<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="fa-IR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="fa-IR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" dir="rtl" lang="fa-IR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  dir="rtl" lang="fa-IR"> <!--<![endif]-->
	<head>
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        

        
        <meta name="viewport" content="width=device-width">
        <link rel="stylesheet" href="https://www.p30world.com/wp/wp-content/themes/p30world/css/main.css?930629:1">
        <link rel="pingback" href="https://www.p30world.com/wp/xmlrpc.php">
        <script src="https://www.p30world.com/wp/wp-content/themes/p30world/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
        <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>دانلود ES-Computing EditPlus 5.5 Build 3601 - نرم افزار ویرایشگر متن و جایگزین نوت پد</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.p30world.com/27311/دانلود-es-computing-editplus-نرم-افزار-ویرایشگر-متن-و-جایگزین-نوت-پد/" />
	<meta property="og:locale" content="fa_IR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="دانلود ES-Computing EditPlus 5.5 Build 3601 - نرم افزار ویرایشگر متن و جایگزین نوت پد" />
	<meta property="og:description" content="EditPlus یک نرم افزار ویرایشگر متن به صورت حرفه ای می باشد که می تواند جایگزین مناسب و بهتری به جای Notepad باشد. در این نرم افزار می توانید به ویرایش متون و زبان های مختلف برنامه نویسی همچون PHP، Java، HTML، CSS، XML و&#8230; بپردازید. این نرم افزار به عنوان بهترین و کامل ترین برنامه های ویرایش متن می باشد و حتی می توانید در آن به یادداشت برداری و استفاده از متون ساده نیز استفاده کنید. از ویژگی ... ادامه مطلب ..." />
	<meta property="og:url" content="https://www.p30world.com/27311/دانلود-es-computing-editplus-نرم-افزار-ویرایشگر-متن-و-جایگزین-نوت-پد/" />
	<meta property="og:site_name" content="دانلود نرم افزار - P30world پی سی ورلد" />
	<meta property="article:publisher" content="https://www.facebook.com/p30worldcom" />
	<meta property="article:published_time" content="2021-09-18T06:37:12+00:00" />
	<meta property="article:modified_time" content="2021-09-18T06:38:34+00:00" />
	<meta property="og:image" content="https://www.p30world.com/wp/wp-content/uploads/2017/10/EditPlus.jpg" />
	<meta property="og:image:width" content="460" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Amin Moghadam">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 دقیقه">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="دانلود نرم افزار - P30world پی سی ورلد &raquo; خوراک" href="https://www.p30world.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="دانلود نرم افزار - P30world پی سی ورلد &raquo; خوراک دیدگاه‌ها" href="https://www.p30world.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="دانلود نرم افزار - P30world پی سی ورلد &raquo; دانلود ES-Computing EditPlus 5.5 Build 3601 &#8211; نرم افزار ویرایشگر متن و جایگزین نوت پد خوراک دیدگاه‌ها" href="https://www.p30world.com/27311/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-es-computing-editplus-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%b1-%d9%85%d8%aa%d9%86-%d9%88-%d8%ac%d8%a7%db%8c%da%af%d8%b2%db%8c%d9%86-%d9%86%d9%88%d8%aa-%d9%be%d8%af/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.p30world.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.p30world.com/wp/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.p30world.com/wp/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.p30world.com/wp/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.p30world.com/wp/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.p30world.com/wp/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20201120' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.p30world.com/wp/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-rtl-css'  href='https://www.p30world.com/wp/wp-content/plugins/wp-postratings/css/postratings-css-rtl.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.p30world.com/wp/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.p30world.com/wp/wp-content/plugins/tablepress/css/default-rtl.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.p30world.com/?sccss=1&#038;ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.p30world.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.p30world.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.p30world.com/wp/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20201120' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://www.p30world.com/wp/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20201120' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "\u067e\u0627\u0633\u062e \u0646\u0627\u062f\u0631\u0633\u062a"; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = ""; var usp_recaptcha_vers = 2; var usp_recaptcha_key = ""; 
</script>
<script type='text/javascript' src='https://www.p30world.com/wp/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20201120' id='usp_core-js'></script>
<link rel="https://api.w.org/" href="https://www.p30world.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.p30world.com/wp-json/wp/v2/posts/27311" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.p30world.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.p30world.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.p30world.com/?p=27311' />
<link rel="alternate" type="application/json+oembed" href="https://www.p30world.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.p30world.com%2F27311%2F%25d8%25af%25d8%25a7%25d9%2586%25d9%2584%25d9%2588%25d8%25af-es-computing-editplus-%25d9%2586%25d8%25b1%25d9%2585-%25d8%25a7%25d9%2581%25d8%25b2%25d8%25a7%25d8%25b1-%25d9%2588%25db%258c%25d8%25b1%25d8%25a7%25db%258c%25d8%25b4%25da%25af%25d8%25b1-%25d9%2585%25d8%25aa%25d9%2586-%25d9%2588-%25d8%25ac%25d8%25a7%25db%258c%25da%25af%25d8%25b2%25db%258c%25d9%2586-%25d9%2586%25d9%2588%25d8%25aa-%25d9%25be%25d8%25af%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.p30world.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.p30world.com%2F27311%2F%25d8%25af%25d8%25a7%25d9%2586%25d9%2584%25d9%2588%25d8%25af-es-computing-editplus-%25d9%2586%25d8%25b1%25d9%2585-%25d8%25a7%25d9%2581%25d8%25b2%25d8%25a7%25d8%25b1-%25d9%2588%25db%258c%25d8%25b1%25d8%25a7%25db%258c%25d8%25b4%25da%25af%25d8%25b1-%25d9%2585%25d8%25aa%25d9%2586-%25d9%2588-%25d8%25ac%25d8%25a7%25db%258c%25da%25af%25d8%25b2%25db%258c%25d9%2586-%25d9%2586%25d9%2588%25d8%25aa-%25d9%25be%25d8%25af%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="author" href="https://plus.google.com/100125141119478058559/posts" />



 



















<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7875887-1', 'auto');
  ga('send', 'pageview');

</script>


















<script type="text/javascript">
                var head = document.getElementsByTagName("head")[0];
                var script = document.createElement("script");
                script.type = "text/javascript";
                script.async=1;
                var url="https://beta.kaprila.com/a/show.js.php?ref=p30world.com&page_title=";
                script.src = url+encodeURI(document.title)+"&page_url="+document.URL; 
                head.appendChild(script);
</script>





    </head>
    

	
	<body data-rsssl=1>
	    

	    


	    

		
				    

	        
	        
    <!--[if lt IE 7]>
        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external" target="_blank" rel="nofollow">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true" data-wpel-link="exclude" rel="follow">activate Google Chrome Frame</a> to improve your experience.</p>
    <![endif]-->
    <div class="header-container">
            <header id="header" class="clearfix">
            	<div class="top-nav-wrapper">
                	<div class="wrapper">
                    	<nav class="top-nav" role="navigation">
                        <h1 class="visuallyhidden"><i aria-hidden="true" class="icon-th-menu"></i> <span>نمایش منو</span></h1>
                            <ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a8%d8%a7%d9%84%d8%a7" class="clearfix"><li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8874"><a class="active" href="https://www.p30world.com" data-wpel-link="internal">دانلود نرم افزار</a></li>
<li id="menu-item-8926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8926"><a href="http://forum.p30world.com" data-wpel-link="internal">انجمن های گفتگو</a></li>
<li id="menu-item-8976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8976"><a href="https://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA/" data-wpel-link="internal">تبلیغات</a></li>
<li id="menu-item-8875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="https://www.p30world.com/%D8%AA%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7-%D9%85%D8%A7/" data-wpel-link="internal">تماس با ما</a></li>
<li id="menu-item-23143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23143"><a href="https://www.p30world.com/download-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%be%db%8c-%d8%b3%db%8c-%d9%88%d8%b1%d9%84%d8%af-help/" data-wpel-link="internal">راهنمای دانلود</a></li>
</ul>                        </nav>
                        <div class="social-icons">
                        	 <ul>
                                <!--<li><a class="twitter" href="https://twitter.com/P30worldCom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a></li>
                                <li><a class="facebook" href="https://www.facebook.com/p30worldcom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a></li>
                                <li><a class="googleplus" href="https://plus.google.com/+P30worldDotCom" data-wpel-link="exclude" rel="follow"><i class="icon-google-plus"></i></a></li>
                                <li><a class="linkedin" href="#"><i class="icon-linkedin"></i></a></li>-->
                                <li><address><a class="email" href="#emaillist"><i class="icon-email2"></i></a></address></li>
                                
                                
                                <li><a class="rss" href="https://p30world.com/feed/" data-wpel-link="internal"><i class="icon-rss"></i></a></li>
                                <li><a href="#" class="search active"><i class="icon-search"></i></a>
                                <div class="search-social-box" style="display:none;">
                                    <div class="search-wrapper-social">
                                        <form role="search" method="get" class="search-form" action="https://www.p30world.com/">
                                            <input type="search" class="search-field" name="s" value="جستجو..." onfocus="if(this.value=='جستجو...')this.value='';" onblur="if(this.value=='')this.value='جستجو...';">
                                            <button type="submit" class="search-submit">
                                                <i class="icon-search3"></i>
                                            </button>
                                        </form>
                                    </div>
                                </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="bot-nav-wrapper clearfix">
                	<div class="wrapper">
                    	<div id="nav-wrapper">
                            <nav class="clearfix nav-category">
                                <ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%af%d8%b3%d8%aa%d9%87-%d8%a8%d9%86%d8%af%db%8c" class="clearfix"><li id="menu-item-11142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11142"><a class="active" href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/" data-wpel-link="internal">نرم افزار</a>
<ul class="sub-menu">
	<li id="menu-item-11143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11143"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/" data-wpel-link="internal">کاربردی</a>
	<ul class="sub-menu">
		<li id="menu-item-11132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11132"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b1%db%8c%da%a9%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" data-wpel-link="internal">بازیابی اطلاعات</a></li>
		<li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%87%d8%a7%d8%b1%d8%af-%d8%af%db%8c%d8%b3%da%a9-%d9%88-%d9%be%d8%a7%d8%b1%d8%aa%db%8c%d8%b4%d9%86/" data-wpel-link="internal">هارد دیسک و پارتیشن</a></li>
		<li id="menu-item-11147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11147"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%be%d8%b4%d8%aa%db%8c%d8%a8%d8%a7%d9%86-%da%af%db%8c%d8%b1%db%8c-%d9%88-%d8%a8%da%a9-%d8%a2%d9%be/" data-wpel-link="internal">پشتیبان گیری و بک آپ</a></li>
		<li id="menu-item-11130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11130"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%af%db%8c%d8%b3%da%a9-%d8%a8%d9%88%d8%aa-%d9%88-%d9%86%d8%ac%d8%a7%d8%aa/" data-wpel-link="internal">دیسک بوت و نجات</a></li>
		<li id="menu-item-11136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11136"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%af%d8%b1%d8%a7%db%8c%d9%88%d8%b1/" data-wpel-link="internal">مدیریت درایور</a></li>
		<li id="menu-item-11148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11148"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%db%8c%da%a9%d9%be%d8%a7%d8%b1%da%86%d9%87-%d8%b3%d8%a7%d8%b2%db%8c-%d9%87%d8%a7%d8%b1%d8%af-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">یکپارچه سازی هارد دیسک</a></li>
		<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a7%d8%a8%d8%b2%d8%a7%d8%b1-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">ابزار موبایل</a></li>
		<li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a8%d9%87%db%8c%d9%86%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">بهینه سازی</a></li>
		<li id="menu-item-11131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11131"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b1%d8%ac%db%8c%d8%b3%d8%aa%d8%b1%db%8c/" data-wpel-link="internal">رجیستری</a></li>
		<li id="menu-item-11146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11146"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%be%d8%a7%da%a9%d8%b3%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" data-wpel-link="internal">پاکسازی سیستم</a></li>
		<li id="menu-item-11134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11134"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">فشرده سازی</a></li>
		<li id="menu-item-11135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11135"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%aa%d8%b1%d8%ac%d9%85-%d9%88-%d8%af%db%8c%da%a9%d8%b4%d9%86%d8%b1%db%8c/" data-wpel-link="internal">مترجم و دیکشنری</a></li>
		<li id="menu-item-11133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11133"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%86%d8%b5%d8%a8/" data-wpel-link="internal">ساخت برنامه نصب</a></li>
		<li id="menu-item-11154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11154"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%b1-%d9%85%d8%aa%d9%86/" data-wpel-link="internal">ویرایشگر متن</a></li>
		<li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%86%d9%88%db%8c%d8%b3%db%8c/" data-wpel-link="internal">برنامه نویسی</a></li>
		<li id="menu-item-12921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12921"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d9%87%d9%86%d8%af%d8%b3%db%8c/" data-wpel-link="internal">مهندسی</a></li>
		<li id="menu-item-11129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%aa%d8%b3%d8%aa-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" data-wpel-link="internal">تست سخت افزار و اطلاعات سیستم</a></li>
		<li id="menu-item-11144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11144"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" data-wpel-link="internal">مدیریت فایل ها</a></li>
	</ul>
</li>
	<li id="menu-item-11099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11099"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/" data-wpel-link="internal">امنیتی</a>
	<ul class="sub-menu">
		<li id="menu-item-11096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3/" data-wpel-link="internal">آنتی ویروس</a></li>
		<li id="menu-item-11097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11097"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%af%db%8c%d9%88%d8%a7%d8%b1-%d8%a2%d8%aa%d8%b4/" data-wpel-link="internal">دیوار آتش</a></li>
		<li id="menu-item-11098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11098"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%b6%d8%af-%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%db%8c/" data-wpel-link="internal">ضد بد افزار و ضد جاسوسی</a></li>
		<li id="menu-item-11156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11156"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" data-wpel-link="internal">مدیریت پسورد</a></li>
		<li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%b1%d9%85%d8%b2-%d8%b9%d8%a8%d9%88%d8%b1-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" data-wpel-link="internal">بازیابی پسورد</a></li>
		<li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%b1%d9%85%d8%b2-%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d8%b1%d9%88%db%8c-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" data-wpel-link="internal">رمز گذاری روی فایل ها</a></li>
		<li id="menu-item-11125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11125"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%af%d9%88%d8%b1%d8%a8%db%8c%d9%86-%d9%85%d8%af%d8%a7%d8%b1%d8%a8%d8%b3%d8%aa%d9%87/" data-wpel-link="internal">دوربین مداربسته</a></li>
		<li id="menu-item-11124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11124"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%db%8c-%d9%88-%d9%85%d9%88%d9%86%db%8c%d8%aa%d9%88%d8%b1%db%8c%d9%86%da%af/" data-wpel-link="internal">مانیتورینگ و نظارت کاربران</a></li>
	</ul>
</li>
	<li id="menu-item-11102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11102"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/" data-wpel-link="internal">اینترنت</a>
	<ul class="sub-menu">
		<li id="menu-item-11157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11157"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d9%85%d8%b1%d9%88%d8%b1%da%af%d8%b1-%d9%88%d8%a8/" data-wpel-link="internal">مرورگر وب</a></li>
		<li id="menu-item-11118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11118"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af/" data-wpel-link="internal">مدیریت دانلود</a></li>
		<li id="menu-item-11115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11115"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%a7%db%8c%d9%85%db%8c%d9%84/" data-wpel-link="internal">ایمیل</a></li>
		<li id="menu-item-11158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11158"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%da%86%d8%aa-%d9%88-%da%af%d9%81%d8%aa%da%af%d9%88/" data-wpel-link="internal">چت و گفتگو</a></li>
		<li id="menu-item-11116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11116"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%b4%d8%a8%da%a9%d9%87/" data-wpel-link="internal">شبکه</a></li>
		<li id="menu-item-11117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11117"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-%d9%88%d8%a8-%d8%b3%d8%a7%db%8c%d8%aa/" data-wpel-link="internal">طراحی سایت</a></li>
		<li id="menu-item-11114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11114"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%a7%d9%81-%d8%aa%db%8c-%d9%be%db%8c-ftp/" data-wpel-link="internal">اف تی پی / FTP</a></li>
	</ul>
</li>
	<li id="menu-item-11100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11100"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/" data-wpel-link="internal">اداری و دفتری</a>
	<ul class="sub-menu">
		<li id="menu-item-11092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11092"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%a2%d9%81%db%8c%d8%b3/" data-wpel-link="internal">آفیس</a></li>
		<li id="menu-item-11155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11155"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%be%db%8c-%d8%af%db%8c-%d8%a7%d9%81-pdf/" data-wpel-link="internal">پی دی اف / PDF</a></li>
		<li id="menu-item-11094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11094"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%ad%d8%b3%d8%a7%d8%a8%d8%af%d8%a7%d8%b1%db%8c/" data-wpel-link="internal">حسابداری</a></li>
		<li id="menu-item-11095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11095"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%81%da%a9%d8%b3-%d9%88-%d8%aa%d9%84%d9%81%d9%86/" data-wpel-link="internal">فکس و تلفن</a></li>
		<li id="menu-item-11153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11153"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b1%d9%88%da%98%d9%87-%d9%88-%d9%88%d8%b8%d8%a7%db%8c%d9%81-%d8%b4%d8%ae%d8%b5%db%8c/" data-wpel-link="internal">مدیریت پروژه و وظایف شخصی</a></li>
		<li id="menu-item-11093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11093"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%aa%d9%82%d9%88%db%8c%d9%85-%d9%88-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86%d8%af%d9%87%db%8c-%d8%b4%d8%ae%d8%b5%db%8c/" data-wpel-link="internal">تقویم و سازماندهی شخصی</a></li>
	</ul>
</li>
	<li id="menu-item-11149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11149"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/" data-wpel-link="internal">گرافیک</a>
	<ul class="sub-menu">
		<li id="menu-item-11150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11150"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1-%d9%88-%d8%b9%da%a9%d8%b3-%d9%87%d8%a7/" data-wpel-link="internal">نمایش تصاویر و عکس ها</a></li>
		<li id="menu-item-11151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11151"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b9%da%a9%d8%b3-%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1/" data-wpel-link="internal">ویرایش عکس</a></li>
		<li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11137"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-2-%d8%a8%d8%b9%d8%af%db%8c/" data-wpel-link="internal">طراحی 2 بعدی</a></li>
		<li id="menu-item-11138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11138"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-3-%d8%a8%d8%b9%d8%af%db%8c/" data-wpel-link="internal">طراحی 3 بعدی</a></li>
		<li id="menu-item-11139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11139"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%81%d9%84%d8%b4-%d9%88-%d8%a7%d9%86%db%8c%d9%85%db%8c%d8%b4%d9%86/" data-wpel-link="internal">فلش و انیمیشن</a></li>
	</ul>
</li>
	<li id="menu-item-11106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11106"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/" data-wpel-link="internal">مالتی مدیا</a>
	<ul class="sub-menu">
		<li id="menu-item-11163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%be%d8%ae%d8%b4-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">پخش فیلم</a></li>
		<li id="menu-item-11110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11110"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">تبدیل فرمت فیلم</a></li>
		<li id="menu-item-11161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11161"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">ویرایش فیلم</a></li>
		<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%b6%d8%a8%d8%b7-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">ضبط فیلم</a></li>
		<li id="menu-item-11108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11108"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%a7%d8%b3%d9%84%d8%a7%db%8c%d8%af-%d8%b4%d9%88-%d9%88-%d8%a2%d9%84%d8%a8%d9%88%d9%85-%d8%b9%da%a9%d8%b3/" data-wpel-link="internal">اسلاید شو و آلبوم عکس</a></li>
		<li id="menu-item-11162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11162"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%be%d8%ae%d8%b4-%d8%b5%d8%af%d8%a7-%d9%88-%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/" data-wpel-link="internal">پخش صدا و موسیقی</a></li>
		<li id="menu-item-11107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11107"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%a2%d9%87%d9%86%da%af-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">آهنگ سازی</a></li>
		<li id="menu-item-11109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11109"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">تبدیل فرمت صدا</a></li>
		<li id="menu-item-11160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11160"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">ویرایش صدا</a></li>
		<li id="menu-item-11111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11111"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%b6%d8%a8%d8%b7-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">ضبط صدا</a></li>
	</ul>
</li>
	<li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11104"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/" data-wpel-link="internal">دیسک</a>
	<ul class="sub-menu">
		<li id="menu-item-11159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11159"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%b1%d8%a7%db%8c%d8%aa-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">نرم افزار رایت</a></li>
		<li id="menu-item-11119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11119"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%a7%db%8c%d9%85%db%8c%d8%ac-%d9%88-%d8%af%d8%b1%d8%a7%db%8c%d9%88-%d9%85%d8%ac%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">ایمیج و درایو مجازی</a></li>
		<li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a7%d8%aa%d9%88%d8%b1%d8%a7%d9%86/" data-wpel-link="internal">ساخت اتوران</a></li>
		<li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">تبدیل دیسک</a></li>
	</ul>
</li>
	<li id="menu-item-11105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11105"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%b9%d8%a7%d9%85%d9%84/" data-wpel-link="internal">سیستم عامل</a></li>
	<li id="menu-item-11103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11103"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" data-wpel-link="internal">دسکتاپ</a>
	<ul class="sub-menu">
		<li id="menu-item-11113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/%d8%a7%d8%b3%da%a9%d8%b1%db%8c%d9%86-%d8%b3%db%8c%d9%88%d8%b1/" data-wpel-link="internal">اسکرین سیور</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-11140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11140"><a href="https://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">موبایل</a>
<ul class="sub-menu">
	<li id="menu-item-11141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11141"><a href="https://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">نرم افزار اندروید</a></li>
	<li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="https://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/%d8%a8%d8%a7%d8%b2%db%8c-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">بازی اندروید</a></li>
</ul>
</li>
<li id="menu-item-11090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11090"><a href="https://www.p30world.com/topics/%d8%a8%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">بازی</a></li>
<li id="menu-item-8963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8963"><a href="http://forum.p30world.com" data-wpel-link="internal">انجمن گفتگو</a>
<ul class="sub-menu">
	<li id="menu-item-8964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8964"><a href="http://forum.p30world.com/newuser.php" data-wpel-link="internal">عضویت در انجمن</a></li>
	<li id="menu-item-8965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8965"><a href="http://forum.p30world.com/showthread.php?t=584602" data-wpel-link="internal">راهنمای انجمن</a></li>
</ul>
</li>
</ul>                            </nav>

                        	<div class="homepage"></div>
                        </div>
                        <div class="search-wrapper">
                        	<form role="search" method="get" class="search-form" action="https://www.p30world.com/">
    <input type="search" class="search-field" name="s" value="جستجو..." onfocus="if(this.value=='جستجو...')this.value='';" onblur="if(this.value=='')this.value='جستجو...';">
    <button type="submit" class="search-submit">
        <i class="icon-search3"></i>
    </button>
</form>                        </div> 
                	</div>
                </div>
                <div class="child-nav-bg"></div>
                <div class="wrapper logo-container" role="banner">
                	<div class="logo-wrapper">
                    	<h1 class="logo"><a href="https://www.p30world.com/" rel="home" data-wpel-link="internal">دانلود نرم افزار &#8211; P30world پی سی ورلد</a></h1>
                    </div>
                </div>



<!-- Either there are no banners, they are disabled or none qualified for this location! -->










   
            </header>
        </div>
	<div class="main-container wrapper main clearfix">
        	
            <div class="post-wrapper" id="container">
            	<div class="post-ads">
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<!--hide-box-->



				<div class="post-ads hide-box"></div>


					<!-- Either there are no banners, they are disabled or none qualified for this location! -->			


<article id="post-27311" class="post">
	<header><meta http-equiv="Content-Type" content="text/html; charset=utf-8">



		<div class="post-icon">
				<img src="https://www.p30world.com/wp/wp-content/themes/p30world/img/caticons/software.png" width="45" height="45">
		</div>
		
		<div class="post-title">
		<h1 class="entry-title">دانلود ES-Computing EditPlus 5.5 Build 3601 &#8211; نرم افزار ویرایشگر متن و جایگزین نوت پد</h1>		</div>
		
		<div class="meta-data">

			<div class="post-view"><i class="icon-eye"></i>بازدید: 8,600</div>
			<div class="post-date"><i class="icon-clock"></i><time datetime="1400-06-27">27 شهریور 1400</time></div>

			
				<div class="post-star"><i class="icon-star"></i>امتیاز : </div>

				<div id="post-ratings-27311" class="post-ratings" itemscope itemtype="http://schema.org/CreativeWorkSeries" data-nonce="98ddd65ac6"><img id="rating_27311_1" src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(27311, 1, '');" onmouseout="ratings_off(5, 0, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_27311_2" src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(27311, 2, '');" onmouseout="ratings_off(5, 0, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_27311_3" src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(27311, 3, '');" onmouseout="ratings_off(5, 0, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_27311_4" src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(27311, 4, '');" onmouseout="ratings_off(5, 0, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_27311_5" src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(27311, 5, '');" onmouseout="ratings_off(5, 0, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> ( <em><strong>4</strong></em> رای )<meta itemprop="name" content="دانلود ES-Computing EditPlus 5.5 Build 3601 &#8211; نرم افزار ویرایشگر متن و جایگزین نوت پد" /><meta itemprop="headline" content="دانلود ES-Computing EditPlus 5.5 Build 3601 &#8211; نرم افزار ویرایشگر متن و جایگزین نوت پد" /><meta itemprop="description" content="EditPlus یک نرم افزار ویرایشگر متن به صورت حرفه ای می باشد که می تواند جایگزین مناسب و بهتری به جای Notepad باشد. در این نرم افزار می توانید به ویرایش متون و زبان های مختلف برنامه نویسی همچون PHP، Jav..." /><meta itemprop="datePublished" content="2021-09-18T11:07:12+04:30" /><meta itemprop="dateModified" content="2021-09-18T11:08:34+04:30" /><meta itemprop="url" content="https://www.p30world.com/27311/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-es-computing-editplus-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%b1-%d9%85%d8%aa%d9%86-%d9%88-%d8%ac%d8%a7%db%8c%da%af%d8%b2%db%8c%d9%86-%d9%86%d9%88%d8%aa-%d9%be%d8%af/" /><meta itemprop="author" content="Amin Moghadam" /><meta itemprop="mainEntityOfPage" content="https://www.p30world.com/27311/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-es-computing-editplus-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%b1-%d9%85%d8%aa%d9%86-%d9%88-%d8%ac%d8%a7%db%8c%da%af%d8%b2%db%8c%d9%86-%d9%86%d9%88%d8%aa-%d9%be%d8%af/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.p30world.com/wp/wp-content/uploads/2017/10/EditPlus-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="دانلود نرم افزار - P30world پی سی ورلد" /><meta itemprop="url" content="https://www.p30world.com" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="4" /></div></div><div id="post-ratings-27311-loading" class="post-ratings-loading"><img src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>				

				<div class="breadcrumbs"><i class="icon-folder"></i><span><span><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/" data-wpel-link="internal">نرم افزار</a> » <span><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/" data-wpel-link="internal">کاربردی</a> » <span class="breadcrumb_last" aria-current="page">دانلود ES-Computing EditPlus 5.5 Build 3601 &#8211; نرم افزار ویرایشگر متن و جایگزین نوت پد</span></span></span></span></div>
				
		</div>
		
	</header>
	
	<section>
	
		

			<img src="https://www.p30world.com/wp/wp-content/uploads/2017/10/EditPlus.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="دانلود ES-Computing EditPlus" loading="lazy" srcset="https://www.p30world.com/wp/wp-content/uploads/2017/10/EditPlus.jpg 460w, https://www.p30world.com/wp/wp-content/uploads/2017/10/EditPlus-300x196.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />
			<p><strong>EditPlus</strong> یک نرم افزار ویرایشگر متن به صورت حرفه ای می باشد که می تواند جایگزین مناسب و بهتری به جای Notepad باشد. در این نرم افزار می توانید به ویرایش متون و زبان های مختلف برنامه نویسی همچون PHP، Java، HTML، CSS، XML و&#8230; بپردازید. این نرم افزار به عنوان بهترین و کامل ترین برنامه های ویرایش متن می باشد و حتی می توانید در آن به یادداشت برداری و استفاده از متون ساده نیز استفاده کنید. از ویژگی های بارز این برنامه می توان به ساده بودن محیط کاربری و سهولت کار با آن اشاره نمود. علاوه بر این می توانید متن های خود را با URL لینک دار کرده و از آن در سایر محیط های واژه پرداز همچون Word استفاده کنید.</p>
<h2 style="text-align: right"><strong> ویژگی های ES-Computing EditPlus :</strong></h2>
<p>بهترین نرم افزار به عنوان ویرایش حرفه ای متن و جایگزین Notepad<br />
امکان ویرایش کردن زبان های برنامه نویسی همچون PHP، Java، HTML، CSS، XML و&#8230;<br />
لینک دار کردن و تغییراتی همچون هایلایت کردن متون<span id="more-27311"></span><br />
امکان استفاده از متون ویرایش شده در محیط های واژه پرداز همچون Word<br />
ابزار های مختلف و حرفه ای<br />
امکان استفاده به عنوان یک برنامه یادداشت برداری</p>

						<h2>دانلود ES-Computing EditPlus :</h2>
			

<!-- ads cat disable-->


		<!-- Either there are no banners, they are disabled or none qualified for this location! -->

			


				
					<a href="http://www.software-bank.com/" target="_blank" rel="nofollow" data-wpel-link="external"><img title="Download" alt="more information and Download link" src="https://www.p30world.com/nw_imgs/softwarebank-link.gif"></a>

									
						






			
			
			
			
			


						
				
				
							<section class="download-links html-box guide-box clearfix">
				<i class="icon-download4"></i>
				<div class="content">
				

				<!--download-link-->
                                
               
        				        <p>
        					<a href="http://www.software-bank.com/" target="_blank" rel="nofollow" data-wpel-link="external"><b>Download From Software-bank</b></a>
        					</p>
        
        				        				
        				
        				
                				
                	
                <!--/download-link-->
                
				<p>
				    
                	<a href="http://share724.com/user2/1400/Utility/ES.Computing.EditPlus.5.5.Build.3601.rar" data-wpel-link="external" target="_blank" rel="nofollow">لینک دانلود مستقیم</a>
				</p>
				</div>
				</section>
			

								
			

			


				
				
		




				

							<section class="post-information guide-box clearfix">
				<i class="icon-info"></i>
				<div class="content">
				<ul>
								<li><i class="icon-database"></i>حجم فایل: 4.9 مگابایت</li>
												<li><i class="icon-earth"></i>شرکت سازنده: editplus.com</li>
																<li><i class="icon-reply"></i>منبع : <a href="https://www.p30world.com/" data-wpel-link="internal">دانلود نرم افزار</a></li>
												</ul>
				</div>
				</section>
					
		
		<!-- ads cat disable-->


							<div class="password-box guide-box clearfix">
				<i class="icon-locked"></i>
				<div class="content">
				<ul>
				<li><i class="icon-unlock-fill"></i>پسورد:<span class="password">www.p30world.com</span></li>
				</ul>
				</div>
				</div>
			


<div id="kaprila_p30world_com_related"></div>



						




			
			
			    <div class="a-single a-12"><div class="notes-box guide-box clearfix">
<i class="icon-warning"></i>
<div class="content">
<ul>
<li><i class="icon-chevron-sign-left"></i>برای دانلود فایل ها از نرم افزار <a href="https://www.p30world.com/1303/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%85%D9%86%DB%8C%D8%AC%D8%B1-idm/" data-wpel-link="internal">دانلود منیجر</a> استفاده کنید</li>
<li><i class="icon-chevron-sign-left"></i>فایل های چند بخشی را بصورت کامل ( همه بخش ها ) دانلود کنید و در کنار یکدیگر قرار دهید ، سپس همه را انتخاب ، راست کلیک و گزینه اکسترکت را کلیک کنید </li>
<li><i class="icon-chevron-sign-left"></i>برای باز کردن فایل های فشرده RAR و Zip از <a href="https://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" data-wpel-link="internal">نرم افزار Winrar</a> یا <a href="https://www.p30world.com/1344/download_winzip_pro_full/" data-wpel-link="internal">نرم افزار Winzip</a> استفاده کنید </li>
<li><i class="icon-chevron-sign-left"></i>برای کار با ایمیج و فایل های ISO از <a href="https://www.p30world.com/1050/download_poweriso_full/" data-wpel-link="internal">نرم افزار PowerISO</a> یا <a href="https://www.p30world.com/1222/download-ultraiso-premium-edition-full/" data-wpel-link="internal">نرم افزار UltraISO</a>&nbsp; استفاده بفرمایید</li>
<li><i class="icon-chevron-sign-left"></i>بحث و گفتگو درباره این نرم افزار در <a href="http://forum.p30world.com/" data-wpel-link="internal">انجمن های تخصصی پی سی ورلد</a></li>
<li><i class="icon-chevron-sign-left"></i>در صورت مشاهده لینک های معیوب ، موضوع را در بخش نظرات اعلام کنید</li>
<li><i class="icon-chevron-sign-left"></i>با عضویت در خبرنامه ، جدیدترین نرم افزار ها و مطالب را در ایمیل خود دریافت کنید .</li>
</ul>
</div>
</div></div>
			
						
			
			







			</section>




	<footer class="post-footer"> <div class="tags">
	<h4><i class="icon-tags"></i>برچسب:</h4><a href="https://www.p30world.com/tag/editplus/" rel="tag" data-wpel-link="internal">EditPlus</a><a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-editplus/" rel="tag" data-wpel-link="internal">دانلود EditPlus</a><a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-editplus/" rel="tag" data-wpel-link="internal">دانلود نرم افزار EditPlus</a><a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-notepad-%d8%ad%d8%b1%d9%81%d9%87-%d8%a7%db%8c/" rel="tag" data-wpel-link="internal">دانلود نرم افزار Notepad حرفه ای</a><a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%ad%d8%b1%d9%81%d9%87-%d8%a7%db%8c-%d9%85%d8%aa%d9%86/" rel="tag" data-wpel-link="internal">دانلود نرم افزار ویرایش حرفه ای متن</a><a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b2%d8%a8%d8%a7%d9%86-%d9%87%d8%a7%db%8c-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/" rel="tag" data-wpel-link="internal">دانلود نرم افزار ویرایش زبان های برنامه نویسی</a><a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%b1-%d9%85%d8%aa%d9%86/" rel="tag" data-wpel-link="internal">دانلود نرم افزار ویرایشگر متن</a><a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%db%8c%d8%a7%d8%af%d8%af%d8%a7%d8%b4%d8%aa-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c/" rel="tag" data-wpel-link="internal">دانلود نرم افزار یادداشت برداری</a></div></footer>

</article>







<!-- Either there are no banners, they are disabled or none qualified for this location! -->


<div class='yarpp-related'>
								<div class="related-posts">
                	<h3>مطالب مرتبط</h3>
                    <div class="content">
                    <ul>
                                        <li><a href="https://www.p30world.com/212144/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-atlantis-word-processor-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%ac%d8%a7%db%8c%da%af%d8%b2%db%8c%d9%86-%d9%88%d8%b1%d8%af/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود Atlantis Word Processor 4.1.3.4 &#8211; نرم افزار جایگزین ورد</a></li>
                                        <li><a href="https://www.p30world.com/275909/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-portable-bowpad-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%b1-%d9%85%d8%aa%d9%86/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود Portable BowPad 2.8.0 &#8211; نرم افزار ویرایشگر متن</a></li>
                                        <li><a href="https://www.p30world.com/212184/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-officesuite-premium-%d8%ac%d8%a7%db%8c%da%af%d8%b2%db%8c%d9%86-%d8%a2%d9%81%db%8c%d8%b3-%d8%af%d8%b1-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود OfficeSuite Premium 5.40.38802 &#8211; جایگزین آفیس در ویندوز</a></li>
                                        <li><a href="https://www.p30world.com/8888/rj-texted-final/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود RJ TextEd 13.61 &#8211; نرم افزار ویرایشگر و کد نویسی</a></li>
                    					</ul>
                    </div>
                </div>
</div>





<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">شما هم نظر خود را ارسال کنید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/27311/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-es-computing-editplus-%D9%86%D8%B1%D9%85-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-%D9%88%DB%8C%D8%B1%D8%A7%DB%8C%D8%B4%DA%AF%D8%B1-%D9%85%D8%AA%D9%86-%D9%88-%D8%AC%D8%A7%DB%8C%DA%AF%D8%B2%DB%8C%D9%86-%D9%86%D9%88%D8%AA-%D9%BE%D8%AF/#respond" style="display:none;" data-wpel-link="internal">لغو پاسخ</a></small></h3><form action="https://www.p30world.com/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="comment-form-comment"><label for="comment">دیدگاه</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="author-wrapper"><div class="comment-form-author"><i class="icon-user"></i><input id="author" name="author" type="text" value="" placeholder="نام"" size="30" /></div></div>
<div class="url-wrapper"><div class="comment-form-email"><i class="icon-mail"></i><input id="email" name="email" type="text" value="" placeholder="ایمیل"" size="30" /></div>
<div class="comment-form-url"><i class="icon-earth2"></i><input id="url" name="url" type="text" value=""  placeholder="وب سایت"" size="30" /></div></div>
<p class="cptch_block"><span class="cptch_title">پاسخ را به عدد وارد کنید<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_59");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(200000);
			</script>
			<span id="cptch_time_limit_notice_59" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_59"><span class="cptch_span">چهار</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">هفت</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_59" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="t/V5" /><input type="hidden" name="cptch_time" value="1632006534" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال نظر" /> <input type='hidden' name='comment_post_ID' value='27311' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->


            
            </div>
            



<aside class="sidebar pushy pushy-left">

		
				
				
                <div class="pair-control">
                    <div class="widget forum-entries list-wrap one">
                        <div class="sidebar-title">
                            <h3>مطالب انجمن</h3>
                        </div>
                        <div class="sidebar-content forum-entries-content clearfix">
                            <div class="linkdump-links clearfix">







<ul>
<li><i class="icon-double-angle-left"></i> <a href="http://forum.p30world.com/showthread.php?t=750371&amp;goto=newpost" title="❓❔ ارزونترین لپتاپی که گرافیک مستقل داره ؟ ؟؟" data-wpel-link="internal">❓❔ ارزونترین لپتاپی که گرافیک مستقل داره ؟ ؟؟</a></li><li><i class="icon-double-angle-left"></i> <a href="http://forum.p30world.com/showthread.php?t=750370&amp;goto=newpost" title="لظفا راهنمای کنید سریعترین و بهترین اینترنت بیسیم الان کدام است لطفا فوری" data-wpel-link="internal">لظفا راهنمای کنید سریعترین و بهترین اینترنت بیسیم الان کدام است لطفا فوری</a></li><li><i class="icon-double-angle-left"></i> <a href="http://forum.p30world.com/showthread.php?t=750369&amp;goto=newpost" title="داشتن بیماری خود-ایمنی/Auto-immune با زدن واکسن کرونا ناسازگار و خطرناک هست؟" data-wpel-link="internal">داشتن بیماری خود-ایمنی/Auto-immune با زدن واکسن کرونا ناسازگار و خطرناک هست؟</a></li><li><i class="icon-double-angle-left"></i> <a href="http://forum.p30world.com/showthread.php?t=750367&amp;goto=newpost" title="تبدیل sql به فایل bak" data-wpel-link="internal">تبدیل sql به فایل bak</a></li><li><i class="icon-double-angle-left"></i> <a href="http://forum.p30world.com/showthread.php?t=750366&amp;goto=newpost" title="مشکل ورود به تنظیمات مودم i60" data-wpel-link="internal">مشکل ورود به تنظیمات مودم i60</a></li><li><i class="icon-double-angle-left"></i> <a href="http://forum.p30world.com/showthread.php?t=750365&amp;goto=newpost" title="راهنمایی برای خرید لپ تاپ استوک مخصوص کارهای گرافیکی تا سقف 20 میلیون تومان" data-wpel-link="internal">راهنمایی برای خرید لپ تاپ استوک مخصوص کارهای گرافیکی تا سقف 20 میلیون تومان</a></li><li><i class="icon-double-angle-left"></i> <a href="http://forum.p30world.com/showthread.php?t=750364&amp;goto=newpost" title="اعمال کردن آی پی دلخواه روی کل مودم ADSL" data-wpel-link="internal">اعمال کردن آی پی دلخواه روی کل مودم ADSL</a></li></u>











                            </div>
                        
                        </div>

                                                            
                                                            
                    </div>
                 

                 
                 
                </div>
				
				
				
				
				               <div class="pair-control">
                	                                        <div class="widget requirements-softwares one clearfix">
                        <div class="sidebar-title">
                            <h3>نرم افزار های مورد نیاز</h3>
                        </div>
                        <div class="sidebar-content requirements-softwares-content clearfix">
                            <div class="clearfix">
                                <ul>
                                    

                                	                                    <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/8283/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-adobe-photoshop-%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2017/06/Photoshop-CC-n.png" alt="دانلود فتوشاپ" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/8283/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-adobe-photoshop-%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be/" class="software-title" data-wpel-link="internal">دانلود فتوشاپ</a></h4>
                                    <span class="publish"><time datetime="1400-06-24">24 شهریور 1400</time></span>
                                    <div class="publish version rating">ورژن: 2021 v22.5.1.441</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/4708/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-the-kmplayer-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%be%d8%ae%d8%b4-%d9%81%db%8c%d9%84%d9%85-%d9%88-%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/01/KMP_2019.png" alt="دانلود KMPlayer" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/4708/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-the-kmplayer-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%be%d8%ae%d8%b4-%d9%81%db%8c%d9%84%d9%85-%d9%88-%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/" class="software-title" data-wpel-link="internal">دانلود KMPlayer</a></h4>
                                    <span class="publish"><time datetime="1400-06-24">24 شهریور 1400</time></span>
                                    <div class="publish version rating">ورژن: 4.2.2.55</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/1183/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-opera-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%b1%d9%88%d8%b1%da%af%d8%b1-%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d8%a7%d9%be%d8%b1%d8%a7/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/05/Opera.png" alt="دانلود Opera" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/1183/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-opera-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%b1%d9%88%d8%b1%da%af%d8%b1-%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d8%a7%d9%be%d8%b1%d8%a7/" class="software-title" data-wpel-link="internal">دانلود Opera</a></h4>
                                    <span class="publish"><time datetime="1400-06-24">24 شهریور 1400</time></span>
                                    <div class="publish version rating">ورژن: 79.0.4143.22</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/6969/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-keepass-password-safe-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Keepass.png" alt="نرم افزار مدیریت پسورد" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/6969/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-keepass-password-safe-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" class="software-title" data-wpel-link="internal">نرم افزار مدیریت پسورد</a></h4>
                                    <span class="publish"><time datetime="1400-06-23">23 شهریور 1400</time></span>
                                    <div class="publish version rating">ورژن: 2.49.0</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/2883/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-google-chrome-%d9%85%d8%b1%d9%88%d8%b1%da%af%d8%b1-%da%af%d9%88%da%af%d9%84-%da%a9%d8%b1%d9%88%d9%85/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Chrome.png" alt="دانلود گوگل کروم" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/2883/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-google-chrome-%d9%85%d8%b1%d9%88%d8%b1%da%af%d8%b1-%da%af%d9%88%da%af%d9%84-%da%a9%d8%b1%d9%88%d9%85/" class="software-title" data-wpel-link="internal">دانلود گوگل کروم</a></h4>
                                    <span class="publish"><time datetime="1400-06-23">23 شهریور 1400</time></span>
                                    <div class="publish version rating">ورژن: 93.0.4577.82</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/1531/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-teamviewer-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%d9%85%d9%88%d8%aa-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/08/TeamViewer.png" alt="دانلود TeamViewer" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/1531/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-teamviewer-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%d9%85%d9%88%d8%aa-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" class="software-title" data-wpel-link="internal">دانلود TeamViewer</a></h4>
                                    <span class="publish"><time datetime="1400-06-16">16 شهریور 1400</time></span>
                                    <div class="publish version rating">ورژن: 15.21.8</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/106/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-mozilla-firefox-%d9%81%d8%a7%db%8c%d8%b1%d9%81%d8%a7%da%a9%d8%b3/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/02/firefox.png" alt="دانلود فایرفاکس" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/106/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-mozilla-firefox-%d9%81%d8%a7%db%8c%d8%b1%d9%81%d8%a7%da%a9%d8%b3/" class="software-title" data-wpel-link="internal">دانلود فایرفاکس</a></h4>
                                    <span class="publish"><time datetime="1400-06-16">16 شهریور 1400</time></span>
                                    <div class="publish version rating">ورژن: 92.0</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/5078/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-skype-%d8%a7%d8%b3%da%a9%d8%a7%db%8c%d9%be/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/11/Skype.png" alt="دانلود Skype" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/5078/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-skype-%d8%a7%d8%b3%da%a9%d8%a7%db%8c%d9%be/" class="software-title" data-wpel-link="internal">دانلود Skype</a></h4>
                                    <span class="publish"><time datetime="1400-05-20">20 مرداد 1400</time></span>
                                    <div class="publish version rating">ورژن: 8.75.0.140</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/11849/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-instagram-%d8%a7%db%8c%d9%86%d8%b3%d8%aa%d8%a7%da%af%d8%b1%d8%a7%d9%85-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2017/05/Instagram-n.png" alt="دانلود اینستاگرام" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/11849/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-instagram-%d8%a7%db%8c%d9%86%d8%b3%d8%aa%d8%a7%da%af%d8%b1%d8%a7%d9%85-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="software-title" data-wpel-link="internal">دانلود اینستاگرام</a></h4>
                                    <span class="publish"><time datetime="1400-05-13">13 مرداد 1400</time></span>
                                    <div class="publish version rating">ورژن: 200.0.0.0.119</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/11512/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-whatsapp-messenger-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%be%db%8c%d8%a7%d9%85-%d8%b1%d8%b3%d8%a7%d9%86-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a2%d9%be/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/05/WhatsApp-Messenger.png" alt="دانلود واتس اپ" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/11512/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-whatsapp-messenger-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%be%db%8c%d8%a7%d9%85-%d8%b1%d8%b3%d8%a7%d9%86-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a2%d9%be/" class="software-title" data-wpel-link="internal">دانلود واتس اپ</a></h4>
                                    <span class="publish"><time datetime="1400-05-13">13 مرداد 1400</time></span>
                                    <div class="publish version rating">ورژن: 2.21.16.7</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/972/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-vlc-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%be%d8%ae%d8%b4-%d9%81%db%8c%d9%84%d9%85-%d9%88-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/11/VlcMP.png" alt="دانلود VLC" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/972/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-vlc-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%be%d8%ae%d8%b4-%d9%81%db%8c%d9%84%d9%85-%d9%88-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" class="software-title" data-wpel-link="internal">دانلود VLC</a></h4>
                                    <span class="publish"><time datetime="1400-04-01">1 تیر 1400</time></span>
                                    <div class="publish version rating">ورژن: 3.0.16</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2-%d9%88%db%8c%d9%86-%d8%b1%d8%a7%d8%b1/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/12/winrar.png" alt="دانلود Winrar" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2-%d9%88%db%8c%d9%86-%d8%b1%d8%a7%d8%b1/" class="software-title" data-wpel-link="internal">دانلود Winrar</a></h4>
                                    <span class="publish"><time datetime="1400-03-26">26 خرداد 1400</time></span>
                                    <div class="publish version rating">ورژن: 6.02</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/6533/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-autodesk-autocad-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a7%d8%aa%d9%88%da%a9%d8%af/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/AutoCAD.png" alt="دانلود AutoCAD " /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/6533/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-autodesk-autocad-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a7%d8%aa%d9%88%da%a9%d8%af/" class="software-title" data-wpel-link="internal">دانلود AutoCAD </a></h4>
                                    <span class="publish"><time datetime="1400-02-15">15 اردیبهشت 1400</time></span>
                                    <div class="publish version rating">ورژن: 2021.1.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/7016/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-adobe-flash-player-%d9%81%d9%84%d8%b4-%d9%be%d9%84%db%8c%d8%b1/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/06/Flash-Player.png" alt="دانلود فلش پلیر" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/7016/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-adobe-flash-player-%d9%81%d9%84%d8%b4-%d9%be%d9%84%db%8c%d8%b1/" class="software-title" data-wpel-link="internal">دانلود فلش پلیر</a></h4>
                                    <span class="publish"><time datetime="1399-09-30">30 آذر 1399</time></span>
                                    <div class="publish version rating">ورژن: 32.00.465</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/23132/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-microsoft-office-%d8%a2%d9%81%db%8c%d8%b3-2016/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2016" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/23132/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-microsoft-office-%d8%a2%d9%81%db%8c%d8%b3-2016/" class="software-title" data-wpel-link="internal">دانلود آفیس 2016</a></h4>
                                    <span class="publish"><time datetime="1399-07-01">1 مهر 1399</time></span>
                                    <div class="publish version rating">ورژن: آپدیت September 2020</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/1303/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-internet-download-manager-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%85%d9%86%db%8c%d8%ac%d8%b1/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/IDM.png" alt="دانلود منیجر IDM" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/1303/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-internet-download-manager-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%85%d9%86%db%8c%d8%ac%d8%b1/" class="software-title" data-wpel-link="internal">دانلود منیجر IDM</a></h4>
                                    <span class="publish"><time datetime="1399-04-04">4 تیر 1399</time></span>
                                    <div class="publish version rating">ورژن: 6.37 Build 15</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/2737/download_avast_internet_security_full/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Avast.png" alt="دانلود Avast! Internet Security" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/2737/download_avast_internet_security_full/" class="software-title" data-wpel-link="internal">دانلود Avast! Internet Security</a></h4>
                                    <span class="publish"><time datetime="1398-10-29">29 دی 1398</time></span>
                                    <div class="publish version rating">ورژن: 19.3.2369 (Build 19.3.4241.404)</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/6645/adobe_reader/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/02/Adobe-Reader.png" alt="دانلود Adobe Reader" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/6645/adobe_reader/" class="software-title" data-wpel-link="internal">دانلود Adobe Reader</a></h4>
                                    <span class="publish"><time datetime="1397-06-21">21 شهریور 1397</time></span>
                                    <div class="publish version rating">ورژن: XI 11.0.22</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/19642/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%aa%d9%84%da%af%d8%b1%d8%a7%d9%85-telegram-android/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2015/04/Telegram.png" alt="دانلود تلگرام" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/19642/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%aa%d9%84%da%af%d8%b1%d8%a7%d9%85-telegram-android/" class="software-title" data-wpel-link="internal">دانلود تلگرام</a></h4>
                                    <span class="publish"><time datetime="1397-06-18">18 شهریور 1397</time></span>
                                    <div class="publish version rating">ورژن: 4.9.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/8679/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-sygic-%d8%b3%d8%a7%db%8c%d8%ac%db%8c%da%a9-iran-gps-navigation/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2017/07/Sygic2.png" alt="دانلود Sygic سایجیک" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/8679/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-sygic-%d8%b3%d8%a7%db%8c%d8%ac%db%8c%da%a9-iran-gps-navigation/" class="software-title" data-wpel-link="internal">دانلود Sygic سایجیک</a></h4>
                                    <span class="publish"><time datetime="1396-11-03">3 بهمن 1396</time></span>
                                    <div class="publish version rating">ورژن: 17.3.11</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/18576/%d9%85%d8%b3%db%8c%d8%b1-%db%8c%d8%a7%d8%a8-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-osmand-maps-navigation/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2015/01/OsmAnd-new.png" alt="دانلود رهیاب OsmAnd" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/18576/%d9%85%d8%b3%db%8c%d8%b1-%db%8c%d8%a7%d8%a8-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-osmand-maps-navigation/" class="software-title" data-wpel-link="internal">دانلود رهیاب OsmAnd</a></h4>
                                    <span class="publish"><time datetime="1396-11-03">3 بهمن 1396</time></span>
                                    <div class="publish version rating">ورژن: 2.8.2</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/24729/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d8%b3%d8%ae%d9%86%da%af%d9%88-%d9%86%d9%82%d8%b4%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2016/07/Magic-Earth60.png" alt="دانلود نقشه آفلاین ایران + سخنگو فارسی" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/24729/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d8%b3%d8%ae%d9%86%da%af%d9%88-%d9%86%d9%82%d8%b4%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="software-title" data-wpel-link="internal">دانلود نقشه آفلاین ایران + سخنگو فارسی</a></h4>
                                    <span class="publish"><time datetime="1396-11-03">3 بهمن 1396</time></span>
                                    <div class="publish version rating">ورژن: v7.1.17.50</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/23862/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d9%85%d8%b3%db%8c%d8%b1%db%8c%d8%a7%d8%a8-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-mapfactor-gps-navigation/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2016/01/mapfactor.png" alt="دانلود مسیریاب MapFactor" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/23862/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d9%85%d8%b3%db%8c%d8%b1%db%8c%d8%a7%d8%a8-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-mapfactor-gps-navigation/" class="software-title" data-wpel-link="internal">دانلود مسیریاب MapFactor</a></h4>
                                    <span class="publish"><time datetime="1396-11-03">3 بهمن 1396</time></span>
                                    <div class="publish version rating">ورژن: 3.0.125</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/928/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kaspersky-%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%da%a9%d8%b3%d9%be%d8%b1%d8%a7%d8%b3%da%a9%d8%a7%db%8c/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/12/kaspersky.png" alt="دانلود Kaspersky" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/928/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kaspersky-%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%da%a9%d8%b3%d9%be%d8%b1%d8%a7%d8%b3%da%a9%d8%a7%db%8c/" class="software-title" data-wpel-link="internal">دانلود Kaspersky</a></h4>
                                    <span class="publish"><time datetime="1396-05-04">4 مرداد 1396</time></span>
                                    <div class="publish version rating">ورژن: 17.0.0.611.0.184.0.DC.21.03</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/2770/adobe_photoshop_extended_full/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2016/06/Photoshop-Cs6.png" alt="دانلود فتوشاپ CS6" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/2770/adobe_photoshop_extended_full/" class="software-title" data-wpel-link="internal">دانلود فتوشاپ CS6</a></h4>
                                    <span class="publish"><time datetime="1395-04-04">4 تیر 1395</time></span>
                                    <div class="publish version rating">ورژن: 13.1.2</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/6485/drweb_antivirus/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Dr.Web_.png" alt="دانلود آنتی ویروس Dr.Web" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/6485/drweb_antivirus/" class="software-title" data-wpel-link="internal">دانلود آنتی ویروس Dr.Web</a></h4>
                                    <span class="publish"><time datetime="1395-03-16">16 خرداد 1395</time></span>
                                    <div class="publish version rating">ورژن: 11.0.3.5270</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/5029/download_microsoft_windows_7_sp1_integrated_full/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Windows7.png" alt="دانلود ویندوز 7" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/5029/download_microsoft_windows_7_sp1_integrated_full/" class="software-title" data-wpel-link="internal">دانلود ویندوز 7</a></h4>
                                    <span class="publish"><time datetime="1393-11-29">29 بهمن 1393</time></span>
                                    <div class="publish version rating">ورژن: SP1 Feb 2015</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/8430/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2-8-1/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/10/Windows8.png" alt="دانلود Windows 8.1" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/8430/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2-8-1/" class="software-title" data-wpel-link="internal">دانلود Windows 8.1</a></h4>
                                    <span class="publish"><time datetime="1393-05-06">6 مرداد 1393</time></span>
                                    <div class="publish version rating">ورژن: 8.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/2858/download_winamp_pro_full/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/06/Winamp-icon.png" alt="دانلود Winamp" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/2858/download_winamp_pro_full/" class="software-title" data-wpel-link="internal">دانلود Winamp</a></h4>
                                    <span class="publish"><time datetime="1393-04-01">1 تیر 1393</time></span>
                                    <div class="publish version rating">ورژن: 5.666</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/7433/microsoft-office-professional-plus-2013/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2013" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/7433/microsoft-office-professional-plus-2013/" class="software-title" data-wpel-link="internal">دانلود آفیس 2013</a></h4>
                                    <span class="publish"><time datetime="1392-12-26">26 اسفند 1392</time></span>
                                    <div class="publish version rating">ورژن: SP1 SE v15.0.4569</div>
                                    </div>           
                                    </li>
                                                                        

                                    
                                </ul>
                            </div>
                        </div>
                    </div> 
                                    </div>
				
				
				
				
								<div class="pair-control">
                    <div class="widget sidebar-ads text-ads one clearfix">
                        <div class="sidebar-title">
                            <h3>تبلیغات متنی</h3>
                        </div>
                        <div class="sidebar-content sidebar-ads-content clearfix">
                            




   
   


																			 <div class="text-ads">
					<a href="https://iranmusic.ir" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>ایران موزیک</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://digizima7.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>خرید ویپ</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://hobabpadideh.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>فروش نایلون حبابدار ، قیمت نایلون حبابدار</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://www.kaspid.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>طراحی سایت</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://hamyar.co/course/mobilegraphy/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>دوره موبایل گرافی</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://bahalmag.ir" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>باحال مگ</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://tabirak.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>تعبیر خواب</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://pezeshky.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>مشاور تحصیلی تجربی</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://learndl.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>قالب و افزونه فارسی وردپرس</h5>
								
						
						
						<p> بیش از 400 محصول اورجینال همراه دمو فارسی</p>
						

						<em>learndl.ir</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="http://iapps.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>اپ استور ایرانی آی اپس</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://movieland.cc/qeble-e-alam-series/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>دانلود سریال قبله عالم</h5>
								
						
						
						<p> سایت فیلم و سریال مووی لند تقدیم میکند</p>
						

						<em>movieland.cc</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://hexdownload.co/68490/khatoon-series/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>دانلود سریال خاتون</h5>
								
						
						
						<p> دانلود و تماشای آنلاین سریال خاتون از هکس دانلود</p>
						

						<em>hexdownload.co</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://manawp.com/%D8%B3%D8%A7%D8%AE%D8%AA-%D8%B3%D8%A7%DB%8C%D8%AA-%D8%A8%D8%AF%D9%88%D9%86-%DA%A9%D8%AF%D9%86%D9%88%DB%8C%D8%B3%DB%8C/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>آموزش طراحی سایت بدون کد نویسی</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://followroom.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>خرید فالوور</h5>
								
						
						
						<p>فالوور ایرانی واقعی و ارزان - لایک آنی - کامنت دلخواه 
</p>
						

						<em>FollowRoom.ir</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://batterys.org/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>خرید باتری اصلی</h5>
								
						
						
						<p> باتری اصلی سامسونگ ایفون شیائومی هواوی</p>
						

						<em>batterys.org</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="http://www.asalchat.pw/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>عسل چت</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://Adwords20.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>تبلیغات در گوگل</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://khanesepid.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>ترک اعتیاد</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://it-sitedesign.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								طراحی وب سایت
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://mizbanfa.net" target="_blank" data-wpel-link="external" rel="nofollow">
						
						
												

								
								<h5>بهترین شرکت هاستینگ ایران</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://gharbmelody.ir/redsq-uare/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>سریال میدان سرخ</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://www.followeryab.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>خرید فالوور</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="http://backlink.behtarinseo.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>بهترین بک لینک</h5>
								
						
						
						<p> خرید بک لینک قوی ایرانی عمده موثر تضمینی
</p>
						

						<em>backlink.behtarinseo.ir</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://hexdownload.co/download-foreign-movie/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>دانلود فیلم خارجی</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://digifollower.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>خرید فالوور اینستاگرام</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://www.addtelegrammember.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>buy telegram members</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://www.nikhamrah.com/%d9%85%d8%b4%d8%a7%d9%88%d8%b1%d9%87-%d8%a7%d8%b2%d8%af%d9%88%d8%a7%d8%ac/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>مشاوره ازدواج</h5>
								
						
						
						<p> نیک همراه؛ همراه شما در مشاوره پیش از ازدواج
</p>
						

						<em>www.nikhamrah.com</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://owjgraphic.com/owj-instagram/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>خرید فالوور</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://www.dotnek.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>mobile app development</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://follower-band.com/buy-iranian-followers/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								خرید فالوور ایرانی
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://www.xn--mgbaaanvhpcdt8npbvj3aa47pnpia.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								خرید فالوور اینستاگرام
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="http://www.pipemarket.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

								
								<h5>قیمت لوله پلی اتیلن و لوله کاروگیت</h5>
								
						
						
						

						
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://www.digi-follower.com/buy-cheap-followers/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>خرید فالوور ارزان </h5>
								
						
						
						<p> خرید فالوور ارزان همراه با تحویل سریع</p>
						

						<em>digi-follower.com</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://www.digi-follower.com/buy-iranian-likes/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>خرید لایک اینستاگرام واقعی </h5>
								
						
						
						<p> خرید لایک ایرانی اینستاگرام همراه با تحویل فوری</p>
						

						<em>digi-follower.com</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://www.digi-members.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>خرید ممبر تلگرام</h5>
								
						
						
						<p> خرید ممبر تلگرام واقعی همراه با تحویل فوری
</p>
						

						<em>digi-members.com</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://www.digi-follower.com/buy-iranian-followers/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>خرید فالوور ایرانی</h5>
								
						
						
						<p> خرید فالوور ایرانی وافعی همراه با  ضمانت کیفیت</p>
						

						<em>digi-follower.com</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://www.bonyadvokala.com" target="_blank" title="بنیاد وکلا" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>بنیاد وکلا</h5>
								
						
						
						<p>جستجو - بررسی و انتخاب وکیل ۴۲۸۱۸ - ۰۲۱</p>
						

						<em>bonyadvokala.com</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://www.yasa.co/" target="_blank" title="دفتر وکالت" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>دفتر وکالت</h5>
								
						
						
						<p> جستجو، بررسی، انتخاب وکیل و خدمات حقوقی یاسا 87132 - 021</p>
						

						<em>yasa.co</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="http://www.iran3ell.net/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>شارژ بخرید سکه طلا ببرید!</h5>
								
						
						
						<p>ایرانسل - همره اول<br /> با قرعه کشی ماهانه کارت شارژ</p>
						

						<em>iran3ell.net</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="http://1pezeshk.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

								
								<h5>یک پزشک</h5>
								
						
						
						<p>آخرین اخبار فناوری را با ما دنبال کنید</p>
						

						<em>1pezeshk.com</em>
						
					</a>
	</div>
		

 

	<div class="text-ads">
					<a href="https://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D9%85%D8%AA%D9%86%DB%8C-%D8%A8%DA%A9-%D9%84%DB%8C%D9%86%DA%A9/" target="_blank" data-wpel-link="internal">
						
						
												

								
								<h5>سفارش تبلیغات متنی</h5>
								
						
						
						

						
						
					</a>
	</div>
		







						





                            
                            
                        </div>
                    </div>
                           
                </div>

				
				<div class="pair-control">
				                    <div class="widget letter-news one">
				  <a id="emaillist"></a>

                        <div class="sidebar-title">
                            <h3>عضویت در خبرنامه</h3>
                        </div>
                        <div class="sidebar-content letter-new-content clearfix">
                            <p>آدرس ایمیل خود را وارد کنید و بصورت روزانه جدید مطالب و نرم افزار ها را دریافت کنید</p>
                            <form onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=p30worldcom', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow" method="post" action="https://feedburner.google.com/fb/a/mailverify">
                            <div class="inputs-wrapper"><div class="form-icon"><i class="icon-email"></i></div>
                            <input type="text" placeholder="آدرس ایمیل را وارد کنید" name="email" class="email">
                            <input type="hidden" name="uri" value="p30worldcom">
                            <input type="hidden" value="en_US" name="loc">
                            <button class="submit btn" value="مشترک شوید" type="submit">مشترک شوید</button>
                            </div>
                            </form>
                        </div>
                    </div>
  </div>
                
				
				

			
			
			
			
			
		





			
			</aside>   
            
             <!-- #main -->   
        </div> 





        <div class="footer-container clearfix">
                    <footer class="wrapper main">
                        <div class="random-posts clearfix footer-sections odd">
                            <div class="footer-title">
                                <h3>مطالب جدید سایت</h3>
                            </div>   
                            
                            
                            
                            <div class="footer-content">



                    								
                        <ul id="latest-posts">
                                                        <li><a href="https://www.p30world.com/6762/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-magix-vegas-pro-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%d9%88-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود MAGIX VEGAS Pro MAGIX VEGAS Pro &#8211; نرم افزار ساخت و ویرایش فیلم</a></li>
                                                        <li><a href="https://www.p30world.com/30281/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-native-instruments-kontakt-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a2%d9%87%d9%86%da%af%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Native Instruments Kontakt 6.6.1 &#8211; نرم افزار آهنگسازی به کمک بانک آهنگ</a></li>
                                                        <li><a href="https://www.p30world.com/21996/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-e-world-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%da%af%d8%b2%d8%a7%d8%b1%d8%b4/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود e-World Tech PHPMaker 2022.2 &#8211; نرم افزار ساخت گزارش php از بانک های اطلاعاتی</a></li>
                                                        <li><a href="https://www.p30world.com/26640/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-yamicsoft-windows-10-manager-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2-10/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Yamicsoft Windows 10 Manager 3.5.5 &#8211; نرم افزار مدیریت ویندوز 10</a></li>
                                                        <li><a href="https://www.p30world.com/27311/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-es-computing-editplus-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%b1-%d9%85%d8%aa%d9%86-%d9%88-%d8%ac%d8%a7%db%8c%da%af%d8%b2%db%8c%d9%86-%d9%86%d9%88%d8%aa-%d9%be%d8%af/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود ES-Computing EditPlus 5.5 Build 3601 &#8211; نرم افزار ویرایشگر متن و جایگزین نوت پد</a></li>
                                                        <li><a href="https://www.p30world.com/1393/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-smartftp-enterprise-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%81%d8%a7%db%8c%d9%84-%d8%a8%d9%87-%d8%b3%d8%b1%d9%88%d8%b1-ftp/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود SmartFTP Enterprise 10.0.2912 &#8211; نرم افزار انتقال فایل به سرور (FTP)</a></li>
                                                        <li><a href="https://www.p30world.com/4883/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-realplayer-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%be%d8%ae%d8%b4-%d9%81%db%8c%d9%84%d9%85-%d9%88-%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود RealPlayer (RealTimes) 20.0.5.307 &#8211;  نرم افزار پخش فیلم و موسیقی</a></li>
                                                        <li><a href="https://www.p30world.com/290223/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-openshot-video-editor-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d9%88%db%8c%d8%af%db%8c%d9%88/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود OpenShot Video Editor 2.6.1 &#8211; نرم افزار ویرایش ویدیو</a></li>
                                                        <li><a href="https://www.p30world.com/212200/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-valentina-studio-pro-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%88-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%af%db%8c%d8%aa%d8%a7%d8%a8%db%8c%d8%b3/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Valentina Studio Pro 11.4.5 &#8211; نرم افزار مدیریت و ساخت دیتابیس</a></li>
                                                        <li><a href="https://www.p30world.com/31755/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winstep-nexus-ultimate-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%af%d8%b3%d8%aa%d8%b1%d8%b3%db%8c-%d8%a2%d8%b3%d8%a7%d9%86-%d9%88-%d8%b3%d8%b1%db%8c%d8%b9-%d8%a8%d9%87-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%87%d8%a7/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Winstep Nexus Ultimate 20.10 &#8211; نرم افزار دسترسی آسان و سریع به برنامه ها</a></li>
                             
                        </ul>
                                                
                        
                        

                        
                        </div>
                            
                            
                            
                            
                            <div class="linkdump-btns">
                                
                                
                                




                                
                            </div>
                        </div>
                        <div class="right-footer">
                            <div class="statistic clearfix footer-sections even">
                                <div class="footer-title">
                                    <h3>آمار سایت</h3>
                                </div>    

 <div class="footer-content">

<p>تعداد <span class="statistic-number">
5359</span> نوشته در سایت ارسال شده است و تعداد نظرات <span class="statistic-number">
4962</span> عدد است</p>






</div>

                            </div>
                            <div class="footer-menu clearfix footer-sections  even">
                            <div class="footer-title">
                                <h3>منوی سایت</h3>
                            </div>    
                            <div class="footer-content">
<ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a8%d8%a7%d9%84%d8%a7-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-8874"><a class="active" href="https://www.p30world.com" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود نرم افزار</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8926"><a href="http://forum.p30world.com" data-wpel-link="internal"><i class="icon-double-angle-left"></i>انجمن های گفتگو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8976"><a href="https://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>تبلیغات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="https://www.p30world.com/%D8%AA%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7-%D9%85%D8%A7/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>تماس با ما</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23143"><a href="https://www.p30world.com/download-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%be%db%8c-%d8%b3%db%8c-%d9%88%d8%b1%d9%84%d8%af-help/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>راهنمای دانلود</a></li>
</ul>                            </div>
                         </div>
                        </div>
                        <div class="left-footer">
                            <div class="footer-contact clearfix footer-sections even">
                                <div class="footer-title">
                                    <h3>تماس با ما</h3>
                                </div>    
                                <div class="footer-content">
                                    <div class="guide">
                                    									<div class="a-single a-11"><p>جهت سفارش آگهی های اینترنتی لطفا به بخش <a href="http://ads.p30world.com/" data-wpel-link="internal">تبلیغات</a> مراجعه کنید </p>
<p>جهت طرح سوالات عمومی یا رفع اشکال در مورد نرم افزار های معرفی شده لطفا به <a href="http://forum.p30world.com" data-wpel-link="internal">انجمن های تخصصی پی سی ورلد </a>مراجعه نمایید </p></div>                                    </div>
                                    <div class="address">
                                    	<div class="designers-box">
                                        	<div class="wedesign">
                                            	<div class="clearfix">
												
													<i class="icon-direction"></i> طراحی قالب :
												
													<div class="wdl">
													<a target="_blank" href="http://www.wedesign.ir/" class="wedesign-logo" data-wpel-link="external" rel="nofollow">wedesign</a>
													</div>

													<br><br>

طراحی گرافیک : <a href="http://erfanix.com/" data-wpel-link="external" target="_blank" rel="nofollow">ErfaniX</a>

													<br><br>

فایل های قابل دانلود توسط سرورهای قدرتمند <a href="http://p1.pishtazidc.ir/datacenter/" target="_blank" data-wpel-link="external" rel="nofollow">پیشتاز</a> میزبانی میشود

	 <div style="display: none;">

	 <a href="https://soccersmarting.net/" target="_blank" data-wpel-link="exclude" rel="follow">پیشبینی فوتبال
</a>
</div>



													</div>


												</div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                             </div> 
                        </div> 
                    </footer>
                </div>
        <div class="footer-container clearfix copyright">
        	<div class="copyright-content main wrapper">
            	<div class="copyright-txt">
                    <p class="en">&copy; 2021  <a href="https://www.p30world.com" data-wpel-link="internal">P30world</a> All Rights Reserved</p>
                    <p>تمامی حقوق مادی و معنوی متعلق به پی سی ورلد میباشد</p>
                </div>
                <div class="social-icons">
                     <ul>
                        <li><a class="twitter" href="https://twitter.com/P30worldCom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a></li>
                        <li><a class="facebook" href="https://www.facebook.com/p30worldcom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a></li>
                        <li><a class="googleplus" href="https://plus.google.com/+P30worldDotCom" data-wpel-link="exclude" rel="follow"><i class="icon-google-plus"></i></a></li>
                        <li><a class="linkedin" href="#"><i class="icon-linkedin"></i></a></li>
                        <li><address><a class="email" href="https://www.p30world.com/contact/" data-wpel-link="internal"><i class="icon-email2"></i></a></address></li>
                        <li><a class="rss" href="https://p30world.com/feed/" data-wpel-link="internal"><i class="icon-rss"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.10.1.min.js"><\/script>')</script>
        <script src="https://www.p30world.com/wp/wp-content/themes/p30world/js/plugins.js"></script>
        <script src="https://www.p30world.com/wp/wp-content/themes/p30world/js/main.js"></script>
		
	<script type="text/javascript">
	<!--
	try {
		var parent_location = new String(parent.location);
		var top_location = new String(top.location);
		var cur_location = new String(document.location);
		parent_location = parent_location.toLowerCase();
		top_location = top_location.toLowerCase();
		cur_location = cur_location.toLowerCase();

		if ( top_location != cur_location && parent_location.indexOf('https://www.p30world.com') != 0 )
			top.location.href = document.location.href;
	} catch ( err ) {
		top.location.href = document.location.href;
	}
	//-->
	</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.p30world.com/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.p30world.com\/wp\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.p30world.com/wp/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.p30world.com/wp/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.p30world.com/wp/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.p30world.com/wp/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"ad35edce3a","ajaxurl":"https:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.p30world.com/wp/wp-content/plugins/captcha/js/front_end_script.js?ver=5.8' id='cptch_front_end_script-js'></script>





<!-- Either there are no banners, they are disabled or none qualified for this location! -->





	</body>
</html>