<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
        
        <meta name="viewport" content="width=device-width">
        <link rel="stylesheet" href="http://www.p30world.com/wp/wp-content/themes/p30world/css/main.css?930629:1">
        <link rel="pingback" href="">
        <script src="http://www.p30world.com/wp/wp-content/themes/p30world/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
        
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>دانلود Speccy 1.30.730 - نرم افزار نمایش اطلاعات قطعات کامپیوتر</title>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Speccy, اطلاعات سخت افزار, اطلاعات قطعات کامپیوتر, دانلود Speccy, دانلود نرم افزار Speccy, دانلود نرم افزار Speccy Professional, دانلود نرم افزار نمایش اطلاعات کامپیوتر, نرم افزار Speccy, نرم افزار اطلاعات سخت افزاری, نرم افزار اطلاعات سخت افزاری کامپیوتر, نرم افزار اطلاعات سیستم, نرم افزار بررسی قطعات کامپیوتر, نرم افزار کنترل سخت افزار کامپیوتر, نرم افزار کنترل قطعات سخت افزاری, نرم افزار کنترل قطعات کامپیوتر, نرم افزار مشخصات سخت افزار کامپیوتر, نرم افزار مشخصات سیستم, نرم افزار نمایش اطلاعات سیستم, نرم افزار نمایش اطلاعات قطعات کامپیوتر, نرم افزار نمایش اطلاعات کامپیوتر, نرم افزار نمایش حرارت cpu, نرم افزار نمایش حرارت لپ تاپ, نرم افزار نمایش دمای cpu, نرم افزار نمایش دمای سی پی یو, نرم افزار نمایش دمای سیستم, نرم افزار نمایش دمای لپ تاپ, نرم افزار نمایش سخت افزار سیستم, نرم افزار نمایش قطعات, نرم افزار نمایش قطعات کامپیوتر, نرم افزار نمایش مشخصات قطعات کامپیوتر, نمایش اطلاعات سخت افزاری, نمایش اطلاعات کامپیوتر"/>
<link rel="canonical" href="http://www.p30world.com/6430/%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d9%82%d8%b7%d8%b9%d8%a7%d8%aa-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1-speccy/" />
<link rel="publisher" href="https://plus.google.com/+P30worldDotCom/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="دانلود Speccy 1.30.730 - نرم افزار نمایش اطلاعات قطعات کامپیوتر" />
<meta property="og:description" content="آیا از قطعات موجود در کامپیوتر خود اطلاع دارید؟ شاید تمایل داشته باشید که از نام پردازشگر کامپیوترتان ( Intel یا AMD ) ، مقدار رم موجود و فضای هارد دیسک اطلاع داشته باشید. وقتی شما به یک فروشگاه کامپیوتری می روید حتما برچسب های مربوط به مدل پردازشگر و مارک آن ، سایز و سرعت هارد درایو، مقدار رم و حافظه، کارت گرافیک و سیستم عامل که روی آنها نصب شده است را دیده اید. Speccy می تواند آمار ...  ادامه مطلب ..." />
<meta property="og:url" content="http://www.p30world.com/6430/%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d9%82%d8%b7%d8%b9%d8%a7%d8%aa-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1-speccy/" />
<meta property="og:site_name" content="پی سی ورلد" />
<meta property="article:publisher" content="https://www.facebook.com/p30worldcom" />
<meta property="article:tag" content="Speccy" />
<meta property="article:tag" content="اطلاعات سخت افزار" />
<meta property="article:tag" content="اطلاعات قطعات کامپیوتر" />
<meta property="article:tag" content="دانلود Speccy" />
<meta property="article:tag" content="دانلود نرم افزار Speccy" />
<meta property="article:tag" content="دانلود نرم افزار Speccy Professional" />
<meta property="article:tag" content="دانلود نرم افزار نمایش اطلاعات کامپیوتر" />
<meta property="article:tag" content="نرم افزار Speccy" />
<meta property="article:tag" content="نرم افزار اطلاعات سخت افزاری" />
<meta property="article:tag" content="نرم افزار اطلاعات سخت افزاری کامپیوتر" />
<meta property="article:tag" content="نرم افزار اطلاعات سیستم" />
<meta property="article:tag" content="نرم افزار بررسی قطعات کامپیوتر" />
<meta property="article:tag" content="نرم افزار کنترل سخت افزار کامپیوتر" />
<meta property="article:tag" content="نرم افزار کنترل قطعات سخت افزاری" />
<meta property="article:tag" content="نرم افزار کنترل قطعات کامپیوتر" />
<meta property="article:tag" content="نرم افزار مشخصات سخت افزار کامپیوتر" />
<meta property="article:tag" content="نرم افزار مشخصات سیستم" />
<meta property="article:tag" content="نرم افزار نمایش اطلاعات سیستم" />
<meta property="article:tag" content="نرم افزار نمایش اطلاعات قطعات کامپیوتر" />
<meta property="article:tag" content="نرم افزار نمایش اطلاعات کامپیوتر" />
<meta property="article:tag" content="نرم افزار نمایش حرارت cpu" />
<meta property="article:tag" content="نرم افزار نمایش حرارت لپ تاپ" />
<meta property="article:tag" content="نرم افزار نمایش دمای cpu" />
<meta property="article:tag" content="نرم افزار نمایش دمای سی پی یو" />
<meta property="article:tag" content="نرم افزار نمایش دمای سیستم" />
<meta property="article:tag" content="نرم افزار نمایش دمای لپ تاپ" />
<meta property="article:tag" content="نرم افزار نمایش سخت افزار سیستم" />
<meta property="article:tag" content="نرم افزار نمایش قطعات" />
<meta property="article:tag" content="نرم افزار نمایش قطعات کامپیوتر" />
<meta property="article:tag" content="نرم افزار نمایش مشخصات قطعات کامپیوتر" />
<meta property="article:tag" content="نمایش اطلاعات سخت افزاری" />
<meta property="article:tag" content="نمایش اطلاعات کامپیوتر" />
<meta property="article:section" content="تست سخت افزار و اطلاعات سیستم" />
<meta property="article:published_time" content="2016-12-14T12:05:50+03:30" />
<meta property="article:modified_time" content="1395-09-24\12:05:50" />
<meta property="og:updated_time" content="1395-09-24\12:05:50" />
<meta property="og:image" content="http://www.p30world.com/wp/wp-content/uploads/2014/12/Speccy-Professional.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="300" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="پی سی ورلد &raquo; Feed" href="http://www.p30world.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="پی سی ورلد &raquo; Comments Feed" href="http://www.p30world.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="پی سی ورلد &raquo; دانلود Speccy 1.30.730 &#8211; نرم افزار نمایش اطلاعات قطعات کامپیوتر Comments Feed" href="http://www.p30world.com/6430/%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d9%82%d8%b7%d8%b9%d8%a7%d8%aa-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1-speccy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.p30world.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.p30world.com/wp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.p30world.com/wp/wp-content/plugins/captcha/css/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.p30world.com/wp/wp-includes/css/dashicons.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.p30world.com/wp/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.p30world.com/wp/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://www.p30world.com/wp/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.p30world.com/wp/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.p30world.com/wp/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.p30world.com?sccss=1&#038;ver=4.3.1' type='text/css' media='all' />
		
		<script type="text/javascript">
			window.ParsleyConfig = { excluded: ".exclude" };
			var usp_case_sensitivity = "false";
			var usp_challenge_response = "2";
		</script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<link rel='shortlink' href='http://www.p30world.com/?p=6430' />

<!-- This site is using AdRotate v3.15.5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		
		<script type="text/javascript">
			window.ParsleyConfig = { excluded: ".exclude" };
			var usp_case_sensitivity = "false";
			var usp_challenge_response = "2";
		</script>
<link rel="author" href="https://plus.google.com/100125141119478058559/posts" />







<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7875887-1', 'auto');
  ga('send', 'pageview');

</script>




<script type="text/javascript" src="http://www.p30world.com/blog/popnew.js?950611-new"></script> 










    </head>
	<body>
    <!--[if lt IE 7]>
        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external" target="_blank" rel="nofollow">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true" data-wpel-link="exclude" target="_blank" rel="follow">activate Google Chrome Frame</a> to improve your experience.</p>
    <![endif]-->
    <div class="header-container">
            <header id="header" class="clearfix">
            	<div class="top-nav-wrapper">
                	<div class="wrapper">
                    	<nav class="top-nav" role="navigation">
                        <h1 class="visuallyhidden"><i aria-hidden="true" class="icon-th-menu"></i> <span>نمایش منو</span></h1>
                            <ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a8%d8%a7%d9%84%d8%a7" class="clearfix"><li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8874"><a class="active" href="http://www.p30world.com" data-wpel-link="internal">صفحه اصلی</a></li>
<li id="menu-item-8926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8926"><a href="http://forum.p30world.com" data-wpel-link="internal">انجمن های گفتگو</a></li>
<li id="menu-item-8976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8976"><a href="http://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA/" data-wpel-link="internal">تبلیغات</a></li>
<li id="menu-item-8875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="http://www.p30world.com/%D8%AA%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7-%D9%85%D8%A7/" data-wpel-link="internal">تماس با ما</a></li>
<li id="menu-item-23143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23143"><a href="http://www.p30world.com/download-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%be%db%8c-%d8%b3%db%8c-%d9%88%d8%b1%d9%84%d8%af-help/" data-wpel-link="internal">راهنمای دانلود</a></li>
</ul>                        </nav>
                        <div class="social-icons">
                        	 <ul>
                                <li><a class="twitter" href="https://twitter.com/P30worldCom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a></li>
                                <li><a class="facebook" href="https://www.facebook.com/p30worldcom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a></li>
                                <li><a class="googleplus" href="https://plus.google.com/+P30worldDotCom" data-wpel-link="exclude" target="_blank" rel="follow"><i class="icon-google-plus"></i></a></li>
                                <li><a class="linkedin" href="#" data-wpel-link="internal"><i class="icon-linkedin"></i></a></li>
                                <li><address><a class="email" href="http://www.p30world.com/contact/" data-wpel-link="internal"><i class="icon-email2"></i></a></address></li>
                                <li><a class="rss" href="http://p30world.com/feed/" data-wpel-link="internal"><i class="icon-rss"></i></a></li>
                                <li><a href="#" class="search active" data-wpel-link="internal"><i class="icon-search"></i></a>
                                <div class="search-social-box" style="display:none;">
                                    <div class="search-wrapper-social">
                                        <form role="search" method="get" class="search-form" action="http://www.p30world.com/">
                                            <input type="search" class="search-field" name="s" value="جستجو..." onfocus="if(this.value=='جستجو...')this.value='';" onblur="if(this.value=='')this.value='جستجو...';">
                                            <button type="submit" class="search-submit">
                                                <i class="icon-search3"></i>
                                            </button>
                                        </form>
                                    </div>
                                </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="bot-nav-wrapper clearfix">
                	<div class="wrapper">
                    	<div id="nav-wrapper">
                            <nav class="clearfix nav-category">
                                <ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%af%d8%b3%d8%aa%d9%87-%d8%a8%d9%86%d8%af%db%8c" class="clearfix"><li id="menu-item-11142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11142"><a class="active" href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/" data-wpel-link="internal">نرم افزار</a>
<ul class="sub-menu">
	<li id="menu-item-11143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11143"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/" data-wpel-link="internal">کاربردی</a>
	<ul class="sub-menu">
		<li id="menu-item-11132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11132"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b1%db%8c%da%a9%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" data-wpel-link="internal">بازیابی اطلاعات</a></li>
		<li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%87%d8%a7%d8%b1%d8%af-%d8%af%db%8c%d8%b3%da%a9-%d9%88-%d9%be%d8%a7%d8%b1%d8%aa%db%8c%d8%b4%d9%86/" data-wpel-link="internal">هارد دیسک و پارتیشن</a></li>
		<li id="menu-item-11147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11147"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%be%d8%b4%d8%aa%db%8c%d8%a8%d8%a7%d9%86-%da%af%db%8c%d8%b1%db%8c-%d9%88-%d8%a8%da%a9-%d8%a2%d9%be/" data-wpel-link="internal">پشتیبان گیری و بک آپ</a></li>
		<li id="menu-item-11130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11130"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%af%db%8c%d8%b3%da%a9-%d8%a8%d9%88%d8%aa-%d9%88-%d9%86%d8%ac%d8%a7%d8%aa/" data-wpel-link="internal">دیسک بوت و نجات</a></li>
		<li id="menu-item-11136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11136"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%af%d8%b1%d8%a7%db%8c%d9%88%d8%b1/" data-wpel-link="internal">مدیریت درایور</a></li>
		<li id="menu-item-11148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11148"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%db%8c%da%a9%d9%be%d8%a7%d8%b1%da%86%d9%87-%d8%b3%d8%a7%d8%b2%db%8c-%d9%87%d8%a7%d8%b1%d8%af-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">یکپارچه سازی هارد دیسک</a></li>
		<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a7%d8%a8%d8%b2%d8%a7%d8%b1-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">ابزار موبایل</a></li>
		<li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a8%d9%87%db%8c%d9%86%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">بهینه سازی</a></li>
		<li id="menu-item-11131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11131"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b1%d8%ac%db%8c%d8%b3%d8%aa%d8%b1%db%8c/" data-wpel-link="internal">رجیستری</a></li>
		<li id="menu-item-11146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11146"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%be%d8%a7%da%a9%d8%b3%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" data-wpel-link="internal">پاکسازی سیستم</a></li>
		<li id="menu-item-11134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11134"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">فشرده سازی</a></li>
		<li id="menu-item-11135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11135"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%aa%d8%b1%d8%ac%d9%85-%d9%88-%d8%af%db%8c%da%a9%d8%b4%d9%86%d8%b1%db%8c/" data-wpel-link="internal">مترجم و دیکشنری</a></li>
		<li id="menu-item-11133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11133"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%86%d8%b5%d8%a8/" data-wpel-link="internal">ساخت برنامه نصب</a></li>
		<li id="menu-item-11154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11154"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%b1-%d9%85%d8%aa%d9%86/" data-wpel-link="internal">ویرایشگر متن</a></li>
		<li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%86%d9%88%db%8c%d8%b3%db%8c/" data-wpel-link="internal">برنامه نویسی</a></li>
		<li id="menu-item-12921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12921"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d9%87%d9%86%d8%af%d8%b3%db%8c/" data-wpel-link="internal">مهندسی</a></li>
		<li id="menu-item-11129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11129"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%aa%d8%b3%d8%aa-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" data-wpel-link="internal">تست سخت افزار و اطلاعات سیستم</a></li>
		<li id="menu-item-11144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11144"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" data-wpel-link="internal">مدیریت فایل ها</a></li>
	</ul>
</li>
	<li id="menu-item-11099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11099"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/" data-wpel-link="internal">امنیتی</a>
	<ul class="sub-menu">
		<li id="menu-item-11096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3/" data-wpel-link="internal">آنتی ویروس</a></li>
		<li id="menu-item-11097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11097"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%af%db%8c%d9%88%d8%a7%d8%b1-%d8%a2%d8%aa%d8%b4/" data-wpel-link="internal">دیوار آتش</a></li>
		<li id="menu-item-11098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11098"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%b6%d8%af-%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%db%8c/" data-wpel-link="internal">ضد بد افزار و ضد جاسوسی</a></li>
		<li id="menu-item-11156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11156"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" data-wpel-link="internal">مدیریت پسورد</a></li>
		<li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%b1%d9%85%d8%b2-%d8%b9%d8%a8%d9%88%d8%b1-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" data-wpel-link="internal">بازیابی پسورد</a></li>
		<li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%b1%d9%85%d8%b2-%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d8%b1%d9%88%db%8c-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" data-wpel-link="internal">رمز گذاری روی فایل ها</a></li>
		<li id="menu-item-11125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11125"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%af%d9%88%d8%b1%d8%a8%db%8c%d9%86-%d9%85%d8%af%d8%a7%d8%b1%d8%a8%d8%b3%d8%aa%d9%87/" data-wpel-link="internal">دوربین مداربسته</a></li>
		<li id="menu-item-11124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11124"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%db%8c-%d9%88-%d9%85%d9%88%d9%86%db%8c%d8%aa%d9%88%d8%b1%db%8c%d9%86%da%af/" data-wpel-link="internal">مانیتورینگ و نظارت کاربران</a></li>
	</ul>
</li>
	<li id="menu-item-11102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11102"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/" data-wpel-link="internal">اینترنت</a>
	<ul class="sub-menu">
		<li id="menu-item-11157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11157"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d9%85%d8%b1%d9%88%d8%b1%da%af%d8%b1-%d9%88%d8%a8/" data-wpel-link="internal">مرورگر وب</a></li>
		<li id="menu-item-11118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11118"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af/" data-wpel-link="internal">مدیریت دانلود</a></li>
		<li id="menu-item-11115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11115"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%a7%db%8c%d9%85%db%8c%d9%84/" data-wpel-link="internal">ایمیل</a></li>
		<li id="menu-item-11158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11158"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%da%86%d8%aa-%d9%88-%da%af%d9%81%d8%aa%da%af%d9%88/" data-wpel-link="internal">چت و گفتگو</a></li>
		<li id="menu-item-11116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11116"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%b4%d8%a8%da%a9%d9%87/" data-wpel-link="internal">شبکه</a></li>
		<li id="menu-item-11117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11117"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-%d9%88%d8%a8-%d8%b3%d8%a7%db%8c%d8%aa/" data-wpel-link="internal">طراحی سایت</a></li>
		<li id="menu-item-11114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11114"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%a7%d9%81-%d8%aa%db%8c-%d9%be%db%8c-ftp/" data-wpel-link="internal">اف تی پی / FTP</a></li>
	</ul>
</li>
	<li id="menu-item-11100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11100"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/" data-wpel-link="internal">اداری و دفتری</a>
	<ul class="sub-menu">
		<li id="menu-item-11092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11092"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%a2%d9%81%db%8c%d8%b3/" data-wpel-link="internal">آفیس</a></li>
		<li id="menu-item-11155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11155"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%be%db%8c-%d8%af%db%8c-%d8%a7%d9%81-pdf/" data-wpel-link="internal">پی دی اف / PDF</a></li>
		<li id="menu-item-11094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11094"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%ad%d8%b3%d8%a7%d8%a8%d8%af%d8%a7%d8%b1%db%8c/" data-wpel-link="internal">حسابداری</a></li>
		<li id="menu-item-11095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11095"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%81%da%a9%d8%b3-%d9%88-%d8%aa%d9%84%d9%81%d9%86/" data-wpel-link="internal">فکس و تلفن</a></li>
		<li id="menu-item-11153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11153"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b1%d9%88%da%98%d9%87-%d9%88-%d9%88%d8%b8%d8%a7%db%8c%d9%81-%d8%b4%d8%ae%d8%b5%db%8c/" data-wpel-link="internal">مدیریت پروژه و وظایف شخصی</a></li>
		<li id="menu-item-11093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11093"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%aa%d9%82%d9%88%db%8c%d9%85-%d9%88-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86%d8%af%d9%87%db%8c-%d8%b4%d8%ae%d8%b5%db%8c/" data-wpel-link="internal">تقویم و سازماندهی شخصی</a></li>
	</ul>
</li>
	<li id="menu-item-11149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11149"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/" data-wpel-link="internal">گرافیک</a>
	<ul class="sub-menu">
		<li id="menu-item-11150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11150"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1-%d9%88-%d8%b9%da%a9%d8%b3-%d9%87%d8%a7/" data-wpel-link="internal">نمایش تصاویر و عکس ها</a></li>
		<li id="menu-item-11151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11151"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b9%da%a9%d8%b3-%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1/" data-wpel-link="internal">ویرایش عکس</a></li>
		<li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11137"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-2-%d8%a8%d8%b9%d8%af%db%8c/" data-wpel-link="internal">طراحی 2 بعدی</a></li>
		<li id="menu-item-11138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11138"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-3-%d8%a8%d8%b9%d8%af%db%8c/" data-wpel-link="internal">طراحی 3 بعدی</a></li>
		<li id="menu-item-11139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11139"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%81%d9%84%d8%b4-%d9%88-%d8%a7%d9%86%db%8c%d9%85%db%8c%d8%b4%d9%86/" data-wpel-link="internal">فلش و انیمیشن</a></li>
	</ul>
</li>
	<li id="menu-item-11106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11106"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/" data-wpel-link="internal">مالتی مدیا</a>
	<ul class="sub-menu">
		<li id="menu-item-11163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%be%d8%ae%d8%b4-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">پخش فیلم</a></li>
		<li id="menu-item-11110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11110"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">تبدیل فرمت فیلم</a></li>
		<li id="menu-item-11161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11161"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">ویرایش فیلم</a></li>
		<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%b6%d8%a8%d8%b7-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">ضبط فیلم</a></li>
		<li id="menu-item-11108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11108"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%a7%d8%b3%d9%84%d8%a7%db%8c%d8%af-%d8%b4%d9%88-%d9%88-%d8%a2%d9%84%d8%a8%d9%88%d9%85-%d8%b9%da%a9%d8%b3/" data-wpel-link="internal">اسلاید شو و آلبوم عکس</a></li>
		<li id="menu-item-11162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11162"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%be%d8%ae%d8%b4-%d8%b5%d8%af%d8%a7-%d9%88-%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/" data-wpel-link="internal">پخش صدا و موسیقی</a></li>
		<li id="menu-item-11107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11107"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%a2%d9%87%d9%86%da%af-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">آهنگ سازی</a></li>
		<li id="menu-item-11109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11109"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">تبدیل فرمت صدا</a></li>
		<li id="menu-item-11160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11160"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">ویرایش صدا</a></li>
		<li id="menu-item-11111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11111"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%b6%d8%a8%d8%b7-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">ضبط صدا</a></li>
	</ul>
</li>
	<li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11104"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/" data-wpel-link="internal">دیسک</a>
	<ul class="sub-menu">
		<li id="menu-item-11159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11159"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%b1%d8%a7%db%8c%d8%aa-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">نرم افزار رایت</a></li>
		<li id="menu-item-11119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11119"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%a7%db%8c%d9%85%db%8c%d8%ac-%d9%88-%d8%af%d8%b1%d8%a7%db%8c%d9%88-%d9%85%d8%ac%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">ایمیج و درایو مجازی</a></li>
		<li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a7%d8%aa%d9%88%d8%b1%d8%a7%d9%86/" data-wpel-link="internal">ساخت اتوران</a></li>
		<li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">تبدیل دیسک</a></li>
	</ul>
</li>
	<li id="menu-item-11105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11105"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%b9%d8%a7%d9%85%d9%84/" data-wpel-link="internal">سیستم عامل</a></li>
	<li id="menu-item-11103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11103"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" data-wpel-link="internal">دسکتاپ</a>
	<ul class="sub-menu">
		<li id="menu-item-11113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/%d8%a7%d8%b3%da%a9%d8%b1%db%8c%d9%86-%d8%b3%db%8c%d9%88%d8%b1/" data-wpel-link="internal">اسکرین سیور</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-11140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11140"><a href="http://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">موبایل</a>
<ul class="sub-menu">
	<li id="menu-item-11141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11141"><a href="http://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">نرم افزار موبایل</a></li>
	<li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="http://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/%d8%a8%d8%a7%d8%b2%db%8c-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">بازی موبایل</a></li>
</ul>
</li>
<li id="menu-item-11090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11090"><a href="http://www.p30world.com/topics/%d8%a8%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">بازی</a></li>
<li id="menu-item-8963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8963"><a href="http://forum.p30world.com" data-wpel-link="internal">انجمن گفتگو</a>
<ul class="sub-menu">
	<li id="menu-item-8964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8964"><a href="http://forum.p30world.com/newuser.php" data-wpel-link="internal">عضویت در انجمن</a></li>
	<li id="menu-item-8965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8965"><a href="http://forum.p30world.com/showthread.php?t=584602" data-wpel-link="internal">راهنمای انجمن</a></li>
</ul>
</li>
</ul>                            </nav>

                        	<div class="homepage"></div>
                        </div>
                        <div class="search-wrapper">
                        	<form role="search" method="get" class="search-form" action="http://www.p30world.com/">
    <input type="search" class="search-field" name="s" value="جستجو..." onfocus="if(this.value=='جستجو...')this.value='';" onblur="if(this.value=='')this.value='جستجو...';">
    <button type="submit" class="search-submit">
        <i class="icon-search3"></i>
    </button>
</form>                        </div> 
                	</div>
                </div>
                <div class="child-nav-bg"></div>
                <div class="wrapper logo-container" role="banner">
                	<div class="logo-wrapper">
                    	<h1 class="logo"><a href="http://www.p30world.com/" rel="home" data-wpel-link="internal">پی سی ورلد</a></h1>
                    </div>
                </div>



<div class="g g-3"><div class="g-single a-26"><div class="wrapper ads-container">
                    <div class="header-ads hide-box"><iframe frameborder="0" width="728px" height="90px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=891" scrolling="No"></iframe>
<br><br>
<iframe frameborder="0" width="728px" height="90px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=893" scrolling="No"></iframe></div>
                </div></div></div>

   
            </header>
        </div>
	<div class="main-container wrapper main clearfix">
        	
            <div class="post-wrapper" id="container">
            	<div class="post-ads hide-box">
<div class="g g-8"><div class="g-single a-5"><br><br>

<iframe id='ae017d80' name='ae017d80' src='http://ssads.net/openx/www/delivery/afr.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href="http://ssads.net/openx/www/delivery/ck.php?n=a5b916dc&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank" data-wpel-link="external" rel="nofollow"><img src='http://ssads.net/openx/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5b916dc' border='0' alt='' /></a></iframe>




<br><br>
<iframe frameborder="0" width="468px" height="60px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=911" scrolling="No"></iframe>

<br><br>


<a href="https://goo.gl/3dMOjq" rel="nofollow" target="_blank" data-wpel-link="external"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/12/951015-p30world475x70.gif" /></a>



<br><br>


<iframe frameborder="0" width="468px" height="60px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=1030" scrolling="No"></iframe>


</div></div></div>				<div class="post-ads hide-box"></div>


					<div class="g g-6"><div class="g-single a-36"><div class="post-ads"><article class="post">
	
	
		<header>

		
		
		<div class="post-title">
		<h1 class="entry-title"><a href="https://www.digikala.com/?utm_source=p30world&amp;utm_campaign=yalda-teasing&amp;utm_medium=banner&amp;utm_term=sarato" rel="nofollow" target="_blank" data-wpel-link="external">یلدای شگفت انگیز دیجی کالا</a></h1>		</div>
		
		<div class="meta-data">
			
		</div>
		
	</header>
	
	
	
	<section>
		<div class="entry-content">

<br><br>
<a href="https://www.digikala.com/?utm_source=p30world&amp;utm_campaign=yalda-teasing&amp;utm_medium=banner&amp;utm_term=sarato" rel="nofollow" target="_blank" data-wpel-link="external"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/12/digikala-500X500.gif" /></a>
<br><br>



		</div><!-- .entry-content -->

	</section>

</article>




<!--2-->




<article class="post">
	
	
		<header>

		
		
		<div class="post-title">
		<h1 class="entry-title"><a href="http://ads.sahandar.com/faradars/ref/p30world.com/1" rel="nofollow" target="_blank" data-wpel-link="internal">مجموعه فیلم‌های آموزشی تخصصی و دانشگاهی</a></h1>		</div>
		
		<div class="meta-data">
			
		</div>
		
	</header>
	
	
	
	<section>
		<div class="entry-content">


<br>
<iframe src="//ads.sahandar.com/faradars/show.php?ref=p30world.com&w=570&h=550&id=staticpost&template=static-post" scrolling="no" style="background: #FFF url(//ads.sahandar.com/faradars/images/loading.gif) no-repeat center; width: 570px; height: 550px; max-width: 100%;" frameborder="0"></iframe>



		</div><!-- .entry-content -->

	</section>

</article>
</div></div></div>			<article id="post-6430" class="post">
	<header>

		
			<div class="gplus">

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="medium"></div>

				<!-- Place this tag after the last +1 button tag. -->
				<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>

			</div>

		
		<div class="post-icon">
		<img src="http://www.p30world.com/wp//wp-content/themes/p30world/img/caticons/software.png" width="45" height="45" alt="تست سخت افزار و اطلاعات سیستم" title="تست سخت افزار و اطلاعات سیستم" />		</div>
		
		<div class="post-title">
		<h1 class="entry-title">دانلود Speccy 1.30.730 &#8211; نرم افزار نمایش اطلاعات قطعات کامپیوتر</h1>		</div>
		
		<div class="meta-data">

			<div class="post-view"><i class="icon-eye"></i>بازدید: 61,075</div>
			<div class="post-date"><i class="icon-clock"></i><time datetime="1395-09-24">24 آذر 1395</time></div>

			
				<div class="post-star"><i class="icon-star"></i>رای شما: </div>

				<div id="post-ratings-6430" class="post-ratings" itemscope itemtype="http://schema.org/Article"><img src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votes, average: 4.44 out of 5" title="9 votes, average: 4.44 out of 5" class="post-ratings-image" /><img src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votes, average: 4.44 out of 5" title="9 votes, average: 4.44 out of 5" class="post-ratings-image" /><img src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votes, average: 4.44 out of 5" title="9 votes, average: 4.44 out of 5" class="post-ratings-image" /><img src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="9 votes, average: 4.44 out of 5" title="9 votes, average: 4.44 out of 5" class="post-ratings-image" /><img src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="9 votes, average: 4.44 out of 5" title="9 votes, average: 4.44 out of 5" class="post-ratings-image" /><meta itemprop="headline" content="دانلود Speccy 1.30.730 &#8211; نرم افزار نمایش اطلاعات قطعات کامپیوتر" /><meta itemprop="description" content="آیا از قطعات موجود در کامپیوتر خود اطلاع دارید؟ شاید تمایل داشته باشید که از نام پردازشگر کامپیوترتان ( Intel یا AMD ) ، مقدار رم موجود و فضای هارد دیسک اطلاع داشته باشید. وقتی شما به یک فروشگاه کامپی..." /><meta itemprop="datePublished" content="1395/9/24 12:05:50" /><meta itemprop="url" content="http://www.p30world.com/6430/%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d9%82%d8%b7%d8%b9%d8%a7%d8%aa-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1-speccy/" /><meta itemprop="image" content="http://www.p30world.com/wp/wp-content/uploads/2014/12/Speccy-Professional-150x150.jpg" /><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="4.44" /><meta itemprop="ratingCount" content="9" /></div></div><div id="post-ratings-6430-loading" class="post-ratings-loading">
			<img src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>
				<div class="breadcrumbs"><i class="icon-folder"></i><span xmlns:v="http://rdf.data-vocabulary.org/#"><span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/" rel="v:url" property="v:title" data-wpel-link="internal">نرم افزار</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/" rel="v:url" property="v:title" data-wpel-link="internal">کاربردی</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%aa%d8%b3%d8%aa-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" rel="v:url" property="v:title" data-wpel-link="internal">تست سخت افزار و اطلاعات سیستم</a> » <span class="breadcrumb_last">دانلود Speccy 1.30.730 &#8211; نرم افزار نمایش اطلاعات قطعات کامپیوتر</span></span></span></span></span></span></div>
				
		</div>
		
	</header>
	
	<section>
	
		

			<img src="http://www.p30world.com/wp/wp-content/uploads/2014/12/Speccy-Professional.jpg" class="attachment-post-thumbnail wp-post-image" alt="Speccy-Professional" />
			<p>آیا از قطعات موجود در کامپیوتر خود اطلاع دارید؟ شاید تمایل داشته باشید که از نام پردازشگر کامپیوترتان ( Intel یا AMD ) ، مقدار رم موجود و فضای هارد دیسک اطلاع داشته باشید. وقتی شما به یک فروشگاه کامپیوتری می روید حتما برچسب های مربوط به مدل پردازشگر و مارک آن ، سایز و سرعت هارد درایو، مقدار رم و حافظه، کارت گرافیک و سیستم عامل که روی آنها نصب شده است را دیده اید.<br />
<strong>Speccy</strong> می تواند آمار جزئی هر کدام از قطعات سخت افزار کامپیوتر شما شامل CPU ، مادر بورد، کارت گرافیک، هارد دیسک ها ، درایوها نوری، کار صدا و غیره را برایتان فراهم کند. علاوه بر این امکانات ، Speccy می تواند دمای قطعات مختلف کامپیوتر را اندازه گیری کند تا شما مشکلات سیستم خود را متوجه شوید. این نرم افزار در نگاه اول ممکن است برنامه ای برای مدیریت برق کامپیوتر شخصی به نظر برسد، اما با نگاهی دقیقتر می توان گفت که کاربران عادی می توانند با کمک آن استفاده بهینه تری از کامپیوتر خود داشته باشند. <span id="more-6430"></span>برای مثال ، اگر شما نیاز به حافظه بیشتری روی سیستم دارید، می توانید بررسی کنید که چند Slot حافظه در کامپیوتر شما قرار گرفته و کدام یک از آنها نصب شده اند. بدین ترتیب می توانید برای خرید نوع مناسب رم اقدام کنید. یا اگر قصد فروش کامپیوتر خود را دارید، با استفاده از Speccy می توانید به سرعت ، لیستی از تمامی سخت افزارها و قطعات کامپیوتر خود تهیه کنید. یا اگر یک کامپیوتر را خریداری کرده اید، با استفاده از Speccy می توانید به بررسی صحت لیبل های نوشته شده روی آن بپردازید.</p>
<p>امکانات جدید نرم افزار Speccy :<br />
&#8211; پشتیبانی از ویندوز 8 بتا<br />
&#8211; بهبود بررسی استثناء برای CPU و بخش های گرافیکی<br />
&#8211; تشخیص بخش های به اشتراک گذاشته شده توسط مدیر<br />
&#8211; گزارش خطاها</p>

						<h2>دانلود Speccy  :</h2>
			


			

				
					<a href="http://www.software-bank.com/121/download-speccy/" target="_blank" rel="nofollow" data-wpel-link="external"><img title="Download" alt="Download" src="http://www.p30world.com/nw_imgs/download-now-dlbazar.png"></a>

					
			
							<section class="download-links html-box guide-box clearfix">
				<i class="icon-download4"></i>
				<div class="content">
				<p>
				<a href="http://share724.com/user2/1395/utility/Speccy.Professional.Business.Technician.1.30.730.rar" data-wpel-link="external" target="_blank" rel="nofollow">لینک دانلود مستقیم</a>
				</p>
				</div>
				</section>
			

								
			

			

							<section class="post-information guide-box clearfix">
				<i class="icon-info"></i>
				<div class="content">
				<ul>
								<li><i class="icon-database"></i>حجم فایل: 9 مگابایت</li>
																				<li><i class="icon-reply"></i>منبع : <a href="http://www.p30world.com/" data-wpel-link="internal">دانلود نرم افزار</a></li>
												</ul>
				</div>
				</section>
						
			
							<div class="password-box guide-box clearfix">
				<i class="icon-locked"></i>
				<div class="content">
				<ul>
				<li><i class="icon-unlock-fill"></i>پسورد:<span class="password">www.p30world.com</span></li>
				</ul>
				</div>
				</div>
			


									<a target="_blank" title="" href="https://go.ad2up.com/afu.php?id=25096" rel="nofollow" data-wpel-link="external"><img src="http://www.p30world.com/nw_imgs/download-1.gif"></a>
			
			
						<div class="a-single a-12"><div class="notes-box guide-box clearfix">
<i class="icon-warning"></i>
<div class="content">
<ul>
<li><i class="icon-chevron-sign-left"></i>برای دانلود فایل ها از نرم افزار <a href="http://www.p30world.com/1303/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%85%D9%86%DB%8C%D8%AC%D8%B1-idm/" data-wpel-link="internal">دانلود منیجر</a> استفاده کنید</li>
<li><i class="icon-chevron-sign-left"></i>فایل های چند بخشی را بصورت کامل ( همه بخش ها ) دانلود کنید و در کنار یکدیگر قرار دهید ، سپس همه را انتخاب ، راست کلیک و گزینه اکسترکت را کلیک کنید </li>
<li><i class="icon-chevron-sign-left"></i>برای باز کردن فایل های فشرده RAR و Zip از <a href="http://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" data-wpel-link="internal">نرم افزار Winrar</a> یا <a href="http://www.p30world.com/1344/download_winzip_pro_full/" data-wpel-link="internal">نرم افزار Winzip</a> استفاده کنید </li>
<li><i class="icon-chevron-sign-left"></i>برای کار با ایمیج و فایل های ISO از <a href="http://www.p30world.com/1050/download_poweriso_full/" data-wpel-link="internal">نرم افزار PowerISO</a> یا <a href="http://www.p30world.com/1222/download-ultraiso-premium-edition-full/" data-wpel-link="internal">نرم افزار UltraISO</a>&nbsp; استفاده بفرمایید</li>
<li><i class="icon-chevron-sign-left"></i>بحث و گفتگو درباره این نرم افزار در <a href="http://forum.p30world.com/" data-wpel-link="internal">انجمن های تخصصی پی سی ورلد</a></li>
<li><i class="icon-chevron-sign-left"></i>در صورت مشاهده لینک های معیوب ، موضوع را در بخش نظرات اعلام کنید</li>
<li><i class="icon-chevron-sign-left"></i>با عضویت در خبرنامه ، جدیدترین نرم افزار ها و مطالب را در ایمیل خود دریافت کنید .</li>
</ul>
</div>
</div></div>			




			</section>




	<footer class="post-footer"> <div class="tags">
	<h4><i class="icon-tags"></i>برچسب:</h4><a href="http://www.p30world.com/tag/speccy/" rel="tag" data-wpel-link="internal">Speccy</a><a href="http://www.p30world.com/tag/%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/" rel="tag" data-wpel-link="internal">اطلاعات سخت افزار</a><a href="http://www.p30world.com/tag/%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d9%82%d8%b7%d8%b9%d8%a7%d8%aa-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1/" rel="tag" data-wpel-link="internal">اطلاعات قطعات کامپیوتر</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-speccy/" rel="tag" data-wpel-link="internal">دانلود Speccy</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-speccy/" rel="tag" data-wpel-link="internal">دانلود نرم افزار Speccy</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-speccy-professional/" rel="tag" data-wpel-link="internal">دانلود نرم افزار Speccy Professional</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88/" rel="tag" data-wpel-link="internal">دانلود نرم افزار نمایش اطلاعات کامپیوتر</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-speccy/" rel="tag" data-wpel-link="internal">نرم افزار Speccy</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1%db%8c/" rel="tag" data-wpel-link="internal">نرم افزار اطلاعات سخت افزاری</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1%db%8c-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1/" rel="tag" data-wpel-link="internal">نرم افزار اطلاعات سخت افزاری کامپیوتر</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" rel="tag" data-wpel-link="internal">نرم افزار اطلاعات سیستم</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a8%d8%b1%d8%b1%d8%b3%db%8c-%d9%82%d8%b7%d8%b9%d8%a7%d8%aa-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1/" rel="tag" data-wpel-link="internal">نرم افزار بررسی قطعات کامپیوتر</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%da%a9%d9%86%d8%aa%d8%b1%d9%84-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1/" rel="tag" data-wpel-link="internal">نرم افزار کنترل سخت افزار کامپیوتر</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%da%a9%d9%86%d8%aa%d8%b1%d9%84-%d9%82%d8%b7%d8%b9%d8%a7%d8%aa-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1%db%8c/" rel="tag" data-wpel-link="internal">نرم افزار کنترل قطعات سخت افزاری</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%da%a9%d9%86%d8%aa%d8%b1%d9%84-%d9%82%d8%b7%d8%b9%d8%a7%d8%aa-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1/" rel="tag" data-wpel-link="internal">نرم افزار کنترل قطعات کامپیوتر</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1/" rel="tag" data-wpel-link="internal">نرم افزار مشخصات سخت افزار کامپیوتر</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" rel="tag" data-wpel-link="internal">نرم افزار مشخصات سیستم</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" rel="tag" data-wpel-link="internal">نرم افزار نمایش اطلاعات سیستم</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d9%82%d8%b7%d8%b9%d8%a7%d8%aa-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa/" rel="tag" data-wpel-link="internal">نرم افزار نمایش اطلاعات قطعات کامپیوتر</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1/" rel="tag" data-wpel-link="internal">نرم افزار نمایش اطلاعات کامپیوتر</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%ad%d8%b1%d8%a7%d8%b1%d8%aa-cpu/" rel="tag" data-wpel-link="internal">نرم افزار نمایش حرارت cpu</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%ad%d8%b1%d8%a7%d8%b1%d8%aa-%d9%84%d9%be-%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">نرم افزار نمایش حرارت لپ تاپ</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%af%d9%85%d8%a7%db%8c-cpu/" rel="tag" data-wpel-link="internal">نرم افزار نمایش دمای cpu</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%af%d9%85%d8%a7%db%8c-%d8%b3%db%8c-%d9%be%db%8c-%db%8c%d9%88/" rel="tag" data-wpel-link="internal">نرم افزار نمایش دمای سی پی یو</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%af%d9%85%d8%a7%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" rel="tag" data-wpel-link="internal">نرم افزار نمایش دمای سیستم</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%af%d9%85%d8%a7%db%8c-%d9%84%d9%be-%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">نرم افزار نمایش دمای لپ تاپ</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" rel="tag" data-wpel-link="internal">نرم افزار نمایش سخت افزار سیستم</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d9%82%d8%b7%d8%b9%d8%a7%d8%aa/" rel="tag" data-wpel-link="internal">نرم افزار نمایش قطعات</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d9%82%d8%b7%d8%b9%d8%a7%d8%aa-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1/" rel="tag" data-wpel-link="internal">نرم افزار نمایش قطعات کامپیوتر</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d9%85%d8%b4%d8%ae%d8%b5%d8%a7%d8%aa-%d9%82%d8%b7%d8%b9%d8%a7%d8%aa-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1/" rel="tag" data-wpel-link="internal">نرم افزار نمایش مشخصات قطعات کامپیوتر</a><a href="http://www.p30world.com/tag/%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1%db%8c/" rel="tag" data-wpel-link="internal">نمایش اطلاعات سخت افزاری</a><a href="http://www.p30world.com/tag/%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1/" rel="tag" data-wpel-link="internal">نمایش اطلاعات کامپیوتر</a></div></footer>

</article>



<div class='yarpp-related'>
								<div class="related-posts">
                	<h3>مطالب مرتبط</h3>
                    <div class="content">
                    <ul>
                                        <li><a href="http://www.p30world.com/15630/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-hwinfo-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود HWiNFO 5.38 &#8211; نرم افزار اطلاعات سیستم سخت افزاری</a></li>
                                        <li><a href="http://www.p30world.com/3073/download-cpuid-hwmonitor-pro-full/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود CPUID HWMonitor Pro 1.29 &#8211; نرم افزار نمایش عملکرد و دمای سی پی یو و قطعات سخت افزاری</a></li>
                                        <li><a href="http://www.p30world.com/16858/mypc/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود MyPC 7.8.0.2 &#8211; نرم افزار نمایش اطلاعات قطعات سخت افزاری سیستم</a></li>
                                        <li><a href="http://www.p30world.com/170/download-passmark-performancetest-full/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود PerformanceTest 8.0 build 1035 &#8211; نرم افزار تست سرعت قطعات کامپیوتر</a></li>
                    					</ul>
                    </div>
                </div>
</div>

<div id="comments" class="comments-area">

	
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">شما هم نظر خود را ارسال کنید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/6430/%D9%86%D9%85%D8%A7%DB%8C%D8%B4-%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%D8%A7%D8%AA-%D8%B3%DB%8C%D8%B3%D8%AA%D9%85-%D9%82%D8%B7%D8%B9%D8%A7%D8%AA-%DA%A9%D8%A7%D9%85%D9%BE%DB%8C%D9%88%D8%AA%D8%B1-speccy/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3>
									<form action="http://www.p30world.com/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<div class="author-wrapper"><div class="comment-form-author"><i class="icon-user"></i><input id="author" name="author" type="text" value="" placeholder="نام"" size="30" /></div></div>
<div class="url-wrapper"><div class="comment-form-email"><i class="icon-mail"></i><input id="email" name="email" type="text" value="" placeholder="ایمیل"" size="30" /></div>
<div class="comment-form-url"><i class="icon-earth2"></i><input id="url" name="url" type="text" value=""  placeholder="وب سایت"" size="30" /></div></div>
<p class="cptch_block"><span class="cptch_title">سوال امنیتی :<span class="required"> *</span></span><br /><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_19");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_19" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input">
					<span class="cptch_span">5</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">2</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_19" class="cptch_input " type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="Pg8=" />
					<input type="hidden" name="cptch_time" value="1482419853" />
					<input type="hidden" value="Version: 4.2.2" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>												<div class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال نظر" /> <input type='hidden' name='comment_post_ID' value='6430' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->


            
            </div>
            

<script async="async" type="text/javascript" src="//go.mobisla.com/notice.php?p=25098&interactive=1&pushup=1"></script>


<aside class="sidebar pushy pushy-left">
            	<div class="pair-control">
                    <div class="widget sidebar-ads one">
                        <div class="sidebar-title">
                            <h3>تبلیغات</h3>
                        </div>
                        <div class="sidebar-content sidebar-ads-content clearfix">
                            <div class="ads-pic left-ads-pic">
                                
<div class="g g-2"><div class="g-single a-29"><iframe frameborder="0" width="120px" height="240px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=100" scrolling="No"></iframe></div></div>

                            </div>
                            <div class="ads-pic right-ads-pic">
                                
<div class="g g-1"><div class="g-single a-30"><iframe frameborder="0" width="120px" height="240px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=52" scrolling="No"></iframe></div></div>

                            </div>
                        </div>
                    </div>
                    <div class="widget letter-news two">
                        <div class="sidebar-title">
                            <h3>عضویت در خبرنامه</h3>
                        </div>
                        <div class="sidebar-content letter-new-content clearfix">
                            <p>با عضویت در خبرنامه سایت،جدیدترین اخبار، مطالب و محصولات عرضه شده را در ایمیل خود دریافت نمایید.</p>
                            <form onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=p30worldcom', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow" method="post" action="http://feedburner.google.com/fb/a/mailverify">
                            <div class="inputs-wrapper"><div class="form-icon"><i class="icon-email"></i></div>
                            <input type="text" placeholder="آدرس ایمیل را وارد کنید" name="email" class="email">
                            <input type="hidden" name="uri" value="p30worldcom">
                            <input type="hidden" value="en_US" name="loc">
                            <button class="submit btn" value="مشترک شوید" type="submit">مشترک شوید</button>
                            </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="pair-control">
                    <div class="widget forum-entries list-wrap one">
                        <div class="sidebar-title">
                            <h3>مطالب انجمن</h3>
                        </div>
                        <div class="sidebar-content forum-entries-content clearfix">
                            <div class="linkdump-links clearfix">
                                <ul>
                                    																																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726183&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								خرید گرافیک مناسب این سیستم								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726182&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								راهی برای کارباگوگل کروم درایکس پی								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726181&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								مشکل درایور وایرلس (وای فای) لپ تاپ لنوو IP500 با ویندوز 10								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726180&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								فیلم آموزش PDO ( PHP Database Object )								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726179&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								تو این موقعیتها خشم و ناراحتی‌‌ام را چطور بروز بدهم یا کنترل کنم؟								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726178&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								نکاتی برای کاربران جدید جوملا در طراحی سایت								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726174&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								مشکل پخش نشدن کانالهای دیجیتالی تلوزیون سامسونگ والجی								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726172&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								ارائه دهندگان درگاه پرداخت USSD موبایل؟								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726167&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								تلویزیون uh850 بارکد ساخت موریتانی								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726165&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								سناریو های پکت تریسر ccna  packet tracer								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726162&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								نکات مهم در خرید پراید دست دوم								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726161&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								آموزش زبان انگلیسی به روش تصویرسازی ذهنی یا کدینگ								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726157&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								رفع مشکل استفاده زیاد از سی پی یو مربوط به ویندوز آپدیت								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726151&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								مشاهده مشخصات سخت افزاری سیستم								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=726150&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								سوال در مورد رم								</a>
								</li>
																                                </ul>







                            </div>
                        </div>
                    </div>
                    <div class="widget sidebar-ads two clearfix">
                        <div class="sidebar-title">
                            <h3>تبلیغات</h3>
                        </div>
                        <div class="sidebar-content sidebar-ads-content clearfix">
                            <div class="ads-large-pic">

<div class="g g-4"><div class="g-single a-31"><iframe frameborder="0" width="300px" height="250px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=1159" scrolling="No"></iframe></div></div>


                            </div>
                        </div>
                	</div>
                </div>
                <div class="tabs clearfix">					
                    <ul class="nav clearfix">
                        <li class="nav-one"><a href="#latest-posts" class="current" data-wpel-link="internal">مطالب اخیر</a></li>
                        <li class="nav-two"><a href="#best-posts" data-wpel-link="internal">مطالب برتر</a></li>
                        <li class="nav-three"><a href="#tag-cloud" data-wpel-link="internal">تگ ها</a></li>
                    </ul>    		
                    <div class="list-wrap clearfix">
                    								
                        <ul id="latest-posts">
                                                        <li><a href="http://www.p30world.com/12994/%d9%85%d8%ac%d9%85%d9%88%d8%b9%d9%87-%d9%be%d9%84%d8%a7%da%af%db%8c%d9%86-%d9%87%d8%a7%db%8c-%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be-alien-skin-software-plug-ins-bundle/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Alien Skin Software Plug-ins Bundle 2016 &#8211; مجموعه پلاگین های فتوشاپ</a></li>
                                                        <li><a href="http://www.p30world.com/3361/download_guitar_pro_full/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Guitar Pro 6.2.0.r11686 &#8211; نرم افزار نت نویسی و تمرین گیتار</a></li>
                                                        <li><a href="http://www.p30world.com/11048/wavepurity-professional/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود WavePurity Professional 7.92 &#8211; نرم افزار بازسازی فایل های صوتی</a></li>
                                                        <li><a href="http://www.p30world.com/23540/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%da%a9%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%b4%d8%ae%d8%b5%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود MyLifeOrganized PRO v2.4.4 نرم افزار مدیریت وظایف و کارهای شخصی اندروید</a></li>
                                                        <li><a href="http://www.p30world.com/15431/iperius-backup-%d8%a8%da%a9%d8%a7%d9%be-%da%af%db%8c%d8%b1%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Iperius Backup 4.7.0 &#8211; نرم افزار بکاپ گیری اطلاعات روی فضاهای ابری</a></li>
                                                        <li><a href="http://www.p30world.com/156/download_ashampoo_burning_studio_full/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Ashampoo Burning Studio 18.0.0.57.DC.01.12.2016 &#8211; نرم افزار رایت سی دی و دی وی دی</a></li>
                                                        <li><a href="http://www.p30world.com/6695/password-vault-manager/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Password Vault Manager Enterprise 8.0.2.0 Final &#8211; نرم افزار مدیریت رمز عبور</a></li>
                                                        <li><a href="http://www.p30world.com/7177/auslogics-file-recovery/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Auslogics File Recovery 7.1 &#8211; نرم افزار ریکاوری و بازیابی اطلاعات</a></li>
                                                        <li><a href="http://www.p30world.com/14601/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-adobe-audition-cc-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Adobe Audition CC 2015 v8.0.0.192 &#8211; نرم افزار ویرایش صدای حرفه ای ادوب اودیشن</a></li>
                                                        <li><a href="http://www.p30world.com/6361/wondershare-video-converter/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Wondershare Video Converter Ultimate 9.0.0.4 &#8211; نرم افزار تبدیل فرمت ویدیو</a></li>
                             
                        </ul>
                            
                                                    <ul id="best-posts" class="hide">
                                به زودی ...
                            </ul>
                         
                            <div id="tag-cloud" class="hide">
                                <a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a8%da%a9-%d8%a2%d9%be-%da%af%db%8c%d8%b1%db%8c/" class="tag-link-30" title="31 topics" style="font-size: 8pt;" data-wpel-link="internal">نرم افزار بک آپ گیری</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%be%d8%b4%d8%aa%db%8c%d8%a8%d8%a7%d9%86-%da%af%db%8c%d8%b1%db%8c/" class="tag-link-26" title="34 topics" style="font-size: 8.7pt;" data-wpel-link="internal">نرم افزار پشتیبان گیری</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%da%a9%d8%a7%d9%88%d8%b1%db%8c/" class="tag-link-731" title="34 topics" style="font-size: 8.7pt;" data-wpel-link="internal">نرم افزار ریکاوری</a>
<a href="http://www.p30world.com/tag/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b9%da%a9%d8%b3/" class="tag-link-977" title="34 topics" style="font-size: 8.7pt;" data-wpel-link="internal">ویرایش عکس</a>
<a href="http://www.p30world.com/tag/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3/" class="tag-link-27322" title="38 topics" style="font-size: 9.86666666667pt;" data-wpel-link="internal">آنتی ویروس</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d9%81%db%8c%d9%84%d9%85/" class="tag-link-62" title="40 topics" style="font-size: 10.3333333333pt;" data-wpel-link="internal">نرم افزار تبدیل فرمت فیلم</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d9%81%db%8c%d9%84%d9%85/" class="tag-link-560" title="48 topics" style="font-size: 12.2pt;" data-wpel-link="internal">نرم افزار ویرایش فیلم</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b9%da%a9%d8%b3/" class="tag-link-1273" title="56 topics" style="font-size: 13.8333333333pt;" data-wpel-link="internal">نرم افزار ویرایش عکس</a>
<a href="http://www.p30world.com/tag/%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" class="tag-link-152" title="60 topics" style="font-size: 14.5333333333pt;" data-wpel-link="internal">بازیابی اطلاعات</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" class="tag-link-156" title="63 topics" style="font-size: 15pt;" data-wpel-link="internal">نرم افزار بازیابی اطلاعات</a>                            </div>
                     </div>
		 		</div>
                <div class="pair-control">
                	                                        <div class="widget requirements-softwares two clearfix">
                        <div class="sidebar-title">
                            <h3>نرم افزار های مورد نیاز</h3>
                        </div>
                        <div class="sidebar-content requirements-softwares-content clearfix">
                            <div class="clearfix">
                                <ul>
                                	                                    <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/106/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d8%b1%d9%81%d8%a7%da%a9%d8%b3-firefox/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/02/firefox.png" alt="دانلود فایرفاکس" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/106/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d8%b1%d9%81%d8%a7%da%a9%d8%b3-firefox/" class="software-title" data-wpel-link="internal">دانلود فایرفاکس</a></h4>
                                    <span class="publish"><time datetime="1395-09-10">10 آذر 1395</time></span>
                                    <div class="publish version rating">ورژن: 48.0</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/972/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-vlc/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/11/VlcMP.png" alt="دانلود VLC" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/972/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-vlc/" class="software-title" data-wpel-link="internal">دانلود VLC</a></h4>
                                    <span class="publish"><time datetime="1395-08-29">29 آبان 1395</time></span>
                                    <div class="publish version rating">ورژن: 2.2.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/2883/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%da%af%d9%88%da%af%d9%84-%da%a9%d8%b1%d9%88%d9%85-google-chrome/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Chrome.png" alt="دانلود گوگل کروم" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/2883/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%da%af%d9%88%da%af%d9%84-%da%a9%d8%b1%d9%88%d9%85-google-chrome/" class="software-title" data-wpel-link="internal">دانلود گوگل کروم</a></h4>
                                    <span class="publish"><time datetime="1395-08-17">17 آبان 1395</time></span>
                                    <div class="publish version rating">ورژن: 54</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/1183/download_opera_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/05/Opera.png" alt="دانلود Opera" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/1183/download_opera_full/" class="software-title" data-wpel-link="internal">دانلود Opera</a></h4>
                                    <span class="publish"><time datetime="1395-08-08">8 آبان 1395</time></span>
                                    <div class="publish version rating">ورژن: 41</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/11849/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-instagram/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2015/04/Instagram.png" alt="دانلود اینستاگرام" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/11849/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-instagram/" class="software-title" data-wpel-link="internal">دانلود اینستاگرام</a></h4>
                                    <span class="publish"><time datetime="1395-08-07">7 آبان 1395</time></span>
                                    <div class="publish version rating">ورژن: 9.5.5</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/19642/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%aa%d9%84%da%af%d8%b1%d8%a7%d9%85-telegram-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2015/04/Telegram.png" alt="دانلود تلگرام" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/19642/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%aa%d9%84%da%af%d8%b1%d8%a7%d9%85-telegram-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="software-title" data-wpel-link="internal">دانلود تلگرام</a></h4>
                                    <span class="publish"><time datetime="1395-07-18">18 مهر 1395</time></span>
                                    <div class="publish version rating">ورژن: 3.13</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/1303/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%85%d9%86%db%8c%d8%ac%d8%b1-idm/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/IDM.png" alt="دانلود منیجر IDM" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/1303/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%85%d9%86%db%8c%d8%ac%d8%b1-idm/" class="software-title" data-wpel-link="internal">دانلود منیجر IDM</a></h4>
                                    <span class="publish"><time datetime="1395-07-17">17 مهر 1395</time></span>
                                    <div class="publish version rating">ورژن: 6.26</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/7016/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d9%84%d8%b4-%d9%be%d9%84%db%8c%d8%b1-adobe-flash-player/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/06/Flash-Player.png" alt="دانلود فلش پلیر" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/7016/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d9%84%d8%b4-%d9%be%d9%84%db%8c%d8%b1-adobe-flash-player/" class="software-title" data-wpel-link="internal">دانلود فلش پلیر</a></h4>
                                    <span class="publish"><time datetime="1395-07-11">11 مهر 1395</time></span>
                                    <div class="publish version rating">ورژن: 22.00.192</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/1531/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%d9%85%d9%88%d8%aa-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be-teamviewer-%d8%aa%db%8c%d9%85-%d9%88%db%8c%d9%88%d8%b1/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/08/TeamViewer.png" alt="دانلود TeamViewer" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/1531/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%d9%85%d9%88%d8%aa-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be-teamviewer-%d8%aa%db%8c%d9%85-%d9%88%db%8c%d9%88%d8%b1/" class="software-title" data-wpel-link="internal">دانلود TeamViewer</a></h4>
                                    <span class="publish"><time datetime="1395-07-06">6 مهر 1395</time></span>
                                    <div class="publish version rating">ورژن: 11.0.52465</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/5078/download_skype_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/11/Skype.png" alt="دانلود Skype" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/5078/download_skype_full/" class="software-title" data-wpel-link="internal">دانلود Skype</a></h4>
                                    <span class="publish"><time datetime="">6 مهر 1395</time></span>
                                    <div class="publish version rating">ورژن: 7.23.0.105</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/4708/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kmplayer/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/01/KMP.png" alt="دانلود KMPlayer" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/4708/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kmplayer/" class="software-title" data-wpel-link="internal">دانلود KMPlayer</a></h4>
                                    <span class="publish"><time datetime="1395-06-08">8 شهریور 1395</time></span>
                                    <div class="publish version rating">ورژن: 4.0.8.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/2737/download_avast_internet_security_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Avast.png" alt="دانلود Avast! Internet Security" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/2737/download_avast_internet_security_full/" class="software-title" data-wpel-link="internal">دانلود Avast! Internet Security</a></h4>
                                    <span class="publish"><time datetime="1395-04-05">5 تیر 1395</time></span>
                                    <div class="publish version rating">ورژن: 2015 10.0.2206</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/2770/adobe_photoshop_extended_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/06/Photoshop-Cs6.png" alt="دانلود فتوشاپ CS6" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/2770/adobe_photoshop_extended_full/" class="software-title" data-wpel-link="internal">دانلود فتوشاپ CS6</a></h4>
                                    <span class="publish"><time datetime="1395-04-04">4 تیر 1395</time></span>
                                    <div class="publish version rating">ورژن: 13.1.2</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/6485/drweb_antivirus/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Dr.Web_.png" alt="دانلود آنتی ویروس Dr.Web" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/6485/drweb_antivirus/" class="software-title" data-wpel-link="internal">دانلود آنتی ویروس Dr.Web</a></h4>
                                    <span class="publish"><time datetime="1395-03-16">16 خرداد 1395</time></span>
                                    <div class="publish version rating">ورژن: 11.0.0.1116</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/12/winrar.png" alt="دانلود Winrar" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" class="software-title" data-wpel-link="internal">دانلود Winrar</a></h4>
                                    <span class="publish"><time datetime="1395-02-31">31 اردیبهشت 1395</time></span>
                                    <div class="publish version rating">ورژن: 5.40.Beta.1.DC.16.05.2016</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/6645/adobe_reader/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/02/Adobe-Reader.png" alt="دانلود Adobe Reader" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/6645/adobe_reader/" class="software-title" data-wpel-link="internal">دانلود Adobe Reader</a></h4>
                                    <span class="publish"><time datetime="1395-02-27">27 اردیبهشت 1395</time></span>
                                    <div class="publish version rating">ورژن: XI 11.0.07</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/11512/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-whatsapp-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d9%be/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/05/WhatsApp-Messenger.png" alt="دانلود WhatsApp" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/11512/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-whatsapp-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d9%be/" class="software-title" data-wpel-link="internal">دانلود WhatsApp</a></h4>
                                    <span class="publish"><time datetime="1395-01-30">30 فروردین 1395</time></span>
                                    <div class="publish version rating">ورژن: 2.12.236</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/23862/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d9%85%d8%b3%db%8c%d8%b1%db%8c%d8%a7%d8%a8-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-mapfactor-gps-navigation/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/01/mapfactor.png" alt="دانلود مسیریاب MapFactor" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/23862/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d9%85%d8%b3%db%8c%d8%b1%db%8c%d8%a7%d8%a8-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-mapfactor-gps-navigation/" class="software-title" data-wpel-link="internal">دانلود مسیریاب MapFactor</a></h4>
                                    <span class="publish"><time datetime="1394-11-14">14 بهمن 1394</time></span>
                                    <div class="publish version rating">ورژن: 2.0.33</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/23765/%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%da%af%d9%88%db%8c%d9%86%d8%af%d9%87-%d9%81%d8%a7%d8%b1%d8%b3%db%8c/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/01/Be-On-Road.png" alt="جی پی اس آفلاین BE-ON-ROAD" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/23765/%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%da%af%d9%88%db%8c%d9%86%d8%af%d9%87-%d9%81%d8%a7%d8%b1%d8%b3%db%8c/" class="software-title" data-wpel-link="internal">جی پی اس آفلاین BE-ON-ROAD</a></h4>
                                    <span class="publish"><time datetime="1394-10-30">30 دی 1394</time></span>
                                    <div class="publish version rating">ورژن: 15.9.6</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/928/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kaspersky-%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%da%a9%d8%b3%d9%be%d8%b1%d8%a7%d8%b3%da%a9%d8%a7%db%8c/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/12/kaspersky.png" alt="دانلود Kaspersky" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/928/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kaspersky-%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%da%a9%d8%b3%d9%be%d8%b1%d8%a7%d8%b3%da%a9%d8%a7%db%8c/" class="software-title" data-wpel-link="internal">دانلود Kaspersky</a></h4>
                                    <span class="publish"><time datetime="1394-10-14">14 دی 1394</time></span>
                                    <div class="publish version rating">ورژن: 16.0.1.445</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/8679/sygic-iran-gps-navigation/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/09/Sygic.jpg" alt="دانلود مسیریاب موبایل Sygic" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/8679/sygic-iran-gps-navigation/" class="software-title" data-wpel-link="internal">دانلود مسیریاب موبایل Sygic</a></h4>
                                    <span class="publish"><time datetime="1394-09-23">23 آذر 1394</time></span>
                                    <div class="publish version rating">ورژن: 15.6.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/18576/%d9%85%d8%b3%db%8c%d8%b1-%db%8c%d8%a7%d8%a8-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-osmand-maps-navigation/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2015/01/OsmAnd-new.png" alt="دانلود رهیاب OsmAnd" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/18576/%d9%85%d8%b3%db%8c%d8%b1-%db%8c%d8%a7%d8%a8-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-osmand-maps-navigation/" class="software-title" data-wpel-link="internal">دانلود رهیاب OsmAnd</a></h4>
                                    <span class="publish"><time datetime="">23 آذر 1394</time></span>
                                    <div class="publish version rating">ورژن: 2.2.3</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/23132/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a2%d9%81%db%8c%d8%b3-2016-microsoft-office/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2016" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/23132/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a2%d9%81%db%8c%d8%b3-2016-microsoft-office/" class="software-title" data-wpel-link="internal">دانلود آفیس 2016</a></h4>
                                    <span class="publish"><time datetime="1394-07-21">21 مهر 1394</time></span>
                                    <div class="publish version rating">ورژن: 16.0.4266.1001</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/8283/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be-adobe-photoshop-cc/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/06/Photoshop-CC.png" alt="دانلود فتوشاپ CC" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/8283/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be-adobe-photoshop-cc/" class="software-title" data-wpel-link="internal">دانلود فتوشاپ CC</a></h4>
                                    <span class="publish"><time datetime="1394-03-31">31 خرداد 1394</time></span>
                                    <div class="publish version rating">ورژن: 16</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/6969/keepass_password_safe/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Keepass.png" alt="نرم افزار مدیریت پسورد" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/6969/keepass_password_safe/" class="software-title" data-wpel-link="internal">نرم افزار مدیریت پسورد</a></h4>
                                    <span class="publish"><time datetime="1394-01-10">10 فروردین 1394</time></span>
                                    <div class="publish version rating">ورژن: 2.29</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/5029/download_microsoft_windows_7_sp1_integrated_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Windows7.png" alt="دانلود ویندوز 7" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/5029/download_microsoft_windows_7_sp1_integrated_full/" class="software-title" data-wpel-link="internal">دانلود ویندوز 7</a></h4>
                                    <span class="publish"><time datetime="1393-11-29">29 بهمن 1393</time></span>
                                    <div class="publish version rating">ورژن: SP1 Feb 2015</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/8430/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2-8-1/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/10/Windows8.png" alt="دانلود Windows 8.1" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/8430/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2-8-1/" class="software-title" data-wpel-link="internal">دانلود Windows 8.1</a></h4>
                                    <span class="publish"><time datetime="1393-05-06">6 مرداد 1393</time></span>
                                    <div class="publish version rating">ورژن: 8.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/2858/download_winamp_pro_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/06/Winamp-icon.png" alt="دانلود Winamp" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/2858/download_winamp_pro_full/" class="software-title" data-wpel-link="internal">دانلود Winamp</a></h4>
                                    <span class="publish"><time datetime="1393-04-01">1 تیر 1393</time></span>
                                    <div class="publish version rating">ورژن: 5.666</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/6533/autodesk_autocad/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/AutoCAD.png" alt="دانلود AutoCAD " /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/6533/autodesk_autocad/" class="software-title" data-wpel-link="internal">دانلود AutoCAD </a></h4>
                                    <span class="publish"><time datetime="1393-02-03">3 اردیبهشت 1393</time></span>
                                    <div class="publish version rating">ورژن: 2015 J.51.0.0</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/7433/microsoft-office-professional-plus-2013/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2013" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/7433/microsoft-office-professional-plus-2013/" class="software-title" data-wpel-link="internal">دانلود آفیس 2013</a></h4>
                                    <span class="publish"><time datetime="1392-12-26">26 اسفند 1392</time></span>
                                    <div class="publish version rating">ورژن: SP1 SE v15.0.4569</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/5243/download_yahoo_messenger_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/03/Yahoo-Massenger.png" alt="دانلود یاهو مسنجر" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/5243/download_yahoo_messenger_full/" class="software-title" data-wpel-link="internal">دانلود یاهو مسنجر</a></h4>
                                    <span class="publish"><time datetime="1391-12-23">23 اسفند 1391</time></span>
                                    <div class="publish version rating">ورژن: 11.5.0.228</div>
                                    </div>           
                                    </li>
                                                                    </ul>
                            </div>
                        </div>
                    </div> 
                                    </div>
                <div class="pair-control">
                    <div class="widget sidebar-ads text-ads one clearfix">
                        <div class="sidebar-title">
                            <h3>تبلیغات متنی</h3>
                        </div>
                        <div class="sidebar-content sidebar-ads-content clearfix">
                            <div class="text-ads">
					<a href="http://www.eghamat24.com/?utm_source=p30world&amp;utm_medium=link" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>رزرو هتل</h5>
						
						
						<p>هتل مورد نظر خود را 100% آنلاین رزرو کنید
<br />
اقامت 24 ، مرکز ملی رزرواسیون اماکن اقامتی کشور
</p>
						

						<em>eghamat24.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.dr-farhang.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>جراحی بینی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.samtik.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>خرید بلیط هواپیما</h5>
						
						
						<p> خرید اینترنتی بلیط هواپیما</p>
						

						<em>samtik.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.novin.com/adwords/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تبلیغات در گوگل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.parandsite.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>طراحی سایت</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.didogram.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5> تبلیغات در تلگرام</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.novin.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5> بازاریابی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://danadesign.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>طراحی لوگو</h5>
						
						
						<p> طراحی لوگو به سبکی جدید ! با ده ها طراح در ارتباط باشید .</p>
						

						<em>danadesign.ir</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.javanmobile.com/android/" rel="nofollow" target="_blank" data-wpel-link="external">
						
						
												

						<h5>اندروید</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.moblepolaris.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>مبل راحتی </h5>
						
						
						<p> مبل راحتی و کلاسیک در سایت مبل پلاریس
</p>
						

						<em>moblepolaris.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://mihanwebhost.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>خرید هاست</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.techbook.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>اخبار فناوری</h5>
						
						
						<p>آخرین اخبار فناوری اطلاعات</p>
						

						<em>techbook.ir</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://24music.org/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>موزیک ویدیو جدید</h5>
						
						
						<p> مرجع دانلود آهنگ، دانلود ویدیو و دانلود موزیک</p>
						

						<em>24music.org</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.pdvhost.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>سرور مجازی</h5>
						
						
						<p>هاستینگ پادیاو ارائه دهنده سرور مجازی ایران و آلمان</p>
						

						<em>pdvhost.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.eads.ir" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تبلیغات گوگل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://ghasreshayan.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تور لحظه آخری</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.bartarinha.ir/fa/athletic" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>اخبار ورزشی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.sazehtahvieh.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>هواکش و اگزاست فن</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.mahanserver.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>هاست پربازدید</h5>
						
						
						<p> هاست پربازدید ایران ,اسپانسر سایت های پربازدید,سرور اختصاصی ایران</p>
						

						<em>mahanserver.ir</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.talayi.com/" title="بدنسازی" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>بدنسازی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.zafre.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>طراحی وب سایت</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://iranrenter.com/product-category/%DA%A9%D8%A7%D9%84%D8%A7/%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87%DB%8C/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>اجاره تجهیزات نمایشگاهی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://iranrenter.com/tag/%D9%82%DB%8C%D9%85%D8%AA-%D8%A7%D8%AC%D8%A7%D8%B1%D9%87-%D9%88%DB%8C%D8%AF%D8%A6%D9%88-%D9%BE%D8%B1%D9%88%DA%98%DA%A9%D8%AA%D9%88%D8%B1/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>اجاره ویدئو پروژکتور</h5>
						
						
						<p> ایران رنتر مرکز تخصصی اجاره آنلاین ویدئو پروژکتور با لومنز های مختلف</p>
						

						<em>iranrenter.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.musicirani.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>دانلود موزیک</h5>
						
						
						<p>مرجع دانلود موزیک ایرانی</p>
						

						<em>musicirani.ir</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://original-key.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>خرید آنتی ویروس اورجینال</h5>
						
						
						<p> فروشگاه اورجینال کی مرکز فروش انواع آنتی ویروس اورجینال

</p>
						

						<em>original-key.ir</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://myirmusic.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>دانلود آهنگ جدید</h5>
						
						
						<p> دانلود آهنگ جدید، دانلود آهنگ جدید ایرانی ، دانلود آهنگ,آهنگ ایرانی</p>
						

						<em>myirmusic.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.zavaran.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>رزرو اینترنتی هتل های مشهد</h5>
						
						
						<p> رزرو هتل های مشهد فقط با پرداخت یک شب حق رزرو دارای نماد اعتماد از وزارت صنعت، معدن و تجارت ایران</p>
						

						<em>zavaran.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.payam-resan.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>پنل اس ام اس</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.87132.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>وکیل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.yasa.co/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>دفتر وکالت</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.1616.ir/" title="مجله ماشین" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>مجله ماشین</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.bepors.co/questions/category/legal-consultancy/" title="مشاوره حقوقی" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>مشاوره حقوقی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.alefbatour.com/PackageList/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%A8%D9%88%D9%84" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تور استانبول</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.papgroup.ir/Services/Website-Optimaization" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>بهینه سازی سایت</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://pichak.net/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5> پیچک . نت</h5>
						
						
						<p>قالب وبلاگ و ابزار وبمستر</p>
						

						<em>pichak.net</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.iran3ell.net/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>شارژ بخرید سکه طلا ببرید!</h5>
						
						
						<p>ایرانسل - همره اول<br /> با قرعه کشی ماهانه کارت شارژ</p>
						

						<em>iran3ell.net</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://1pezeshk.com/" rel="nofollow" target="_blank" data-wpel-link="external">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>یک پزشک</h5>
						
						
						<p>آخرین اخبار فناوری را با ما دنبال کنید</p>
						

						<em>1pezeshk.com</em>
						
					</a>
	</div>
							
				

                        </div>
                    </div>
                    <div class="widget sidebar-ads two clearfix">
                    <div class="sidebar-title">
                    	<h3>تبلیغات</h3>
                    </div>
                    <div class="sidebar-content sidebar-ads-content clearfix">
                    	<div class="ads-large-pic">

<div class="g g-5"><div class="g-single a-33"><iframe frameborder="0" width="300px" height="250px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=1160" scrolling="No"></iframe></div></div>
                        </div>
                    </div>
                    
                	</div>         
                </div>
            </aside>   
            
             <!-- #main -->   
        </div> 
        <div class="footer-container clearfix">
                    <footer class="wrapper main">
                        <div class="random-posts clearfix footer-sections odd">
                            <div class="footer-title">
                                <h3>به روایت لینک</h3>
                            </div>    
                            <div class="footer-content">
                                    <ul>


<li>

<a href="http://linkdump.p30world.com/link/009137.php" target="_blank" rel="nofollow" data-wpel-link="internal"><i class="icon-double-angle-left"></i>هوپیمای ایران 140 سقوط کرد | چندین کشته و زخمی در سقوط هواپیمای مسافربری در غرب تهران</a>

</li>

<li>

<a href="http://linkdump.p30world.com/link/009045.php" target="_blank" rel="nofollow" data-wpel-link="internal"><i class="icon-double-angle-left"></i> ایده‌های ناب تبلیغاتی در طراحی کارت ویزیت‌های خلاقانه </a>

</li>

<li>

<a href="http://mag.3e7en.com/2979/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D8%A2%D9%87%D9%86%DA%AF-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%A8%D9%86%DB%8C%D8%A7%D9%85%DB%8C%D9%86-%D8%A8%D9%87%D8%A7%D8%AF%D8%B1%DB%8C-%D8%B9%D8%B4%D9%82-%D8%A7%D8%AD/" target="_blank" data-wpel-link="exclude" rel="follow"><i class="icon-double-angle-left"></i>دانلود آهنگ جدید بنیامین بهادری به نام عشق احساسه</a>

</li>

<li>

<a href="http://linkdump.p30world.com/link/008959.php" target="_blank" rel="nofollow" data-wpel-link="internal"><i class="icon-double-angle-left"></i> بررسی گلکسی اس 5 (Galaxy S5) سامسونگ </a>

</li>

<li>

<a href="http://linkdump.p30world.com/link/008932.php" target="_blank" rel="nofollow" data-wpel-link="internal"><i class="icon-double-angle-left"></i> 8 ساعت پرواز هواپیماها از فرودگاه لس‌آنجلس در یک تصویر </a>

</li>

<li>

<a href="http://mag.3e7en.com/1720/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a2%d9%87%d9%86%da%af-%d8%ac%d8%af%db%8c%d8%af-%d9%85%d8%ad%d8%b3%d9%86-%da%86%d8%a7%d9%88%d8%b4%db%8c-%da%86%d8%b4%d9%85%d9%87-%db%8c-%d8%b7%d9%88%d8%b3%db%8c/" target="_blank" data-wpel-link="exclude" rel="follow"><i class="icon-double-angle-left"></i>دانلود آهنگ جدید محسن چاوشی چشمه ی طوسی</a>

</li>

<li>

<a href="http://mag.3e7en.com/1687/%d8%ae%d8%af%d8%a7%d8%ad%d8%a7%d9%81%d8%b8%db%8c-%d8%a8%d8%a7-%d8%a8%d9%86%d8%b2%db%8c%d9%86-%db%b4%db%b0%db%b0-%d8%aa%d9%88%d9%85%d8%a7%d9%86%db%8c-%d8%aa%d8%a7-%d8%af%d9%88-%d9%87%d9%81%d8%aa%d9%87/" target="_blank" data-wpel-link="exclude" rel="follow"><i class="icon-double-angle-left"></i>خداحافظی با بنزین ۴۰۰ تومانی تا دو هفته آینده</a>

</li>

<li>

<a href="http://mag.3e7en.com/1399/%D8%A7%D8%B7%D9%84%D8%A7%D8%B9%DB%8C%D9%87-%D8%AB%D8%A8%D8%AA-%D9%86%D8%A7%D9%85-%D9%88-%D8%AF%D8%B1%D8%AE%D9%88%D8%A7%D8%B3%D8%AA-%DB%8C%D8%A7%D8%B1%D8%A7%D9%86%D9%87-%D8%AC%D8%AF%DB%8C%D8%AF/" target="_blank" data-wpel-link="exclude" rel="follow"><i class="icon-double-angle-left"></i>اطلاعیه ثبت نام و درخواست یارانه جدید</a>

</li>

<li>

<a href="http://forum.p30world.com/showthread.php?t=654990" target="_blank" data-wpel-link="internal"><i class="icon-double-angle-left"></i>به نظر شما بهترین آلبوم های موسیقی سال 92 کدامند؟</a>

</li>

<li>

<a href="http://forum.p30world.com/forumdisplay.php?f=112" target="_blank" data-wpel-link="internal"><i class="icon-double-angle-left"></i>مـسـابـقـه ی نوروزی طراحی لوگو با جوایز نقدی</a>

</li>

<li>

<a href="http://3e7en.com/tag/%D9%87%D8%AF%DB%8C%D9%87-%D9%88%D9%84%D9%86%D8%AA%D8%A7%DB%8C%D9%86/" target="_blank" data-wpel-link="exclude" rel="follow"><i class="icon-double-angle-left"></i>ایده های قشنگ برای هدیه ولنتاین</a>

</li>


</ul>

                            </div>
                            <div class="linkdump-btns">
                                <a href="http://linkdump.p30world.com/" class="btn archive-link" data-wpel-link="internal"><i class="icon-earth2"></i>آرشیو لینک ها</a>
                                <a href="http://www.p30world.com/contact/" class="btn send-link" data-wpel-link="internal"><i class="icon-plus2"></i>ارسال لینک</a>
                            </div>
                        </div>
                        <div class="right-footer">
                            <div class="statistic clearfix footer-sections even">
                                <div class="footer-title">
                                    <h3>آمار سایت</h3>
                                </div>    

 <div class="footer-content">

<p>تعداد <span class="statistic-number">
3163</span> نوشته در سایت ارسال شده است و تعداد نظرات <span class="statistic-number">
4417</span> عدد است</p>






</div>

                            </div>
                            <div class="footer-menu clearfix footer-sections  even">
                            <div class="footer-title">
                                <h3>منوی سایت</h3>
                            </div>    
                            <div class="footer-content">
<ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a8%d8%a7%d9%84%d8%a7-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8874"><a class="active" href="http://www.p30world.com" data-wpel-link="internal"><i class="icon-double-angle-left"></i>صفحه اصلی</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8926"><a href="http://forum.p30world.com" data-wpel-link="internal"><i class="icon-double-angle-left"></i>انجمن های گفتگو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8976"><a href="http://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>تبلیغات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="http://www.p30world.com/%D8%AA%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7-%D9%85%D8%A7/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>تماس با ما</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23143"><a href="http://www.p30world.com/download-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%be%db%8c-%d8%b3%db%8c-%d9%88%d8%b1%d9%84%d8%af-help/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>راهنمای دانلود</a></li>
</ul>                            </div>
                         </div>
                        </div>
                        <div class="left-footer">
                            <div class="footer-contact clearfix footer-sections even">
                                <div class="footer-title">
                                    <h3>تماس با ما</h3>
                                </div>    
                                <div class="footer-content">
                                    <div class="guide">
                                    									<div class="a-single a-11"><p>جهت سفارش آگهی های اینترنتی لطفا به بخش <a href="http://ads.p30world.com/" data-wpel-link="internal">تبلیغات</a> مراجعه کنید </p>
<p>جهت طرح سوالات عمومی یا رفع اشکال در مورد نرم افزار های معرفی شده لطفا به <a href="http://forum.p30world.com" data-wpel-link="internal">انجمن های تخصصی پی سی ورلد </a>مراجعه نمایید </p></div>                                    </div>
                                    <div class="address">
                                    	<div class="designers-box">
                                        	<div class="wedesign">
                                            	<div class="clearfix">
												
													<i class="icon-direction"></i>مشاوره و پیاده سازی:
												
													<div class="wdl">
													<a target="_blank" href="http://www.wedesign.ir/" class="wedesign-logo" data-wpel-link="external" rel="nofollow">مشاوره و پیاده سازی از wedesign</a>
													</div>

													<br><br>

طراحی گرافیک : <a href="http://erfanix.com/" data-wpel-link="external" target="_blank" rel="nofollow">ErfaniX</a>

													<br><br>
													تشکر و تقدیر از شرکت های <a href="http://hostdl.com/" data-wpel-link="external" target="_blank" rel="nofollow">هاست دی ال</a> 
													و <a href="http://asiatech.ir/" data-wpel-link="external" target="_blank" rel="nofollow">آسیاتک</a> برای میزبانی فایل های قابل دانلود .


<div style="display: none;">
<a href="http://www.alexa.com/siteinfo/p30world.com" data-wpel-link="internal"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=p30world.com"></script></a>
</div>

													</div>


												</div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                             </div> 
                        </div> 
                    </footer>
                </div>
        <div class="footer-container clearfix copyright">
        	<div class="copyright-content main wrapper">
            	<div class="copyright-txt">
                    <p class="en">&copy; 2016  <a href="http://www.p30world.com" data-wpel-link="internal">P30world</a> All Rights Reserved</p>
                    <p>تمامی حقوق مادی و معنوی متعلق به پی سی ورلد میباشد</p>
                </div>
                <div class="social-icons">
                     <ul>
                        <li><a class="twitter" href="https://twitter.com/P30worldCom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a></li>
                        <li><a class="facebook" href="https://www.facebook.com/p30worldcom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a></li>
                        <li><a class="googleplus" href="https://plus.google.com/+P30worldDotCom" data-wpel-link="exclude" target="_blank" rel="follow"><i class="icon-google-plus"></i></a></li>
                        <li><a class="linkedin" href="#" data-wpel-link="internal"><i class="icon-linkedin"></i></a></li>
                        <li><address><a class="email" href="http://www.p30world.com/contact/" data-wpel-link="internal"><i class="icon-email2"></i></a></address></li>
                        <li><a class="rss" href="http://p30world.com/feed/" data-wpel-link="internal"><i class="icon-rss"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.10.1.min.js"><\/script>')</script>
        <script src="http://www.p30world.com/wp/wp-content/themes/p30world/js/plugins.js"></script>
        <script src="http://www.p30world.com/wp/wp-content/themes/p30world/js/main.js"></script>
		
	<script type="text/javascript">
	<!--
	try {
		var parent_location = new String(parent.location);
		var top_location = new String(top.location);
		var cur_location = new String(document.location);
		parent_location = parent_location.toLowerCase();
		top_location = top_location.toLowerCase();
		cur_location = cur_location.toLowerCase();

		if ( top_location != cur_location && parent_location.indexOf('http://www.p30world.com') != 0 )
			top.location.href = document.location.href;
	} catch ( err ) {
		top.location.href = document.location.href;
	}
	//-->
	</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.p30world.com/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.p30world.com\/wp\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-includes/js/comment-reply.min.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"3df276f08f","ajaxurl":"http:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-content/plugins/captcha/js/front_end_script.js?ver=4.3.1'></script>






<div class="g g-10"><div class="g-single a-34"></div></div>

	</body>
</html>