<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fa-IR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fa-IR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fa-IR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  lang="fa-IR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
        
        <meta name="viewport" content="width=device-width">
        <link rel="stylesheet" href="http://www.p30world.com/wp/wp-content/themes/p30world/css/main.css?930629:1">
        <link rel="pingback" href="">
        <script src="http://www.p30world.com/wp/wp-content/themes/p30world/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
        
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>دانلود Ashampoo Snap 9.0.4.DC.22.12 – نرم افزار عکسبرداری و فیلمبرداری از صفحه نمایش</title>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="تصویر برداری از محیط دسکتاپ, تصویری برداری از دسکتاپ, دانلود Ashampoo Snap, دانلود آخرین ورژن ashampoo snap, دانلود برنامه ashampoo snap, دانلود نرم افزار ashampoo snap, دانلود نرم افزار تهیه فیلم از دسکتاپ, دانلود نرم افزار ضبط فیلم از دسکتاپ با صدا, دانلود نرم افزار گرفتن عکس و فیلم از دسکتاپ, عکاسی از دسکتاپ, عکس گرفتن از دسکتاپ, عکس گرفتن از صفحه مانيتور, فیلم برداری از دسکتاپ, فیلم گرفتن از دسکتاپ, گرفتن عکس از صفحه کامپیوتر, گرفتن عکس از صفحه مانیتور, گرفتن فیلم از صفحه مانیتور, نرم افزار تصویر برداری از دسکتاپ, نرم افزار تهیه عکس و فیلم از دسکتاپ, نرم افزار ضبط فیلم از دسکتاپ, نرم افزار عکس گرفتن از دسکتاپ, نرم افزار عکس گرفتن از صفحه, نرم افزار عکس گرفتن از صفحه دسکتاپ, نرم افزار عکس گرفتن از صفحه کامپیوتر, نرم افزار عکس گرفتن از فیلم, نرم افزار عکسبرداری از صفحه نمایش, نرم افزار فیلم گرفتن از دسکتاپ, نرم افزار فیلمبرداری از دسکتاپ, نرم افزار فیلمبرداری از دسکتاپ با صدا, نرم افزار فیلمبرداری از مانیتور, نرم افزار گرفتن عکس از دسکتاپ, نرم افزار گرفتن عکس و فیلم از دسکتاپ, نرم افزار گرفتن فیلم از دسکتاپ"/>
<link rel="canonical" href="http://www.p30world.com/2867/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" />
<link rel="publisher" href="https://plus.google.com/+P30worldDotCom/"/>
<meta property="og:locale" content="fa_IR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="دانلود Ashampoo Snap 9.0.4.DC.22.12 – نرم افزار عکسبرداری و فیلمبرداری از صفحه نمایش" />
<meta property="og:description" content="Ashampoo Snap نام یکی دیگر از نرم افزارهای کمپانی معروف و موفق Ashampoo میباشد که برای شما امکان عکس برداری و فیلم برداری از صفحه نمایش را فراهم میکند. این نرم افزار با دارا بودن فضای کاری گسترده و ابزارهای مختلف به راحتی می تواند به شما در ساخت فیلم های آموزشی کمک کند. به کمک این نرم افزار می توانید از پنجره های باز یا یک پنجره و محیط نرم افزاری خاص یا صفحات اینترنتی ، عکس و فیلم ...  ادامه مطلب ..." />
<meta property="og:url" content="http://www.p30world.com/2867/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" />
<meta property="og:site_name" content="پی سی ورلد" />
<meta property="article:publisher" content="https://www.facebook.com/p30worldcom" />
<meta property="article:tag" content="تصویر برداری از محیط دسکتاپ" />
<meta property="article:tag" content="تصویری برداری از دسکتاپ" />
<meta property="article:tag" content="دانلود Ashampoo Snap" />
<meta property="article:tag" content="دانلود آخرین ورژن ashampoo snap" />
<meta property="article:tag" content="دانلود برنامه ashampoo snap" />
<meta property="article:tag" content="دانلود نرم افزار ashampoo snap" />
<meta property="article:tag" content="دانلود نرم افزار تهیه فیلم از دسکتاپ" />
<meta property="article:tag" content="دانلود نرم افزار ضبط فیلم از دسکتاپ با صدا" />
<meta property="article:tag" content="دانلود نرم افزار گرفتن عکس و فیلم از دسکتاپ" />
<meta property="article:tag" content="عکاسی از دسکتاپ" />
<meta property="article:tag" content="عکس گرفتن از دسکتاپ" />
<meta property="article:tag" content="عکس گرفتن از صفحه مانيتور" />
<meta property="article:tag" content="فیلم برداری از دسکتاپ" />
<meta property="article:tag" content="فیلم گرفتن از دسکتاپ" />
<meta property="article:tag" content="گرفتن عکس از صفحه کامپیوتر" />
<meta property="article:tag" content="گرفتن عکس از صفحه مانیتور" />
<meta property="article:tag" content="گرفتن فیلم از صفحه مانیتور" />
<meta property="article:tag" content="نرم افزار تصویر برداری از دسکتاپ" />
<meta property="article:tag" content="نرم افزار تهیه عکس و فیلم از دسکتاپ" />
<meta property="article:tag" content="نرم افزار ضبط فیلم از دسکتاپ" />
<meta property="article:tag" content="نرم افزار عکس گرفتن از دسکتاپ" />
<meta property="article:tag" content="نرم افزار عکس گرفتن از صفحه" />
<meta property="article:tag" content="نرم افزار عکس گرفتن از صفحه دسکتاپ" />
<meta property="article:tag" content="نرم افزار عکس گرفتن از صفحه کامپیوتر" />
<meta property="article:tag" content="نرم افزار عکس گرفتن از فیلم" />
<meta property="article:tag" content="نرم افزار عکسبرداری از صفحه نمایش" />
<meta property="article:tag" content="نرم افزار فیلم گرفتن از دسکتاپ" />
<meta property="article:tag" content="نرم افزار فیلمبرداری از دسکتاپ" />
<meta property="article:tag" content="نرم افزار فیلمبرداری از دسکتاپ با صدا" />
<meta property="article:tag" content="نرم افزار فیلمبرداری از مانیتور" />
<meta property="article:tag" content="نرم افزار گرفتن عکس از دسکتاپ" />
<meta property="article:tag" content="نرم افزار گرفتن عکس و فیلم از دسکتاپ" />
<meta property="article:tag" content="نرم افزار گرفتن فیلم از دسکتاپ" />
<meta property="article:section" content="ضبط فیلم" />
<meta property="article:published_time" content="2017-01-23T10:15:00+03:30" />
<meta property="article:modified_time" content="1395-11-04\10:15:00" />
<meta property="og:updated_time" content="1395-11-04\10:15:00" />
<meta property="og:image" content="http://www.p30world.com/wp/wp-content/uploads/2016/04/Ashampoo-Snap2.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="300" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="پی سی ورلد &raquo; Feed" href="http://www.p30world.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="پی سی ورلد &raquo; Comments Feed" href="http://www.p30world.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="پی سی ورلد &raquo; دانلود Ashampoo Snap 9.0.4.DC.22.12 – نرم افزار عکسبرداری و فیلمبرداری از صفحه نمایش Comments Feed" href="http://www.p30world.com/2867/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.p30world.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.p30world.com/wp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.p30world.com/wp/wp-content/plugins/captcha/css/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.p30world.com/wp/wp-includes/css/dashicons.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.p30world.com/wp/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.p30world.com/wp/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://www.p30world.com/wp/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.p30world.com/wp/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.p30world.com/wp/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.p30world.com?sccss=1&#038;ver=4.3.1' type='text/css' media='all' />
		
		<script type="text/javascript">
			window.ParsleyConfig = { excluded: ".exclude" };
			var usp_case_sensitivity = "false";
			var usp_challenge_response = "2";
		</script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<link rel='shortlink' href='http://www.p30world.com/?p=2867' />

<!-- This site is using AdRotate v3.15.5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		
		<script type="text/javascript">
			window.ParsleyConfig = { excluded: ".exclude" };
			var usp_case_sensitivity = "false";
			var usp_challenge_response = "2";
		</script>
<link rel="author" href="https://plus.google.com/100125141119478058559/posts" />







<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7875887-1', 'auto');
  ga('send', 'pageview');

</script>




<script type="text/javascript" src="http://www.p30world.com/blog/popnew.js?950611-new"></script> 










    </head>
	<body>
    <!--[if lt IE 7]>
        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external" target="_blank" rel="nofollow">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true" data-wpel-link="exclude" target="_blank" rel="follow">activate Google Chrome Frame</a> to improve your experience.</p>
    <![endif]-->
    <div class="header-container">
            <header id="header" class="clearfix">
            	<div class="top-nav-wrapper">
                	<div class="wrapper">
                    	<nav class="top-nav" role="navigation">
                        <h1 class="visuallyhidden"><i aria-hidden="true" class="icon-th-menu"></i> <span>نمایش منو</span></h1>
                            <ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a8%d8%a7%d9%84%d8%a7" class="clearfix"><li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8874"><a class="active" href="http://www.p30world.com" data-wpel-link="internal">صفحه اصلی</a></li>
<li id="menu-item-8926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8926"><a href="http://forum.p30world.com" data-wpel-link="internal">انجمن های گفتگو</a></li>
<li id="menu-item-8976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8976"><a href="http://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA/" data-wpel-link="internal">تبلیغات</a></li>
<li id="menu-item-8875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="http://www.p30world.com/%D8%AA%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7-%D9%85%D8%A7/" data-wpel-link="internal">تماس با ما</a></li>
<li id="menu-item-23143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23143"><a href="http://www.p30world.com/download-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%be%db%8c-%d8%b3%db%8c-%d9%88%d8%b1%d9%84%d8%af-help/" data-wpel-link="internal">راهنمای دانلود</a></li>
</ul>                        </nav>
                        <div class="social-icons">
                        	 <ul>
                                <li><a class="twitter" href="https://twitter.com/P30worldCom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a></li>
                                <li><a class="facebook" href="https://www.facebook.com/p30worldcom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a></li>
                                <li><a class="googleplus" href="https://plus.google.com/+P30worldDotCom" data-wpel-link="exclude" target="_blank" rel="follow"><i class="icon-google-plus"></i></a></li>
                                <li><a class="linkedin" href="#" data-wpel-link="internal"><i class="icon-linkedin"></i></a></li>
                                <li><address><a class="email" href="http://www.p30world.com/contact/" data-wpel-link="internal"><i class="icon-email2"></i></a></address></li>
                                <li><a class="rss" href="http://p30world.com/feed/" data-wpel-link="internal"><i class="icon-rss"></i></a></li>
                                <li><a href="#" class="search active" data-wpel-link="internal"><i class="icon-search"></i></a>
                                <div class="search-social-box" style="display:none;">
                                    <div class="search-wrapper-social">
                                        <form role="search" method="get" class="search-form" action="http://www.p30world.com/">
                                            <input type="search" class="search-field" name="s" value="جستجو..." onfocus="if(this.value=='جستجو...')this.value='';" onblur="if(this.value=='')this.value='جستجو...';">
                                            <button type="submit" class="search-submit">
                                                <i class="icon-search3"></i>
                                            </button>
                                        </form>
                                    </div>
                                </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="bot-nav-wrapper clearfix">
                	<div class="wrapper">
                    	<div id="nav-wrapper">
                            <nav class="clearfix nav-category">
                                <ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%af%d8%b3%d8%aa%d9%87-%d8%a8%d9%86%d8%af%db%8c" class="clearfix"><li id="menu-item-11142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11142"><a class="active" href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/" data-wpel-link="internal">نرم افزار</a>
<ul class="sub-menu">
	<li id="menu-item-11143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11143"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/" data-wpel-link="internal">کاربردی</a>
	<ul class="sub-menu">
		<li id="menu-item-11132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11132"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b1%db%8c%da%a9%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" data-wpel-link="internal">بازیابی اطلاعات</a></li>
		<li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%87%d8%a7%d8%b1%d8%af-%d8%af%db%8c%d8%b3%da%a9-%d9%88-%d9%be%d8%a7%d8%b1%d8%aa%db%8c%d8%b4%d9%86/" data-wpel-link="internal">هارد دیسک و پارتیشن</a></li>
		<li id="menu-item-11147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11147"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%be%d8%b4%d8%aa%db%8c%d8%a8%d8%a7%d9%86-%da%af%db%8c%d8%b1%db%8c-%d9%88-%d8%a8%da%a9-%d8%a2%d9%be/" data-wpel-link="internal">پشتیبان گیری و بک آپ</a></li>
		<li id="menu-item-11130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11130"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%af%db%8c%d8%b3%da%a9-%d8%a8%d9%88%d8%aa-%d9%88-%d9%86%d8%ac%d8%a7%d8%aa/" data-wpel-link="internal">دیسک بوت و نجات</a></li>
		<li id="menu-item-11136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11136"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%af%d8%b1%d8%a7%db%8c%d9%88%d8%b1/" data-wpel-link="internal">مدیریت درایور</a></li>
		<li id="menu-item-11148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11148"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%db%8c%da%a9%d9%be%d8%a7%d8%b1%da%86%d9%87-%d8%b3%d8%a7%d8%b2%db%8c-%d9%87%d8%a7%d8%b1%d8%af-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">یکپارچه سازی هارد دیسک</a></li>
		<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a7%d8%a8%d8%b2%d8%a7%d8%b1-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">ابزار موبایل</a></li>
		<li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a8%d9%87%db%8c%d9%86%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">بهینه سازی</a></li>
		<li id="menu-item-11131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11131"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b1%d8%ac%db%8c%d8%b3%d8%aa%d8%b1%db%8c/" data-wpel-link="internal">رجیستری</a></li>
		<li id="menu-item-11146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11146"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%be%d8%a7%da%a9%d8%b3%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" data-wpel-link="internal">پاکسازی سیستم</a></li>
		<li id="menu-item-11134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11134"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">فشرده سازی</a></li>
		<li id="menu-item-11135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11135"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%aa%d8%b1%d8%ac%d9%85-%d9%88-%d8%af%db%8c%da%a9%d8%b4%d9%86%d8%b1%db%8c/" data-wpel-link="internal">مترجم و دیکشنری</a></li>
		<li id="menu-item-11133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11133"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%86%d8%b5%d8%a8/" data-wpel-link="internal">ساخت برنامه نصب</a></li>
		<li id="menu-item-11154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11154"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%b1-%d9%85%d8%aa%d9%86/" data-wpel-link="internal">ویرایشگر متن</a></li>
		<li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%86%d9%88%db%8c%d8%b3%db%8c/" data-wpel-link="internal">برنامه نویسی</a></li>
		<li id="menu-item-12921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12921"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d9%87%d9%86%d8%af%d8%b3%db%8c/" data-wpel-link="internal">مهندسی</a></li>
		<li id="menu-item-11129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%aa%d8%b3%d8%aa-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" data-wpel-link="internal">تست سخت افزار و اطلاعات سیستم</a></li>
		<li id="menu-item-11144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11144"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" data-wpel-link="internal">مدیریت فایل ها</a></li>
	</ul>
</li>
	<li id="menu-item-11099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11099"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/" data-wpel-link="internal">امنیتی</a>
	<ul class="sub-menu">
		<li id="menu-item-11096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3/" data-wpel-link="internal">آنتی ویروس</a></li>
		<li id="menu-item-11097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11097"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%af%db%8c%d9%88%d8%a7%d8%b1-%d8%a2%d8%aa%d8%b4/" data-wpel-link="internal">دیوار آتش</a></li>
		<li id="menu-item-11098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11098"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%b6%d8%af-%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%db%8c/" data-wpel-link="internal">ضد بد افزار و ضد جاسوسی</a></li>
		<li id="menu-item-11156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11156"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" data-wpel-link="internal">مدیریت پسورد</a></li>
		<li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%b1%d9%85%d8%b2-%d8%b9%d8%a8%d9%88%d8%b1-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" data-wpel-link="internal">بازیابی پسورد</a></li>
		<li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%b1%d9%85%d8%b2-%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d8%b1%d9%88%db%8c-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" data-wpel-link="internal">رمز گذاری روی فایل ها</a></li>
		<li id="menu-item-11125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11125"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%af%d9%88%d8%b1%d8%a8%db%8c%d9%86-%d9%85%d8%af%d8%a7%d8%b1%d8%a8%d8%b3%d8%aa%d9%87/" data-wpel-link="internal">دوربین مداربسته</a></li>
		<li id="menu-item-11124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11124"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%db%8c-%d9%88-%d9%85%d9%88%d9%86%db%8c%d8%aa%d9%88%d8%b1%db%8c%d9%86%da%af/" data-wpel-link="internal">مانیتورینگ و نظارت کاربران</a></li>
	</ul>
</li>
	<li id="menu-item-11102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11102"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/" data-wpel-link="internal">اینترنت</a>
	<ul class="sub-menu">
		<li id="menu-item-11157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11157"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d9%85%d8%b1%d9%88%d8%b1%da%af%d8%b1-%d9%88%d8%a8/" data-wpel-link="internal">مرورگر وب</a></li>
		<li id="menu-item-11118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11118"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af/" data-wpel-link="internal">مدیریت دانلود</a></li>
		<li id="menu-item-11115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11115"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%a7%db%8c%d9%85%db%8c%d9%84/" data-wpel-link="internal">ایمیل</a></li>
		<li id="menu-item-11158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11158"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%da%86%d8%aa-%d9%88-%da%af%d9%81%d8%aa%da%af%d9%88/" data-wpel-link="internal">چت و گفتگو</a></li>
		<li id="menu-item-11116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11116"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%b4%d8%a8%da%a9%d9%87/" data-wpel-link="internal">شبکه</a></li>
		<li id="menu-item-11117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11117"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-%d9%88%d8%a8-%d8%b3%d8%a7%db%8c%d8%aa/" data-wpel-link="internal">طراحی سایت</a></li>
		<li id="menu-item-11114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11114"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%a7%d9%81-%d8%aa%db%8c-%d9%be%db%8c-ftp/" data-wpel-link="internal">اف تی پی / FTP</a></li>
	</ul>
</li>
	<li id="menu-item-11100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11100"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/" data-wpel-link="internal">اداری و دفتری</a>
	<ul class="sub-menu">
		<li id="menu-item-11092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11092"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%a2%d9%81%db%8c%d8%b3/" data-wpel-link="internal">آفیس</a></li>
		<li id="menu-item-11155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11155"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%be%db%8c-%d8%af%db%8c-%d8%a7%d9%81-pdf/" data-wpel-link="internal">پی دی اف / PDF</a></li>
		<li id="menu-item-11094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11094"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%ad%d8%b3%d8%a7%d8%a8%d8%af%d8%a7%d8%b1%db%8c/" data-wpel-link="internal">حسابداری</a></li>
		<li id="menu-item-11095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11095"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%81%da%a9%d8%b3-%d9%88-%d8%aa%d9%84%d9%81%d9%86/" data-wpel-link="internal">فکس و تلفن</a></li>
		<li id="menu-item-11153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11153"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b1%d9%88%da%98%d9%87-%d9%88-%d9%88%d8%b8%d8%a7%db%8c%d9%81-%d8%b4%d8%ae%d8%b5%db%8c/" data-wpel-link="internal">مدیریت پروژه و وظایف شخصی</a></li>
		<li id="menu-item-11093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11093"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%aa%d9%82%d9%88%db%8c%d9%85-%d9%88-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86%d8%af%d9%87%db%8c-%d8%b4%d8%ae%d8%b5%db%8c/" data-wpel-link="internal">تقویم و سازماندهی شخصی</a></li>
	</ul>
</li>
	<li id="menu-item-11149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11149"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/" data-wpel-link="internal">گرافیک</a>
	<ul class="sub-menu">
		<li id="menu-item-11150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11150"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1-%d9%88-%d8%b9%da%a9%d8%b3-%d9%87%d8%a7/" data-wpel-link="internal">نمایش تصاویر و عکس ها</a></li>
		<li id="menu-item-11151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11151"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b9%da%a9%d8%b3-%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1/" data-wpel-link="internal">ویرایش عکس</a></li>
		<li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11137"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-2-%d8%a8%d8%b9%d8%af%db%8c/" data-wpel-link="internal">طراحی 2 بعدی</a></li>
		<li id="menu-item-11138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11138"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-3-%d8%a8%d8%b9%d8%af%db%8c/" data-wpel-link="internal">طراحی 3 بعدی</a></li>
		<li id="menu-item-11139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11139"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%81%d9%84%d8%b4-%d9%88-%d8%a7%d9%86%db%8c%d9%85%db%8c%d8%b4%d9%86/" data-wpel-link="internal">فلش و انیمیشن</a></li>
	</ul>
</li>
	<li id="menu-item-11106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11106"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/" data-wpel-link="internal">مالتی مدیا</a>
	<ul class="sub-menu">
		<li id="menu-item-11163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%be%d8%ae%d8%b4-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">پخش فیلم</a></li>
		<li id="menu-item-11110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11110"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">تبدیل فرمت فیلم</a></li>
		<li id="menu-item-11161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11161"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">ویرایش فیلم</a></li>
		<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11112"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%b6%d8%a8%d8%b7-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">ضبط فیلم</a></li>
		<li id="menu-item-11108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11108"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%a7%d8%b3%d9%84%d8%a7%db%8c%d8%af-%d8%b4%d9%88-%d9%88-%d8%a2%d9%84%d8%a8%d9%88%d9%85-%d8%b9%da%a9%d8%b3/" data-wpel-link="internal">اسلاید شو و آلبوم عکس</a></li>
		<li id="menu-item-11162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11162"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%be%d8%ae%d8%b4-%d8%b5%d8%af%d8%a7-%d9%88-%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/" data-wpel-link="internal">پخش صدا و موسیقی</a></li>
		<li id="menu-item-11107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11107"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%a2%d9%87%d9%86%da%af-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">آهنگ سازی</a></li>
		<li id="menu-item-11109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11109"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">تبدیل فرمت صدا</a></li>
		<li id="menu-item-11160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11160"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">ویرایش صدا</a></li>
		<li id="menu-item-11111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11111"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%b6%d8%a8%d8%b7-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">ضبط صدا</a></li>
	</ul>
</li>
	<li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11104"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/" data-wpel-link="internal">دیسک</a>
	<ul class="sub-menu">
		<li id="menu-item-11159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11159"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%b1%d8%a7%db%8c%d8%aa-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">نرم افزار رایت</a></li>
		<li id="menu-item-11119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11119"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%a7%db%8c%d9%85%db%8c%d8%ac-%d9%88-%d8%af%d8%b1%d8%a7%db%8c%d9%88-%d9%85%d8%ac%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">ایمیج و درایو مجازی</a></li>
		<li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a7%d8%aa%d9%88%d8%b1%d8%a7%d9%86/" data-wpel-link="internal">ساخت اتوران</a></li>
		<li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">تبدیل دیسک</a></li>
	</ul>
</li>
	<li id="menu-item-11105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11105"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%b9%d8%a7%d9%85%d9%84/" data-wpel-link="internal">سیستم عامل</a></li>
	<li id="menu-item-11103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11103"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" data-wpel-link="internal">دسکتاپ</a>
	<ul class="sub-menu">
		<li id="menu-item-11113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/%d8%a7%d8%b3%da%a9%d8%b1%db%8c%d9%86-%d8%b3%db%8c%d9%88%d8%b1/" data-wpel-link="internal">اسکرین سیور</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-11140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11140"><a href="http://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">موبایل</a>
<ul class="sub-menu">
	<li id="menu-item-11141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11141"><a href="http://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">نرم افزار موبایل</a></li>
	<li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="http://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/%d8%a8%d8%a7%d8%b2%db%8c-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">بازی موبایل</a></li>
</ul>
</li>
<li id="menu-item-11090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11090"><a href="http://www.p30world.com/topics/%d8%a8%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">بازی</a></li>
<li id="menu-item-8963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8963"><a href="http://forum.p30world.com" data-wpel-link="internal">انجمن گفتگو</a>
<ul class="sub-menu">
	<li id="menu-item-8964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8964"><a href="http://forum.p30world.com/newuser.php" data-wpel-link="internal">عضویت در انجمن</a></li>
	<li id="menu-item-8965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8965"><a href="http://forum.p30world.com/showthread.php?t=584602" data-wpel-link="internal">راهنمای انجمن</a></li>
</ul>
</li>
</ul>                            </nav>

                        	<div class="homepage"></div>
                        </div>
                        <div class="search-wrapper">
                        	<form role="search" method="get" class="search-form" action="http://www.p30world.com/">
    <input type="search" class="search-field" name="s" value="جستجو..." onfocus="if(this.value=='جستجو...')this.value='';" onblur="if(this.value=='')this.value='جستجو...';">
    <button type="submit" class="search-submit">
        <i class="icon-search3"></i>
    </button>
</form>                        </div> 
                	</div>
                </div>
                <div class="child-nav-bg"></div>
                <div class="wrapper logo-container" role="banner">
                	<div class="logo-wrapper">
                    	<h1 class="logo"><a href="http://www.p30world.com/" rel="home" data-wpel-link="internal">پی سی ورلد</a></h1>
                    </div>
                </div>



<div class="g g-3"><div class="g-single a-26"><div class="wrapper ads-container">
                    <div class="header-ads hide-box"><iframe frameborder="0" width="728px" height="90px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=891" scrolling="No"></iframe>
<br><br>
<iframe frameborder="0" width="728px" height="90px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=893" scrolling="No"></iframe></div>
                </div></div></div>

   
            </header>
        </div>
	<div class="main-container wrapper main clearfix">
        	
            <div class="post-wrapper" id="container">
            	<div class="post-ads hide-box">
<div class="g g-8"><div class="g-single a-5"><br><br>

<iframe id='ae017d80' name='ae017d80' src='http://ssads.net/openx/www/delivery/afr.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href="http://ssads.net/openx/www/delivery/ck.php?n=a5b916dc&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank" data-wpel-link="external" rel="nofollow"><img src='http://ssads.net/openx/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5b916dc' border='0' alt='' /></a></iframe>




<br><br>
<iframe frameborder="0" width="468px" height="60px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=911" scrolling="No"></iframe>

<br><br>


<a href="https://goo.gl/dkNsMF" rel="nofollow" target="_blank" data-wpel-link="external"><img src="http://www.p30world.com/wp/wp-content/uploads/2017/01/951013-saba.gif" /></a>



<br><br>


<iframe frameborder="0" width="468px" height="60px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=1030" scrolling="No"></iframe>


</div></div></div>				<div class="post-ads hide-box"></div>


					<!-- Either there are no banners, they are disabled or none qualified for this location! -->			<article id="post-2867" class="post">
	<header>

		
			<div class="gplus">

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="medium"></div>

				<!-- Place this tag after the last +1 button tag. -->
				<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>

			</div>

		
		<div class="post-icon">
		<img src="http://www.p30world.com/wp//wp-content/themes/p30world/img/caticons/software.png" width="45" height="45" alt="ضبط فیلم" title="ضبط فیلم" />		</div>
		
		<div class="post-title">
		<h1 class="entry-title">دانلود Ashampoo Snap 9.0.4.DC.22.12 – نرم افزار عکسبرداری و فیلمبرداری از صفحه نمایش</h1>		</div>
		
		<div class="meta-data">

			<div class="post-view"><i class="icon-eye"></i>بازدید: 29,563</div>
			<div class="post-date"><i class="icon-clock"></i><time datetime="1395-11-04">4 بهمن 1395</time></div>

			
				<div class="post-star"><i class="icon-star"></i>رای شما: </div>

				<div id="post-ratings-2867" class="post-ratings" itemscope itemtype="http://schema.org/Article"><img src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="15 votes, average: 4.27 out of 5" title="15 votes, average: 4.27 out of 5" class="post-ratings-image" /><img src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="15 votes, average: 4.27 out of 5" title="15 votes, average: 4.27 out of 5" class="post-ratings-image" /><img src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="15 votes, average: 4.27 out of 5" title="15 votes, average: 4.27 out of 5" class="post-ratings-image" /><img src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="15 votes, average: 4.27 out of 5" title="15 votes, average: 4.27 out of 5" class="post-ratings-image" /><img src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half.gif" alt="15 votes, average: 4.27 out of 5" title="15 votes, average: 4.27 out of 5" class="post-ratings-image" /><meta itemprop="headline" content="دانلود Ashampoo Snap 9.0.4.DC.22.12 – نرم افزار عکسبرداری و فیلمبرداری از صفحه نمایش" /><meta itemprop="description" content="Ashampoo Snap نام یکی دیگر از نرم افزارهای کمپانی معروف و موفق Ashampoo میباشد که برای شما امکان عکس برداری و فیلم برداری از صفحه نمایش را فراهم میکند. این نرم افزار با دارا بودن فضای کاری گسترده و اب..." /><meta itemprop="datePublished" content="1395/11/4 10:15:00" /><meta itemprop="url" content="http://www.p30world.com/2867/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" /><meta itemprop="image" content="http://www.p30world.com/wp/wp-content/uploads/2016/04/Ashampoo-Snap2-150x150.jpg" /><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="4.27" /><meta itemprop="ratingCount" content="15" /></div></div><div id="post-ratings-2867-loading" class="post-ratings-loading">
			<img src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>
				<div class="breadcrumbs"><i class="icon-folder"></i><span xmlns:v="http://rdf.data-vocabulary.org/#"><span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/" rel="v:url" property="v:title" data-wpel-link="internal">نرم افزار</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/" rel="v:url" property="v:title" data-wpel-link="internal">مالتی مدیا</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%b6%d8%a8%d8%b7-%d9%81%db%8c%d9%84%d9%85/" rel="v:url" property="v:title" data-wpel-link="internal">ضبط فیلم</a> » <span class="breadcrumb_last">دانلود Ashampoo Snap 9.0.4.DC.22.12 – نرم افزار عکسبرداری و فیلمبرداری از صفحه نمایش</span></span></span></span></span></span></div>
				
		</div>
		
	</header>
	
	<section>
	
		

			<img src="http://www.p30world.com/wp/wp-content/uploads/2016/04/Ashampoo-Snap2.jpg" class="attachment-post-thumbnail wp-post-image" alt="Ashampoo-Snap" />
			<p><strong>Ashampoo Snap</strong> نام یکی دیگر از نرم افزارهای کمپانی معروف و موفق Ashampoo میباشد که برای شما امکان عکس برداری و فیلم برداری از صفحه نمایش را فراهم میکند. این نرم افزار با دارا بودن فضای کاری گسترده و ابزارهای مختلف به راحتی می تواند به شما در ساخت فیلم های آموزشی کمک کند. به کمک این نرم افزار می توانید از پنجره های باز یا یک پنجره و محیط نرم افزاری خاص یا صفحات اینترنتی ، عکس و فیلم تهیه کنید. تنها با چند کلیک عکسبرداری از صفحه نمایش را آغاز کنید. در دسترس بودن همه ی ابزارهای ویرایشی برای اضافه کردن عکس,متن,یادداشت و… می تواند نیاز ویرایشی شما را برطرف کند. همچنین سایه دادن و افکت دادن به تصاویر از ویژگی های این نرم افزار است. ذخیره کردن تصاویر با بالاترین کیفیت دیگر ویژگی این نرم افزار است. همچنین می توانید فیلم های گرفته شده را در فیسبوک و یوتیوب اشتراک گذاری کنید.</p>
<p>ویژگی های نرم افزار عکس گرفتن از دسکتاپ Ashampoo Snap :<br />
– عکس برداری در حالت های انتخابی,کلی و همراه با نشانه گر موس.<br />
– قابلیت عکسبرداری بدون شروع مجدد.<br />
– انجام همه عملیات ها و عکس برداری تنها با یک کلیک.<span id="more-2867"></span><br />
– اشتراک گذاری تصاویر در فیسبوک و یوتیوب.<br />
– افکت دادن به تصاویر همانند ایجاد سایه و…<br />
– ذخیره سازی تصاویر با بالاترین کیفیت.<br />
– اضافه شدن ابزارهای Floodfill, BlurPen, Numbering و …(جدید).<br />
– توانایی Rotate, Resize و Undo/Redo بدون محدودیت.<br />
– اضافه کردن متن و یادداشت به عکس ها.<br />
– قابلیت برش عکس,تغییر سایز و روشنایی و… تصاویر.<br />
– Scroll کردن خودکار صفحات طولانی و ذخیره سازی آن ها در یک فایل تصویری.<br />
– چندزبانه بودن و پشتیبانی از زبان شیرین فارسی.<br />
– سازگاری با سیستم عامل های Windows® XP, Windows Vista® (۳۲bit/64bit), Windows® ۷ (۳۲bit/64bit), Windows® ۸ (۳۲bit/64bit)</p><div class="insert-post-ads"><a href="https://telegram.me/P30world" target="_blank" rel="nofollow" data-wpel-link="external"><img src="http://www.p30world.com/wp/wp-content/uploads/2017/01/telegram-200.jpg" title="" alt="" /></a></div>
<p>تغییرات نسخه جدید :<br />
&#8211; امکان ویرایش تمامی آبجکت ها و تنظیمات.<br />
&#8211; کپچر سریع تمامی پنجره های دسکتاپ به عنوان یک آبجکت.<br />
&#8211; افزایش سرعت و کارایی آبجکت های انتخاب شدنی.<br />
&#8211; اشیاء کلون برای استفاده ساده مجدد.<br />
&#8211; ویرایش و اضافه کردن تنظیمات شخصی رنگ و حالت نمایش.<br />
&#8211; استفاده سریع برای ویرایش و اضافه کردن متون تنها با یک کلیک.<br />
&#8211; انعطاف پذیری بالا و کار با فلش های منحنی و خطوط.<br />
&#8211; ابزار Point-Line برای رسم خطوط ممتد.<br />
&#8211; اعمال افکت های گرانیتی بروی آبجکت ها.<br />
&#8211; خروجی فرمت های JXR , PSD همراه با لایه.<br />
&#8211; امکان آپلود به DropBox , Google Drive , Sky Drive.<br />
و&#8230;</p>

						<h2>دانلود Ashampoo Snap :</h2>
			


			

				
					<a href="http://www.software-bank.com/538/ashampoo-snap/" target="_blank" rel="nofollow" data-wpel-link="external"><img title="Download" alt="Download" src="http://www.p30world.com/nw_imgs/download-now-dlbazar.png"></a>

					
			
							<section class="download-links html-box guide-box clearfix">
				<i class="icon-download4"></i>
				<div class="content">
				<p>
				<a href="http://share724.com/user2/1395/multimedia/Ashampoo.Snap.9.0.4.DC.22.12.2016.rar" data-wpel-link="external" target="_blank" rel="nofollow">لینک دانلود مستقیم</a>
				</p>
				</div>
				</section>
			

								
			

			

							<section class="post-information guide-box clearfix">
				<i class="icon-info"></i>
				<div class="content">
				<ul>
								<li><i class="icon-database"></i>حجم فایل: 56.15 مگابایت</li>
												<li><i class="icon-earth"></i>شرکت سازنده: ashampoo.com</li>
																<li><i class="icon-reply"></i>منبع : <a href="http://www.p30world.com/" data-wpel-link="internal">دانلود نرم افزار</a></li>
												</ul>
				</div>
				</section>
						
			
							<div class="password-box guide-box clearfix">
				<i class="icon-locked"></i>
				<div class="content">
				<ul>
				<li><i class="icon-unlock-fill"></i>پسورد:<span class="password">www.p30world.com</span></li>
				</ul>
				</div>
				</div>
			


									<a target="_blank" title="" href="https://go.ad2up.com/afu.php?id=25096" rel="nofollow" data-wpel-link="external"><img src="http://www.p30world.com/nw_imgs/download-1.gif"></a>
			
			
						<div class="a-single a-12"><div class="notes-box guide-box clearfix">
<i class="icon-warning"></i>
<div class="content">
<ul>
<li><i class="icon-chevron-sign-left"></i>برای دانلود فایل ها از نرم افزار <a href="http://www.p30world.com/1303/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%85%D9%86%DB%8C%D8%AC%D8%B1-idm/" data-wpel-link="internal">دانلود منیجر</a> استفاده کنید</li>
<li><i class="icon-chevron-sign-left"></i>فایل های چند بخشی را بصورت کامل ( همه بخش ها ) دانلود کنید و در کنار یکدیگر قرار دهید ، سپس همه را انتخاب ، راست کلیک و گزینه اکسترکت را کلیک کنید </li>
<li><i class="icon-chevron-sign-left"></i>برای باز کردن فایل های فشرده RAR و Zip از <a href="http://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" data-wpel-link="internal">نرم افزار Winrar</a> یا <a href="http://www.p30world.com/1344/download_winzip_pro_full/" data-wpel-link="internal">نرم افزار Winzip</a> استفاده کنید </li>
<li><i class="icon-chevron-sign-left"></i>برای کار با ایمیج و فایل های ISO از <a href="http://www.p30world.com/1050/download_poweriso_full/" data-wpel-link="internal">نرم افزار PowerISO</a> یا <a href="http://www.p30world.com/1222/download-ultraiso-premium-edition-full/" data-wpel-link="internal">نرم افزار UltraISO</a>&nbsp; استفاده بفرمایید</li>
<li><i class="icon-chevron-sign-left"></i>بحث و گفتگو درباره این نرم افزار در <a href="http://forum.p30world.com/" data-wpel-link="internal">انجمن های تخصصی پی سی ورلد</a></li>
<li><i class="icon-chevron-sign-left"></i>در صورت مشاهده لینک های معیوب ، موضوع را در بخش نظرات اعلام کنید</li>
<li><i class="icon-chevron-sign-left"></i>با عضویت در خبرنامه ، جدیدترین نرم افزار ها و مطالب را در ایمیل خود دریافت کنید .</li>
</ul>
</div>
</div></div>			




			</section>




	<footer class="post-footer"> <div class="tags">
	<h4><i class="icon-tags"></i>برچسب:</h4><a href="http://www.p30world.com/tag/%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d9%85%d8%ad%db%8c%d8%b7-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">تصویر برداری از محیط دسکتاپ</a><a href="http://www.p30world.com/tag/%d8%aa%d8%b5%d9%88%db%8c%d8%b1%db%8c-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">تصویری برداری از دسکتاپ</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-ashampoo-snap/" rel="tag" data-wpel-link="internal">دانلود Ashampoo Snap</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a2%d8%ae%d8%b1%db%8c%d9%86-%d9%88%d8%b1%da%98%d9%86-ashampoo-snap/" rel="tag" data-wpel-link="internal">دانلود آخرین ورژن ashampoo snap</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-ashampoo-snap/" rel="tag" data-wpel-link="internal">دانلود برنامه ashampoo snap</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-ashampoo-snap/" rel="tag" data-wpel-link="internal">دانلود نرم افزار ashampoo snap</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d9%87%db%8c%d9%87-%d9%81%db%8c%d9%84%d9%85-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">دانلود نرم افزار تهیه فیلم از دسکتاپ</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b6%d8%a8%d8%b7-%d9%81%db%8c%d9%84%d9%85-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be-%d8%a8%d8%a7-%d8%b5/" rel="tag" data-wpel-link="internal">دانلود نرم افزار ضبط فیلم از دسکتاپ با صدا</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%b9%da%a9%d8%b3-%d9%88-%d9%81%db%8c%d9%84%d9%85-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9/" rel="tag" data-wpel-link="internal">دانلود نرم افزار گرفتن عکس و فیلم از دسکتاپ</a><a href="http://www.p30world.com/tag/%d8%b9%da%a9%d8%a7%d8%b3%db%8c-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">عکاسی از دسکتاپ</a><a href="http://www.p30world.com/tag/%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">عکس گرفتن از دسکتاپ</a><a href="http://www.p30world.com/tag/%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%a7%d8%b2-%d8%b5%d9%81%d8%ad%d9%87-%d9%85%d8%a7%d9%86%d9%8a%d8%aa%d9%88%d8%b1/" rel="tag" data-wpel-link="internal">عکس گرفتن از صفحه مانيتور</a><a href="http://www.p30world.com/tag/%d9%81%db%8c%d9%84%d9%85-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">فیلم برداری از دسکتاپ</a><a href="http://www.p30world.com/tag/%d9%81%db%8c%d9%84%d9%85-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">فیلم گرفتن از دسکتاپ</a><a href="http://www.p30world.com/tag/%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%b9%da%a9%d8%b3-%d8%a7%d8%b2-%d8%b5%d9%81%d8%ad%d9%87-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1/" rel="tag" data-wpel-link="internal">گرفتن عکس از صفحه کامپیوتر</a><a href="http://www.p30world.com/tag/%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%b9%da%a9%d8%b3-%d8%a7%d8%b2-%d8%b5%d9%81%d8%ad%d9%87-%d9%85%d8%a7%d9%86%db%8c%d8%aa%d9%88%d8%b1/" rel="tag" data-wpel-link="internal">گرفتن عکس از صفحه مانیتور</a><a href="http://www.p30world.com/tag/%da%af%d8%b1%d9%81%d8%aa%d9%86-%d9%81%db%8c%d9%84%d9%85-%d8%a7%d8%b2-%d8%b5%d9%81%d8%ad%d9%87-%d9%85%d8%a7%d9%86%db%8c%d8%aa%d9%88%d8%b1/" rel="tag" data-wpel-link="internal">گرفتن فیلم از صفحه مانیتور</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">نرم افزار تصویر برداری از دسکتاپ</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d9%87%db%8c%d9%87-%d8%b9%da%a9%d8%b3-%d9%88-%d9%81%db%8c%d9%84%d9%85-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">نرم افزار تهیه عکس و فیلم از دسکتاپ</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b6%d8%a8%d8%b7-%d9%81%db%8c%d9%84%d9%85-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">نرم افزار ضبط فیلم از دسکتاپ</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">نرم افزار عکس گرفتن از دسکتاپ</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%a7%d8%b2-%d8%b5%d9%81%d8%ad%d9%87/" rel="tag" data-wpel-link="internal">نرم افزار عکس گرفتن از صفحه</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%a7%d8%b2-%d8%b5%d9%81%d8%ad%d9%87-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">نرم افزار عکس گرفتن از صفحه دسکتاپ</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%a7%d8%b2-%d8%b5%d9%81%d8%ad%d9%87-%da%a9%d8%a7%d9%85%d9%be%db%8c%d9%88%d8%aa%d8%b1/" rel="tag" data-wpel-link="internal">نرم افزار عکس گرفتن از صفحه کامپیوتر</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%a7%d8%b2-%d9%81%db%8c%d9%84%d9%85/" rel="tag" data-wpel-link="internal">نرم افزار عکس گرفتن از فیلم</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%b5%d9%81%d8%ad%d9%87-%d9%86%d9%85%d8%a7%db%8c%d8%b4/" rel="tag" data-wpel-link="internal">نرم افزار عکسبرداری از صفحه نمایش</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%81%db%8c%d9%84%d9%85-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">نرم افزار فیلم گرفتن از دسکتاپ</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">نرم افزار فیلمبرداری از دسکتاپ</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be-%d8%a8%d8%a7-%d8%b5%d8%af%d8%a7/" rel="tag" data-wpel-link="internal">نرم افزار فیلمبرداری از دسکتاپ با صدا</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d9%85%d8%a7%d9%86%db%8c%d8%aa%d9%88%d8%b1/" rel="tag" data-wpel-link="internal">نرم افزار فیلمبرداری از مانیتور</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%b9%da%a9%d8%b3-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">نرم افزار گرفتن عکس از دسکتاپ</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d8%b9%da%a9%d8%b3-%d9%88-%d9%81%db%8c%d9%84%d9%85-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">نرم افزار گرفتن عکس و فیلم از دسکتاپ</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d9%81%db%8c%d9%84%d9%85-%d8%a7%d8%b2-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" rel="tag" data-wpel-link="internal">نرم افزار گرفتن فیلم از دسکتاپ</a></div></footer>

</article>



<div class='yarpp-related'>
								<div class="related-posts">
                	<h3>مطالب مرتبط</h3>
                    <div class="content">
                    <ul>
                                        <li><a href="http://www.p30world.com/16505/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-zd-soft-screen-recorder-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%b5%d9%81%d8%ad%d9%87-%d9%86%d9%85%d8%a7%db%8c%d8%b4/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود ZD Soft Screen Recorder 10.1.2 &#8211; نرم افزار فیلمبرداری از صفحه نمایش</a></li>
                                        <li><a href="http://www.p30world.com/15564/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-ocam-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%b5%d9%81%d8%ad%d9%87-%d9%86%d9%85%d8%a7%db%8c%d8%b4/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود oCam 294.0 &#8211; نرم افزار فیلمبرداری از صفحه نمایش کامپیوتر</a></li>
                                        <li><a href="http://www.p30world.com/16577/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-icecream-screen-recorder-%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%b5%d9%81%d8%ad%d9%87-%d9%86%d9%85%d8%a7%db%8c%d8%b4/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود IceCream Screen Recorder 2.26  نرم افزار تصویر برداری از صفحه نمایش کامپیوتر</a></li>
                                        <li><a href="http://www.p30world.com/20756/%d8%b9%da%a9%d8%b3-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%a7%d8%b2-%d8%b5%d9%81%d8%ad%d9%87-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-ashampoo-screenshot-snap/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود Ashampoo Screenshot Snap 1.2.2 &#8211; نرم افزار عکس برداری از صفحه اندروید</a></li>
                    					</ul>
                    </div>
                </div>
</div>

<div id="comments" class="comments-area">

			<h4 class="comments-title">
			3 دیدگاه برای نوشته &ldquo;<span>دانلود Ashampoo Snap 9.0.4.DC.22.12 – نرم افزار عکسبرداری و فیلمبرداری از صفحه نمایش</span>&rdquo; ارسال شده است		</h4>

		<ol class="comment-list">
					<li class="comment even thread-even depth-1" id="comment-3609">
				<article id="div-comment-3609" class="comment-body">
		        <header class="comment-meta">
            <div class="comment-author vcard">
            <img alt='' src='http://0.gravatar.com/avatar/65da2037e5cc8d5da52aa4f62107bde8?s=97&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65da2037e5cc8d5da52aa4f62107bde8?s=194&amp;d=mm&amp;r=g 2x' class='avatar avatar-97 photo' height='97' width='97' />            <b class="fn">song</b> <span class="says">says:</span>            </div>
            <div class="comment-metadata"><a href="http://www.p30world.com/2867/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/#comment-3609" data-wpel-link="internal">
			26 آذر 1393 at 5:33 ب.ظ</a>			</div>
            <div class="reply">
			<a rel="nofollow" class="comment-reply-link" href="http://www.p30world.com/2867/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/?replytocom=3609#respond" onclick="return addComment.moveForm( &quot;div-comment-3609&quot;, &quot;3609&quot;, &quot;respond&quot;, &quot;2867&quot; )" aria-label="Reply to song" data-wpel-link="internal">Reply</a>            </div>
        </header>
		        <div class="comment-content">
		<p>خیلی خوب بود ممنون</p>
        </div>
				</article>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-7624">
				<article id="div-comment-7624" class="comment-body">
		        <header class="comment-meta">
            <div class="comment-author vcard">
            <img alt='' src='http://2.gravatar.com/avatar/e6238623a1be75c59a23c550c0d10794?s=97&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6238623a1be75c59a23c550c0d10794?s=194&amp;d=mm&amp;r=g 2x' class='avatar avatar-97 photo' height='97' width='97' />            <b class="fn">حسن رسولی</b> <span class="says">says:</span>            </div>
            <div class="comment-metadata"><a href="http://www.p30world.com/2867/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/#comment-7624" data-wpel-link="internal">
			6 مهر 1394 at 6:05 ب.ظ</a>			</div>
            <div class="reply">
			<a rel="nofollow" class="comment-reply-link" href="http://www.p30world.com/2867/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/?replytocom=7624#respond" onclick="return addComment.moveForm( &quot;div-comment-7624&quot;, &quot;7624&quot;, &quot;respond&quot;, &quot;2867&quot; )" aria-label="Reply to حسن رسولی" data-wpel-link="internal">Reply</a>            </div>
        </header>
		        <div class="comment-content">
		<p>سایت بی نظیر و خوبی در زمینه نرم افزار دارید. درود فراوان به شما</p>
        </div>
				</article>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-9542">
				<article id="div-comment-9542" class="comment-body">
		        <header class="comment-meta">
            <div class="comment-author vcard">
            <img alt='' src='http://2.gravatar.com/avatar/b0b4892dd9d15d21f6b879eea7a3a9d6?s=97&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b0b4892dd9d15d21f6b879eea7a3a9d6?s=194&amp;d=mm&amp;r=g 2x' class='avatar avatar-97 photo' height='97' width='97' />            <b class="fn">Alireza</b> <span class="says">says:</span>            </div>
            <div class="comment-metadata"><a href="http://www.p30world.com/2867/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/#comment-9542" data-wpel-link="internal">
			9 فروردین 1395 at 11:42 ب.ظ</a>			</div>
            <div class="reply">
			<a rel="nofollow" class="comment-reply-link" href="http://www.p30world.com/2867/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/?replytocom=9542#respond" onclick="return addComment.moveForm( &quot;div-comment-9542&quot;, &quot;9542&quot;, &quot;respond&quot;, &quot;2867&quot; )" aria-label="Reply to Alireza" data-wpel-link="internal">Reply</a>            </div>
        </header>
		        <div class="comment-content">
		<p>سلام. این نرم افزار در هنگام فیلم برداری صدا رو هم ضبط میکنه ؟</p>
        </div>
				</article>
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">شما هم نظر خود را ارسال کنید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2867/%D9%86%D8%B1%D9%85-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-%D8%B9%DA%A9%D8%B3-%DA%AF%D8%B1%D9%81%D8%AA%D9%86-%D9%81%DB%8C%D9%84%D9%85%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B3%DA%A9%D8%AA%D8%A7%D9%BE/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3>
									<form action="http://www.p30world.com/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<div class="author-wrapper"><div class="comment-form-author"><i class="icon-user"></i><input id="author" name="author" type="text" value="" placeholder="نام"" size="30" /></div></div>
<div class="url-wrapper"><div class="comment-form-email"><i class="icon-mail"></i><input id="email" name="email" type="text" value="" placeholder="ایمیل"" size="30" /></div>
<div class="comment-form-url"><i class="icon-earth2"></i><input id="url" name="url" type="text" value=""  placeholder="وب سایت"" size="30" /></div></div>
<p class="cptch_block"><span class="cptch_title">پاسخ را به عدد وارد کنید<span class="required"> *</span></span><br /><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_87");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_87" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input">
					<span class="cptch_span">چهار</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">سه</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_87" class="cptch_input " type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="ahU=" />
					<input type="hidden" name="cptch_time" value="1485255154" />
					<input type="hidden" value="Version: 4.2.2" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>												<div class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال نظر" /> <input type='hidden' name='comment_post_ID' value='2867' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->


            
            </div>
            

<script async="async" type="text/javascript" src="//go.mobisla.com/notice.php?p=25098&interactive=1&pushup=1"></script>


<aside class="sidebar pushy pushy-left">
            	<div class="pair-control">
                    <div class="widget sidebar-ads one">
                        <div class="sidebar-title">
                            <h3>تبلیغات</h3>
                        </div>
                        <div class="sidebar-content sidebar-ads-content clearfix">
                            <div class="ads-pic left-ads-pic">
                                
<div class="g g-2"><div class="g-single a-29"><iframe frameborder="0" width="120px" height="240px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=100" scrolling="No"></iframe></div></div>

                            </div>
                            <div class="ads-pic right-ads-pic">
                                
<div class="g g-1"><div class="g-single a-30"><iframe frameborder="0" width="120px" height="240px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=52" scrolling="No"></iframe></div></div>

                            </div>
                        </div>
                    </div>
                    <div class="widget letter-news two">
                        <div class="sidebar-title">
                            <h3>عضویت در خبرنامه</h3>
                        </div>
                        <div class="sidebar-content letter-new-content clearfix">
                            <p>با عضویت در خبرنامه سایت،جدیدترین اخبار، مطالب و محصولات عرضه شده را در ایمیل خود دریافت نمایید.</p>
                            <form onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=p30worldcom', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow" method="post" action="http://feedburner.google.com/fb/a/mailverify">
                            <div class="inputs-wrapper"><div class="form-icon"><i class="icon-email"></i></div>
                            <input type="text" placeholder="آدرس ایمیل را وارد کنید" name="email" class="email">
                            <input type="hidden" name="uri" value="p30worldcom">
                            <input type="hidden" value="en_US" name="loc">
                            <button class="submit btn" value="مشترک شوید" type="submit">مشترک شوید</button>
                            </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="pair-control">
                    <div class="widget forum-entries list-wrap one">
                        <div class="sidebar-title">
                            <h3>مطالب انجمن</h3>
                        </div>
                        <div class="sidebar-content forum-entries-content clearfix">
                            <div class="linkdump-links clearfix">
                                <ul>
                                    																																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727027&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								مشکل روت کردن galaxy c7								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727025&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								راهنمایی در مورد خرید خودرو بصورت کارتکس								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727023&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								تست ترانزیستور								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727019&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								مشکل خطوط افقی کمرنگ خاکستری								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727018&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								بچه ها یه پکیج با حال !!!								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727017&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								خرید سی پی یو								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727015&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								چگونگی تغییر متن در Layout پاورپوینت								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727013&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								نکات ضروری در بهبود عملکرد فیبر نوری								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727012&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								چه زمانی باید تایرها را تعویض کنیم؟								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727011&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								ورود مستقیم به کارشناسی و نه کاردانی								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727007&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								خریدار یک عدد کارت شبکه وایرلس TP-WDN4800 تی پی لینک								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727005&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								در خواست نرم افزار StampingToolsSystem for Inventor								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727004&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								عدم باز شدن درایو و خطای ...								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727001&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								راهنمایی برای خرید دستگاه تلفن								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=727000&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								سوال: چرا عاجزیم از پیش بینی زلزله ساعتها قبل از وقوعش ؟								</a>
								</li>
																                                </ul>







                            </div>
                        </div>
                    </div>
                    <div class="widget sidebar-ads two clearfix">
                        <div class="sidebar-title">
                            <h3>تبلیغات</h3>
                        </div>
                        <div class="sidebar-content sidebar-ads-content clearfix">
                            <div class="ads-large-pic">

<div class="g g-4"><div class="g-single a-31"><iframe frameborder="0" width="300px" height="250px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=1159" scrolling="No"></iframe></div></div>


                            </div>
                        </div>
                	</div>
                </div>
                <div class="tabs clearfix">					
                    <ul class="nav clearfix">
                        <li class="nav-one"><a href="#latest-posts" class="current" data-wpel-link="internal">مطالب اخیر</a></li>
                        <li class="nav-two"><a href="#best-posts" data-wpel-link="internal">مطالب برتر</a></li>
                        <li class="nav-three"><a href="#tag-cloud" data-wpel-link="internal">تگ ها</a></li>
                    </ul>    		
                    <div class="list-wrap clearfix">
                    								
                        <ul id="latest-posts">
                                                        <li><a href="http://www.p30world.com/16844/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-abelssoft-ssd-fresh-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a7%d9%81%d8%b2%d8%a7%db%8c%d8%b4-%d8%b9%d9%85%d8%b1-%d9%87%d8%a7%d8%b1%d8%af/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Abelssoft SSD Fresh 2017 Plus v6.1 &#8211; نرم افزار هارد ssd و افزایش عمر هارد های SSD</a></li>
                                                        <li><a href="http://www.p30world.com/3301/download_adobe_acrobat_pro_full/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Adobe Acrobat XI Pro 11.0.19 &#8211; نرم افزار ساخت PDF با پشتیبانی از زبان فارسی</a></li>
                                                        <li><a href="http://www.p30world.com/21832/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%b9%da%a9%d9%88%d8%b3-%da%a9%d8%b1%d8%af%d9%86-%d9%81%db%8c%d9%84%d9%85-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-reverse-movie-fx/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Reverse Movie FX Pro &#8211; magic video 1.3.9.4 نرم افزار معکوس کردن فیلم اندروید</a></li>
                                                        <li><a href="http://www.p30world.com/8178/%da%86%d9%86%d8%af-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be-%d9%85%d8%ac%d8%a7%d8%b2%db%8c-actual-virtual-desktops/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Actual Virtual Desktops 8.10 &#8211; نرم افزار ساخت چند دسکتاپ مجازی</a></li>
                                                        <li><a href="http://www.p30world.com/5320/download-hitman-pro-full/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود HitmanPro 3.7.15.Build.281 &#8211; نرم افزار آنتی ویروس و ضد بد افزار</a></li>
                                                        <li><a href="http://www.p30world.com/6689/1click-dvd-copy-pro/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود 1CLICK DVD Copy Pro 5.1.0.8  &#8211; نرم افزار کپی فیلم های دی وی دی</a></li>
                                                        <li><a href="http://www.p30world.com/8025/peazip/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود PeaZip 6.3.0 &#8211; نرم افزار فشرده سازی فایل ها و فولدرها</a></li>
                                                        <li><a href="http://www.p30world.com/5041/download-topaz-detail-full/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Topaz Detail 3.3.0 &#8211; پلاگین افزایش وضوح و بهبود جزئیات تصاویر در فتوشاپ</a></li>
                                                        <li><a href="http://www.p30world.com/2867/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b9%da%a9%d8%b3-%da%af%d8%b1%d9%81%d8%aa%d9%86-%d9%81%db%8c%d9%84%d9%85%d8%a8%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Ashampoo Snap 9.0.4.DC.22.12 – نرم افزار عکسبرداری و فیلمبرداری از صفحه نمایش</a></li>
                                                        <li><a href="http://www.p30world.com/11849/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-instagram/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Instagram.10.4.0 &#8211; دانلود اینستاگرام اندروید</a></li>
                             
                        </ul>
                            
                                                    <ul id="best-posts" class="hide">
                                به زودی ...
                            </ul>
                         
                            <div id="tag-cloud" class="hide">
                                <a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a8%da%a9-%d8%a2%d9%be-%da%af%db%8c%d8%b1%db%8c/" class="tag-link-30" title="31 topics" style="font-size: 8pt;" data-wpel-link="internal">نرم افزار بک آپ گیری</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%be%d8%b4%d8%aa%db%8c%d8%a8%d8%a7%d9%86-%da%af%db%8c%d8%b1%db%8c/" class="tag-link-26" title="34 topics" style="font-size: 8.7pt;" data-wpel-link="internal">نرم افزار پشتیبان گیری</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%da%a9%d8%a7%d9%88%d8%b1%db%8c/" class="tag-link-731" title="34 topics" style="font-size: 8.7pt;" data-wpel-link="internal">نرم افزار ریکاوری</a>
<a href="http://www.p30world.com/tag/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b9%da%a9%d8%b3/" class="tag-link-977" title="34 topics" style="font-size: 8.7pt;" data-wpel-link="internal">ویرایش عکس</a>
<a href="http://www.p30world.com/tag/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3/" class="tag-link-27322" title="38 topics" style="font-size: 9.86666666667pt;" data-wpel-link="internal">آنتی ویروس</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d9%81%db%8c%d9%84%d9%85/" class="tag-link-62" title="40 topics" style="font-size: 10.3333333333pt;" data-wpel-link="internal">نرم افزار تبدیل فرمت فیلم</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d9%81%db%8c%d9%84%d9%85/" class="tag-link-560" title="48 topics" style="font-size: 12.2pt;" data-wpel-link="internal">نرم افزار ویرایش فیلم</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b9%da%a9%d8%b3/" class="tag-link-1273" title="56 topics" style="font-size: 13.8333333333pt;" data-wpel-link="internal">نرم افزار ویرایش عکس</a>
<a href="http://www.p30world.com/tag/%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" class="tag-link-152" title="60 topics" style="font-size: 14.5333333333pt;" data-wpel-link="internal">بازیابی اطلاعات</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" class="tag-link-156" title="63 topics" style="font-size: 15pt;" data-wpel-link="internal">نرم افزار بازیابی اطلاعات</a>                            </div>
                     </div>
		 		</div>
                <div class="pair-control">
                	                                        <div class="widget requirements-softwares two clearfix">
                        <div class="sidebar-title">
                            <h3>نرم افزار های مورد نیاز</h3>
                        </div>
                        <div class="sidebar-content requirements-softwares-content clearfix">
                            <div class="clearfix">
                                <ul>
                                	                                    <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/11849/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-instagram/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2015/04/Instagram.png" alt="دانلود اینستاگرام" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/11849/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-instagram/" class="software-title" data-wpel-link="internal">دانلود اینستاگرام</a></h4>
                                    <span class="publish"><time datetime="1395-11-02">2 بهمن 1395</time></span>
                                    <div class="publish version rating">ورژن: 9.5.5</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/4708/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kmplayer/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/01/KMP.png" alt="دانلود KMPlayer" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/4708/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kmplayer/" class="software-title" data-wpel-link="internal">دانلود KMPlayer</a></h4>
                                    <span class="publish"><time datetime="1395-10-27">27 دی 1395</time></span>
                                    <div class="publish version rating">ورژن: 4.0.8.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/8283/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be-adobe-photoshop-cc/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/06/Photoshop-CC.png" alt="دانلود فتوشاپ CC" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/8283/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be-adobe-photoshop-cc/" class="software-title" data-wpel-link="internal">دانلود فتوشاپ CC</a></h4>
                                    <span class="publish"><time datetime="1395-10-12">12 دی 1395</time></span>
                                    <div class="publish version rating">ورژن: 16</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/2883/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%da%af%d9%88%da%af%d9%84-%da%a9%d8%b1%d9%88%d9%85-google-chrome/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Chrome.png" alt="دانلود گوگل کروم" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/2883/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%da%af%d9%88%da%af%d9%84-%da%a9%d8%b1%d9%88%d9%85-google-chrome/" class="software-title" data-wpel-link="internal">دانلود گوگل کروم</a></h4>
                                    <span class="publish"><time datetime="1395-10-04">4 دی 1395</time></span>
                                    <div class="publish version rating">ورژن: 54</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/106/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d8%b1%d9%81%d8%a7%da%a9%d8%b3-firefox/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/02/firefox.png" alt="دانلود فایرفاکس" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/106/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d8%b1%d9%81%d8%a7%da%a9%d8%b3-firefox/" class="software-title" data-wpel-link="internal">دانلود فایرفاکس</a></h4>
                                    <span class="publish"><time datetime="1395-09-10">10 آذر 1395</time></span>
                                    <div class="publish version rating">ورژن: 48.0</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/972/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-vlc/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/11/VlcMP.png" alt="دانلود VLC" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/972/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-vlc/" class="software-title" data-wpel-link="internal">دانلود VLC</a></h4>
                                    <span class="publish"><time datetime="1395-08-29">29 آبان 1395</time></span>
                                    <div class="publish version rating">ورژن: 2.2.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/1183/download_opera_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/05/Opera.png" alt="دانلود Opera" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/1183/download_opera_full/" class="software-title" data-wpel-link="internal">دانلود Opera</a></h4>
                                    <span class="publish"><time datetime="1395-08-08">8 آبان 1395</time></span>
                                    <div class="publish version rating">ورژن: 41</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/19642/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%aa%d9%84%da%af%d8%b1%d8%a7%d9%85-telegram-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2015/04/Telegram.png" alt="دانلود تلگرام" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/19642/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%aa%d9%84%da%af%d8%b1%d8%a7%d9%85-telegram-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="software-title" data-wpel-link="internal">دانلود تلگرام</a></h4>
                                    <span class="publish"><time datetime="1395-07-18">18 مهر 1395</time></span>
                                    <div class="publish version rating">ورژن: 3.13</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/1303/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%85%d9%86%db%8c%d8%ac%d8%b1-idm/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/IDM.png" alt="دانلود منیجر IDM" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/1303/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%85%d9%86%db%8c%d8%ac%d8%b1-idm/" class="software-title" data-wpel-link="internal">دانلود منیجر IDM</a></h4>
                                    <span class="publish"><time datetime="1395-07-17">17 مهر 1395</time></span>
                                    <div class="publish version rating">ورژن: 6.26</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/7016/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d9%84%d8%b4-%d9%be%d9%84%db%8c%d8%b1-adobe-flash-player/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/06/Flash-Player.png" alt="دانلود فلش پلیر" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/7016/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d9%84%d8%b4-%d9%be%d9%84%db%8c%d8%b1-adobe-flash-player/" class="software-title" data-wpel-link="internal">دانلود فلش پلیر</a></h4>
                                    <span class="publish"><time datetime="1395-07-11">11 مهر 1395</time></span>
                                    <div class="publish version rating">ورژن: 22.00.192</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/1531/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%d9%85%d9%88%d8%aa-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be-teamviewer-%d8%aa%db%8c%d9%85-%d9%88%db%8c%d9%88%d8%b1/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/08/TeamViewer.png" alt="دانلود TeamViewer" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/1531/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%d9%85%d9%88%d8%aa-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be-teamviewer-%d8%aa%db%8c%d9%85-%d9%88%db%8c%d9%88%d8%b1/" class="software-title" data-wpel-link="internal">دانلود TeamViewer</a></h4>
                                    <span class="publish"><time datetime="1395-07-06">6 مهر 1395</time></span>
                                    <div class="publish version rating">ورژن: 11.0.52465</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/5078/download_skype_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/11/Skype.png" alt="دانلود Skype" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/5078/download_skype_full/" class="software-title" data-wpel-link="internal">دانلود Skype</a></h4>
                                    <span class="publish"><time datetime="">6 مهر 1395</time></span>
                                    <div class="publish version rating">ورژن: 7.23.0.105</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/2737/download_avast_internet_security_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Avast.png" alt="دانلود Avast! Internet Security" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/2737/download_avast_internet_security_full/" class="software-title" data-wpel-link="internal">دانلود Avast! Internet Security</a></h4>
                                    <span class="publish"><time datetime="1395-04-05">5 تیر 1395</time></span>
                                    <div class="publish version rating">ورژن: 2015 10.0.2206</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/2770/adobe_photoshop_extended_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/06/Photoshop-Cs6.png" alt="دانلود فتوشاپ CS6" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/2770/adobe_photoshop_extended_full/" class="software-title" data-wpel-link="internal">دانلود فتوشاپ CS6</a></h4>
                                    <span class="publish"><time datetime="1395-04-04">4 تیر 1395</time></span>
                                    <div class="publish version rating">ورژن: 13.1.2</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/6485/drweb_antivirus/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Dr.Web_.png" alt="دانلود آنتی ویروس Dr.Web" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/6485/drweb_antivirus/" class="software-title" data-wpel-link="internal">دانلود آنتی ویروس Dr.Web</a></h4>
                                    <span class="publish"><time datetime="1395-03-16">16 خرداد 1395</time></span>
                                    <div class="publish version rating">ورژن: 11.0.0.1116</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/12/winrar.png" alt="دانلود Winrar" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" class="software-title" data-wpel-link="internal">دانلود Winrar</a></h4>
                                    <span class="publish"><time datetime="1395-02-31">31 اردیبهشت 1395</time></span>
                                    <div class="publish version rating">ورژن: 5.40.Beta.1.DC.16.05.2016</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/6645/adobe_reader/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/02/Adobe-Reader.png" alt="دانلود Adobe Reader" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/6645/adobe_reader/" class="software-title" data-wpel-link="internal">دانلود Adobe Reader</a></h4>
                                    <span class="publish"><time datetime="1395-02-27">27 اردیبهشت 1395</time></span>
                                    <div class="publish version rating">ورژن: XI 11.0.07</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/11512/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-whatsapp-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d9%be/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/05/WhatsApp-Messenger.png" alt="دانلود WhatsApp" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/11512/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-whatsapp-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d9%be/" class="software-title" data-wpel-link="internal">دانلود WhatsApp</a></h4>
                                    <span class="publish"><time datetime="1395-01-30">30 فروردین 1395</time></span>
                                    <div class="publish version rating">ورژن: 2.12.236</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/23862/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d9%85%d8%b3%db%8c%d8%b1%db%8c%d8%a7%d8%a8-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-mapfactor-gps-navigation/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/01/mapfactor.png" alt="دانلود مسیریاب MapFactor" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/23862/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d9%85%d8%b3%db%8c%d8%b1%db%8c%d8%a7%d8%a8-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-mapfactor-gps-navigation/" class="software-title" data-wpel-link="internal">دانلود مسیریاب MapFactor</a></h4>
                                    <span class="publish"><time datetime="1394-11-14">14 بهمن 1394</time></span>
                                    <div class="publish version rating">ورژن: 2.0.33</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/23765/%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%da%af%d9%88%db%8c%d9%86%d8%af%d9%87-%d9%81%d8%a7%d8%b1%d8%b3%db%8c/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/01/Be-On-Road.png" alt="جی پی اس آفلاین BE-ON-ROAD" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/23765/%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%da%af%d9%88%db%8c%d9%86%d8%af%d9%87-%d9%81%d8%a7%d8%b1%d8%b3%db%8c/" class="software-title" data-wpel-link="internal">جی پی اس آفلاین BE-ON-ROAD</a></h4>
                                    <span class="publish"><time datetime="1394-10-30">30 دی 1394</time></span>
                                    <div class="publish version rating">ورژن: 15.9.6</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/928/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kaspersky-%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%da%a9%d8%b3%d9%be%d8%b1%d8%a7%d8%b3%da%a9%d8%a7%db%8c/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/12/kaspersky.png" alt="دانلود Kaspersky" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/928/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kaspersky-%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%da%a9%d8%b3%d9%be%d8%b1%d8%a7%d8%b3%da%a9%d8%a7%db%8c/" class="software-title" data-wpel-link="internal">دانلود Kaspersky</a></h4>
                                    <span class="publish"><time datetime="1394-10-14">14 دی 1394</time></span>
                                    <div class="publish version rating">ورژن: 16.0.1.445</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/8679/sygic-iran-gps-navigation/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/09/Sygic.jpg" alt="دانلود مسیریاب موبایل Sygic" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/8679/sygic-iran-gps-navigation/" class="software-title" data-wpel-link="internal">دانلود مسیریاب موبایل Sygic</a></h4>
                                    <span class="publish"><time datetime="1394-09-23">23 آذر 1394</time></span>
                                    <div class="publish version rating">ورژن: 15.6.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/18576/%d9%85%d8%b3%db%8c%d8%b1-%db%8c%d8%a7%d8%a8-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-osmand-maps-navigation/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2015/01/OsmAnd-new.png" alt="دانلود رهیاب OsmAnd" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/18576/%d9%85%d8%b3%db%8c%d8%b1-%db%8c%d8%a7%d8%a8-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-osmand-maps-navigation/" class="software-title" data-wpel-link="internal">دانلود رهیاب OsmAnd</a></h4>
                                    <span class="publish"><time datetime="">23 آذر 1394</time></span>
                                    <div class="publish version rating">ورژن: 2.2.3</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/23132/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a2%d9%81%db%8c%d8%b3-2016-microsoft-office/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2016" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/23132/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a2%d9%81%db%8c%d8%b3-2016-microsoft-office/" class="software-title" data-wpel-link="internal">دانلود آفیس 2016</a></h4>
                                    <span class="publish"><time datetime="1394-07-21">21 مهر 1394</time></span>
                                    <div class="publish version rating">ورژن: 16.0.4266.1001</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/6969/keepass_password_safe/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Keepass.png" alt="نرم افزار مدیریت پسورد" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/6969/keepass_password_safe/" class="software-title" data-wpel-link="internal">نرم افزار مدیریت پسورد</a></h4>
                                    <span class="publish"><time datetime="1394-01-10">10 فروردین 1394</time></span>
                                    <div class="publish version rating">ورژن: 2.29</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/5029/download_microsoft_windows_7_sp1_integrated_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Windows7.png" alt="دانلود ویندوز 7" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/5029/download_microsoft_windows_7_sp1_integrated_full/" class="software-title" data-wpel-link="internal">دانلود ویندوز 7</a></h4>
                                    <span class="publish"><time datetime="1393-11-29">29 بهمن 1393</time></span>
                                    <div class="publish version rating">ورژن: SP1 Feb 2015</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/8430/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2-8-1/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/10/Windows8.png" alt="دانلود Windows 8.1" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/8430/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2-8-1/" class="software-title" data-wpel-link="internal">دانلود Windows 8.1</a></h4>
                                    <span class="publish"><time datetime="1393-05-06">6 مرداد 1393</time></span>
                                    <div class="publish version rating">ورژن: 8.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/2858/download_winamp_pro_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/06/Winamp-icon.png" alt="دانلود Winamp" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/2858/download_winamp_pro_full/" class="software-title" data-wpel-link="internal">دانلود Winamp</a></h4>
                                    <span class="publish"><time datetime="1393-04-01">1 تیر 1393</time></span>
                                    <div class="publish version rating">ورژن: 5.666</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/6533/autodesk_autocad/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/AutoCAD.png" alt="دانلود AutoCAD " /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/6533/autodesk_autocad/" class="software-title" data-wpel-link="internal">دانلود AutoCAD </a></h4>
                                    <span class="publish"><time datetime="1393-02-03">3 اردیبهشت 1393</time></span>
                                    <div class="publish version rating">ورژن: 2015 J.51.0.0</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/7433/microsoft-office-professional-plus-2013/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2013" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/7433/microsoft-office-professional-plus-2013/" class="software-title" data-wpel-link="internal">دانلود آفیس 2013</a></h4>
                                    <span class="publish"><time datetime="1392-12-26">26 اسفند 1392</time></span>
                                    <div class="publish version rating">ورژن: SP1 SE v15.0.4569</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/5243/download_yahoo_messenger_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/03/Yahoo-Massenger.png" alt="دانلود یاهو مسنجر" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/5243/download_yahoo_messenger_full/" class="software-title" data-wpel-link="internal">دانلود یاهو مسنجر</a></h4>
                                    <span class="publish"><time datetime="1391-12-23">23 اسفند 1391</time></span>
                                    <div class="publish version rating">ورژن: 11.5.0.228</div>
                                    </div>           
                                    </li>
                                                                    </ul>
                            </div>
                        </div>
                    </div> 
                                    </div>
                <div class="pair-control">
                    <div class="widget sidebar-ads text-ads one clearfix">
                        <div class="sidebar-title">
                            <h3>تبلیغات متنی</h3>
                        </div>
                        <div class="sidebar-content sidebar-ads-content clearfix">
                            <div class="text-ads">
					<a href="http://www.pdvhost.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>سرور مجازی</h5>
						
						
						<p>هاستینگ پادیاو ارائه دهنده سرور مجازی ایران و آلمان</p>
						

						<em>pdvhost.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://tootoou.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>اخرین اخبار فناوری </h5>
						
						
						<p>آخرین اخبار فناوری ، تکنولوژی ، آشپزی ، روانشناسی ، داستان ، زندگی نامه را با ما دنبال نمایید </p>
						

						<em>tootoou.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://parsaylawyers.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>مشاوره حقوقی با وکیل پایه یک دادگستری</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.golfamsafar.com/tours/%D8%AA%D9%88%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%A8%D9%88%D9%84" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تور استانبول</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://blog.irangan.com/SearchTag=%D8%B3%DB%8C%D9%85-%D9%88-%DA%A9%D8%A7%D8%A8%D9%84" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>سیم و کابل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://blog.irangan.com/SearchTag=%D8%AC%D8%B1%D8%A7%D8%AD%DB%8C-%D8%B2%DB%8C%D8%A8%D8%A7%DB%8C%DB%8C-%D8%A8%DB%8C%D9%86%DB%8C" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>جراحی زیبایی بینی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.eghamat24.com/?utm_source=p30world&amp;utm_medium=link" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>رزرو هتل</h5>
						
						
						<p>هتل مورد نظر خود را 100% آنلاین رزرو کنید
<br />
اقامت 24 ، مرکز ملی رزرواسیون اماکن اقامتی کشور
</p>
						

						<em>eghamat24.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.dr-farhang.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>جراحی بینی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.samtik.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>خرید بلیط هواپیما</h5>
						
						
						<p> خرید اینترنتی بلیط هواپیما</p>
						

						<em>samtik.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.novin.com/adwords/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تبلیغات در گوگل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.portal.ir/small-package/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>طراحی سایت ارزان</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.didogram.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5> تبلیغات در تلگرام</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.novin.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5> بازاریابی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.javanmobile.com/android/" rel="nofollow" target="_blank" data-wpel-link="external">
						
						
												

						<h5>اندروید</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.moblepolaris.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>مبل راحتی </h5>
						
						
						<p> مبل راحتی و کلاسیک در سایت مبل پلاریس
</p>
						

						<em>moblepolaris.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://mihanwebhost.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>خرید هاست</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.techbook.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>اخبار فناوری</h5>
						
						
						<p>آخرین اخبار فناوری اطلاعات</p>
						

						<em>techbook.ir</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://24music.org/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>موزیک ویدیو جدید</h5>
						
						
						<p> مرجع دانلود آهنگ، دانلود ویدیو و دانلود موزیک</p>
						

						<em>24music.org</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.mahanserver.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>هاست پربازدید</h5>
						
						
						<p> هاست پربازدید ایران ,اسپانسر سایت های پربازدید,سرور اختصاصی ایران</p>
						

						<em>mahanserver.ir</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.eads.ir" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تبلیغات گوگل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://ghasreshayan.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تور لحظه آخری</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.talayi.com/" title="بدنسازی" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>بدنسازی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://iranrenter.com/product-category/%DA%A9%D8%A7%D9%84%D8%A7/%D8%AA%D8%AC%D9%87%DB%8C%D8%B2%D8%A7%D8%AA-%D9%86%D9%85%D8%A7%DB%8C%D8%B4%DA%AF%D8%A7%D9%87%DB%8C/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>اجاره تجهیزات نمایشگاهی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://iranrenter.com/%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1%DB%8C-%D9%85%D8%B1%D8%A7%D8%B3%D9%85-%D8%A8%D8%A7-%D8%A7%D8%B3%D8%AA%D9%81%D8%A7%D8%AF%D9%87-%D8%A7%D8%B2-%D8%B8%D8%B1%D9%88%D9%81-%DA%A9%D8%B1%D8%A7%DB%8C%D9%87/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>ظروف کرایه</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.musicirani.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>دانلود موزیک</h5>
						
						
						<p>مرجع دانلود موزیک ایرانی</p>
						

						<em>musicirani.ir</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://original-key.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>خرید آنتی ویروس اورجینال</h5>
						
						
						<p> فروشگاه اورجینال کی مرکز فروش انواع آنتی ویروس اورجینال

</p>
						

						<em>original-key.ir</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.zavaran.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>رزرو اینترنتی هتل های مشهد</h5>
						
						
						<p> رزرو هتل های مشهد فقط با پرداخت یک شب حق رزرو دارای نماد اعتماد از وزارت صنعت، معدن و تجارت ایران</p>
						

						<em>zavaran.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.payam-resan.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>پنل اس ام اس</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.87132.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>وکیل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.yasa.co/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>دفتر وکالت</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.1616.ir/" title="مجله ماشین" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>مجله ماشین</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.bepors.co/questions/category/legal-consultancy/" title="مشاوره حقوقی" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>مشاوره حقوقی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.alefbatour.com/PackageList/%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%A8%D9%88%D9%84" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تور استانبول</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.papgroup.ir/Services/Website-Optimaization" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>بهینه سازی سایت</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://pichak.net/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5> پیچک . نت</h5>
						
						
						<p>قالب وبلاگ و ابزار وبمستر</p>
						

						<em>pichak.net</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.iran3ell.net/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>شارژ بخرید سکه طلا ببرید!</h5>
						
						
						<p>ایرانسل - همره اول<br /> با قرعه کشی ماهانه کارت شارژ</p>
						

						<em>iran3ell.net</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://1pezeshk.com/" rel="nofollow" target="_blank" data-wpel-link="external">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>یک پزشک</h5>
						
						
						<p>آخرین اخبار فناوری را با ما دنبال کنید</p>
						

						<em>1pezeshk.com</em>
						
					</a>
	</div>
							
				

                        </div>
                    </div>
                    <div class="widget sidebar-ads two clearfix">
                    <div class="sidebar-title">
                    	<h3>تبلیغات</h3>
                    </div>
                    <div class="sidebar-content sidebar-ads-content clearfix">
                    	<div class="ads-large-pic">

<div class="g g-5"><div class="g-single a-33"><iframe frameborder="0" width="300px" height="250px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=1160" scrolling="No"></iframe></div></div>
                        </div>
                    </div>
                    
                	</div>         
                </div>
            </aside>   
            
             <!-- #main -->   
        </div> 
        <div class="footer-container clearfix">
                    <footer class="wrapper main">
                        <div class="random-posts clearfix footer-sections odd">
                            <div class="footer-title">
                                <h3>به روایت لینک</h3>
                            </div>    
                            <div class="footer-content">
                                    به زودی
                            </div>
                            <div class="linkdump-btns">
<!--
                                <a href="http://linkdump.p30world.com/" class="btn archive-link" data-wpel-link="internal"><i class="icon-earth2"></i>آرشیو لینک ها</a>
                                <a href="http://www.p30world.com/contact/" class="btn send-link" data-wpel-link="internal"><i class="icon-plus2"></i>ارسال لینک</a>
-->
                            </div>
                        </div>
                        <div class="right-footer">
                            <div class="statistic clearfix footer-sections even">
                                <div class="footer-title">
                                    <h3>آمار سایت</h3>
                                </div>    

 <div class="footer-content">

<p>تعداد <span class="statistic-number">
3163</span> نوشته در سایت ارسال شده است و تعداد نظرات <span class="statistic-number">
3510</span> عدد است</p>






</div>

                            </div>
                            <div class="footer-menu clearfix footer-sections  even">
                            <div class="footer-title">
                                <h3>منوی سایت</h3>
                            </div>    
                            <div class="footer-content">
<ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a8%d8%a7%d9%84%d8%a7-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8874"><a class="active" href="http://www.p30world.com" data-wpel-link="internal"><i class="icon-double-angle-left"></i>صفحه اصلی</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8926"><a href="http://forum.p30world.com" data-wpel-link="internal"><i class="icon-double-angle-left"></i>انجمن های گفتگو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8976"><a href="http://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>تبلیغات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="http://www.p30world.com/%D8%AA%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7-%D9%85%D8%A7/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>تماس با ما</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23143"><a href="http://www.p30world.com/download-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%be%db%8c-%d8%b3%db%8c-%d9%88%d8%b1%d9%84%d8%af-help/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>راهنمای دانلود</a></li>
</ul>                            </div>
                         </div>
                        </div>
                        <div class="left-footer">
                            <div class="footer-contact clearfix footer-sections even">
                                <div class="footer-title">
                                    <h3>تماس با ما</h3>
                                </div>    
                                <div class="footer-content">
                                    <div class="guide">
                                    									<div class="a-single a-11"><p>جهت سفارش آگهی های اینترنتی لطفا به بخش <a href="http://ads.p30world.com/" data-wpel-link="internal">تبلیغات</a> مراجعه کنید </p>
<p>جهت طرح سوالات عمومی یا رفع اشکال در مورد نرم افزار های معرفی شده لطفا به <a href="http://forum.p30world.com" data-wpel-link="internal">انجمن های تخصصی پی سی ورلد </a>مراجعه نمایید </p></div>                                    </div>
                                    <div class="address">
                                    	<div class="designers-box">
                                        	<div class="wedesign">
                                            	<div class="clearfix">
												
													<i class="icon-direction"></i>مشاوره و پیاده سازی:
												
													<div class="wdl">
													<a target="_blank" href="http://www.wedesign.ir/" class="wedesign-logo" data-wpel-link="external" rel="nofollow">مشاوره و پیاده سازی از wedesign</a>
													</div>

													<br><br>

طراحی گرافیک : <a href="http://erfanix.com/" data-wpel-link="external" target="_blank" rel="nofollow">ErfaniX</a>

													<br><br>
													تشکر و تقدیر از شرکت های <a href="http://hostdl.com/" data-wpel-link="external" target="_blank" rel="nofollow">هاست دی ال</a> 
													و <a href="http://asiatech.ir/" data-wpel-link="external" target="_blank" rel="nofollow">آسیاتک</a> برای میزبانی فایل های قابل دانلود .


<div style="display: none;">
<a href="http://www.alexa.com/siteinfo/p30world.com" data-wpel-link="internal"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=p30world.com"></script></a>
</div>

													</div>


												</div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                             </div> 
                        </div> 
                    </footer>
                </div>
        <div class="footer-container clearfix copyright">
        	<div class="copyright-content main wrapper">
            	<div class="copyright-txt">
                    <p class="en">&copy; 2017  <a href="http://www.p30world.com" data-wpel-link="internal">P30world</a> All Rights Reserved</p>
                    <p>تمامی حقوق مادی و معنوی متعلق به پی سی ورلد میباشد</p>
                </div>
                <div class="social-icons">
                     <ul>
                        <li><a class="twitter" href="https://twitter.com/P30worldCom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a></li>
                        <li><a class="facebook" href="https://www.facebook.com/p30worldcom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a></li>
                        <li><a class="googleplus" href="https://plus.google.com/+P30worldDotCom" data-wpel-link="exclude" target="_blank" rel="follow"><i class="icon-google-plus"></i></a></li>
                        <li><a class="linkedin" href="#" data-wpel-link="internal"><i class="icon-linkedin"></i></a></li>
                        <li><address><a class="email" href="http://www.p30world.com/contact/" data-wpel-link="internal"><i class="icon-email2"></i></a></address></li>
                        <li><a class="rss" href="http://p30world.com/feed/" data-wpel-link="internal"><i class="icon-rss"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.10.1.min.js"><\/script>')</script>
        <script src="http://www.p30world.com/wp/wp-content/themes/p30world/js/plugins.js"></script>
        <script src="http://www.p30world.com/wp/wp-content/themes/p30world/js/main.js"></script>
		
	<script type="text/javascript">
	<!--
	try {
		var parent_location = new String(parent.location);
		var top_location = new String(top.location);
		var cur_location = new String(document.location);
		parent_location = parent_location.toLowerCase();
		top_location = top_location.toLowerCase();
		cur_location = cur_location.toLowerCase();

		if ( top_location != cur_location && parent_location.indexOf('http://www.p30world.com') != 0 )
			top.location.href = document.location.href;
	} catch ( err ) {
		top.location.href = document.location.href;
	}
	//-->
	</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.p30world.com/wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.p30world.com\/wp\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-includes/js/comment-reply.min.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"fae7f4ee6f","ajaxurl":"http:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-content/plugins/captcha/js/front_end_script.js?ver=4.3.1'></script>






<div class="g g-10"><div class="g-single a-34"></div></div>

	</body>
</html>