<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fa-IR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fa-IR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fa-IR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  lang="fa-IR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
        
        <meta name="viewport" content="width=device-width">
        <link rel="stylesheet" href="http://www.p30world.com/wp/wp-content/themes/p30world/css/main.css?930629:1">
        <link rel="pingback" href="">
        <script src="http://www.p30world.com/wp/wp-content/themes/p30world/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
        
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>دانلود aCalendar+ Calendar &amp; Tasks v1.17.0 - نرم افزار تقویم و اضافه کردن وظایف برای اندروید</title>
<meta name="keywords" content="aCalendar+, دانلود aCalendar+, دانلود نرم افزار aCalendar+ برای اندروید, دانلود نرم افزار تقویم برای اندروید, دانلود نرم افزار مدیریت وظایف با تقویم برای اندروید, نرم افزار تقویم و اضافه کردن وظایف اندروید, نرم افزار تقویم و اضافه کردن وظایف برای اندروید"/>
<link rel="canonical" href="http://www.p30world.com/29120/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d9%82%d9%88%db%8c%d9%85-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-acalendar-calendar-tasks/" />
<link rel="publisher" href="https://plus.google.com/+P30worldDotCom/"/>
<meta property="og:locale" content="fa_IR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="دانلود aCalendar+ Calendar &amp; Tasks v1.17.0 - نرم افزار تقویم و اضافه کردن وظایف برای اندروید" />
<meta property="og:description" content="aCalendar+ Calendar &amp; Tasks یک تقویم حرفه ای برای دستگاه های مجهز به سیستم عامل اندروید می باشد. این تقویم علاوه بر نمایش تاریخ و رویداد ها آن، دارای امکانات زیادی می باشد که به شما در زمینه رسیدگی به وظایف تان کمک خواهد کرد. امکان انتخاب تم های رنگی و زیبا، اضافه کردن وظایف و مدیریت آن از طریق امکانات حرفه‌ای، نمایش رویداد ها و تعطیلات بر اساس کشور در این تقویم وجود دارد. همچنین می توانید از ویجت ...  ادامه مطلب ..." />
<meta property="og:url" content="http://www.p30world.com/29120/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d9%82%d9%88%db%8c%d9%85-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-acalendar-calendar-tasks/" />
<meta property="og:site_name" content="پی سی ورلد" />
<meta property="article:publisher" content="https://www.facebook.com/p30worldcom" />
<meta property="article:tag" content="aCalendar+" />
<meta property="article:tag" content="دانلود aCalendar+" />
<meta property="article:tag" content="دانلود نرم افزار aCalendar+ برای اندروید" />
<meta property="article:tag" content="دانلود نرم افزار تقویم برای اندروید" />
<meta property="article:tag" content="دانلود نرم افزار مدیریت وظایف با تقویم برای اندروید" />
<meta property="article:tag" content="نرم افزار تقویم و اضافه کردن وظایف اندروید" />
<meta property="article:tag" content="نرم افزار تقویم و اضافه کردن وظایف برای اندروید" />
<meta property="article:section" content="موبایل" />
<meta property="article:published_time" content="1396-09-10\18:34:34" />
<meta property="og:image" content="http://www.p30world.com/wp/wp-content/uploads/2017/12/aCalendar.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="300" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.p30world.com\/","name":"\u067e\u06cc \u0633\u06cc \u0648\u0631\u0644\u062f","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.p30world.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="پی سی ورلد &raquo; Feed" href="http://www.p30world.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="پی سی ورلد &raquo; Comments Feed" href="http://www.p30world.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="پی سی ورلد &raquo; دانلود aCalendar+ Calendar &amp; Tasks v1.17.0 &#8211; نرم افزار تقویم و اضافه کردن وظایف برای اندروید Comments Feed" href="http://www.p30world.com/29120/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d9%82%d9%88%db%8c%d9%85-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-acalendar-calendar-tasks/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.p30world.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://www.p30world.com/wp/wp-content/plugins/bwp-minify/min/?f=wp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp/wp-content/plugins/captcha/css/front_end_style.css,wp/wp-content/plugins/captcha/css/desktop_style.css,wp/wp-content/plugins/wp-postratings/css/postratings-css.css,wp/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.p30world.com/wp/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.p30world.com?sccss=1&#038;ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.p30world.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.p30world.com/wp-json/' />
<link rel='shortlink' href='http://www.p30world.com/?p=29120' />
<link rel="alternate" type="application/json+oembed" href="http://www.p30world.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.p30world.com%2F29120%2F%25d9%2586%25d8%25b1%25d9%2585-%25d8%25a7%25d9%2581%25d8%25b2%25d8%25a7%25d8%25b1-%25d8%25aa%25d9%2582%25d9%2588%25db%258c%25d9%2585-%25d8%25a7%25d9%2586%25d8%25af%25d8%25b1%25d9%2588%25db%258c%25d8%25af-acalendar-calendar-tasks%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.p30world.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.p30world.com%2F29120%2F%25d9%2586%25d8%25b1%25d9%2585-%25d8%25a7%25d9%2581%25d8%25b2%25d8%25a7%25d8%25b1-%25d8%25aa%25d9%2582%25d9%2588%25db%258c%25d9%2585-%25d8%25a7%25d9%2586%25d8%25af%25d8%25b1%25d9%2588%25db%258c%25d8%25af-acalendar-calendar-tasks%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="author" href="https://plus.google.com/100125141119478058559/posts" />







<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7875887-1', 'auto');
  ga('send', 'pageview');

</script>




<script type="text/javascript" src="http://www.p30world.com/blog/popnew.js?950611-new"></script> 












    </head>
	<body>
    <!--[if lt IE 7]>
        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external" target="_blank" rel="nofollow">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true" data-wpel-link="exclude" target="_blank" rel="follow">activate Google Chrome Frame</a> to improve your experience.</p>
    <![endif]-->
    <div class="header-container">
            <header id="header" class="clearfix">
            	<div class="top-nav-wrapper">
                	<div class="wrapper">
                    	<nav class="top-nav" role="navigation">
                        <h1 class="visuallyhidden"><i aria-hidden="true" class="icon-th-menu"></i> <span>نمایش منو</span></h1>
                            <ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a8%d8%a7%d9%84%d8%a7" class="clearfix"><li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8874"><a class="active" href="http://www.p30world.com" data-wpel-link="internal">صفحه اصلی</a></li>
<li id="menu-item-8926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8926"><a href="http://forum.p30world.com" data-wpel-link="internal">انجمن های گفتگو</a></li>
<li id="menu-item-8976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8976"><a href="http://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA/" data-wpel-link="internal">تبلیغات</a></li>
<li id="menu-item-8875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="http://www.p30world.com/%D8%AA%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7-%D9%85%D8%A7/" data-wpel-link="internal">تماس با ما</a></li>
<li id="menu-item-23143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23143"><a href="http://www.p30world.com/download-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%be%db%8c-%d8%b3%db%8c-%d9%88%d8%b1%d9%84%d8%af-help/" data-wpel-link="internal">راهنمای دانلود</a></li>
</ul>                        </nav>
                        <div class="social-icons">
                        	 <ul>
                                <li><a class="twitter" href="https://twitter.com/P30worldCom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a></li>
                                <li><a class="facebook" href="https://www.facebook.com/p30worldcom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a></li>
                                <li><a class="googleplus" href="https://plus.google.com/+P30worldDotCom" data-wpel-link="exclude" target="_blank" rel="follow"><i class="icon-google-plus"></i></a></li>
                                <li><a class="linkedin" href="#" data-wpel-link="internal"><i class="icon-linkedin"></i></a></li>
                                <li><address><a class="email" href="http://www.p30world.com/contact/" data-wpel-link="internal"><i class="icon-email2"></i></a></address></li>
                                <li><a class="rss" href="http://p30world.com/feed/" data-wpel-link="internal"><i class="icon-rss"></i></a></li>
                                <li><a href="#" class="search active" data-wpel-link="internal"><i class="icon-search"></i></a>
                                <div class="search-social-box" style="display:none;">
                                    <div class="search-wrapper-social">
                                        <form role="search" method="get" class="search-form" action="http://www.p30world.com/">
                                            <input type="search" class="search-field" name="s" value="جستجو..." onfocus="if(this.value=='جستجو...')this.value='';" onblur="if(this.value=='')this.value='جستجو...';">
                                            <button type="submit" class="search-submit">
                                                <i class="icon-search3"></i>
                                            </button>
                                        </form>
                                    </div>
                                </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="bot-nav-wrapper clearfix">
                	<div class="wrapper">
                    	<div id="nav-wrapper">
                            <nav class="clearfix nav-category">
                                <ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%af%d8%b3%d8%aa%d9%87-%d8%a8%d9%86%d8%af%db%8c" class="clearfix"><li id="menu-item-11142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11142"><a class="active" href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/" data-wpel-link="internal">نرم افزار</a>
<ul class="sub-menu">
	<li id="menu-item-11143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11143"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/" data-wpel-link="internal">کاربردی</a>
	<ul class="sub-menu">
		<li id="menu-item-11132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11132"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b1%db%8c%da%a9%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" data-wpel-link="internal">بازیابی اطلاعات</a></li>
		<li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%87%d8%a7%d8%b1%d8%af-%d8%af%db%8c%d8%b3%da%a9-%d9%88-%d9%be%d8%a7%d8%b1%d8%aa%db%8c%d8%b4%d9%86/" data-wpel-link="internal">هارد دیسک و پارتیشن</a></li>
		<li id="menu-item-11147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11147"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%be%d8%b4%d8%aa%db%8c%d8%a8%d8%a7%d9%86-%da%af%db%8c%d8%b1%db%8c-%d9%88-%d8%a8%da%a9-%d8%a2%d9%be/" data-wpel-link="internal">پشتیبان گیری و بک آپ</a></li>
		<li id="menu-item-11130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11130"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%af%db%8c%d8%b3%da%a9-%d8%a8%d9%88%d8%aa-%d9%88-%d9%86%d8%ac%d8%a7%d8%aa/" data-wpel-link="internal">دیسک بوت و نجات</a></li>
		<li id="menu-item-11136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11136"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%af%d8%b1%d8%a7%db%8c%d9%88%d8%b1/" data-wpel-link="internal">مدیریت درایور</a></li>
		<li id="menu-item-11148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11148"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%db%8c%da%a9%d9%be%d8%a7%d8%b1%da%86%d9%87-%d8%b3%d8%a7%d8%b2%db%8c-%d9%87%d8%a7%d8%b1%d8%af-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">یکپارچه سازی هارد دیسک</a></li>
		<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a7%d8%a8%d8%b2%d8%a7%d8%b1-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">ابزار موبایل</a></li>
		<li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a8%d9%87%db%8c%d9%86%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">بهینه سازی</a></li>
		<li id="menu-item-11131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11131"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b1%d8%ac%db%8c%d8%b3%d8%aa%d8%b1%db%8c/" data-wpel-link="internal">رجیستری</a></li>
		<li id="menu-item-11146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11146"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%be%d8%a7%da%a9%d8%b3%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" data-wpel-link="internal">پاکسازی سیستم</a></li>
		<li id="menu-item-11134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11134"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">فشرده سازی</a></li>
		<li id="menu-item-11135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11135"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%aa%d8%b1%d8%ac%d9%85-%d9%88-%d8%af%db%8c%da%a9%d8%b4%d9%86%d8%b1%db%8c/" data-wpel-link="internal">مترجم و دیکشنری</a></li>
		<li id="menu-item-11133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11133"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%86%d8%b5%d8%a8/" data-wpel-link="internal">ساخت برنامه نصب</a></li>
		<li id="menu-item-11154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11154"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%b1-%d9%85%d8%aa%d9%86/" data-wpel-link="internal">ویرایشگر متن</a></li>
		<li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%86%d9%88%db%8c%d8%b3%db%8c/" data-wpel-link="internal">برنامه نویسی</a></li>
		<li id="menu-item-12921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12921"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d9%87%d9%86%d8%af%d8%b3%db%8c/" data-wpel-link="internal">مهندسی</a></li>
		<li id="menu-item-11129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%aa%d8%b3%d8%aa-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" data-wpel-link="internal">تست سخت افزار و اطلاعات سیستم</a></li>
		<li id="menu-item-11144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11144"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" data-wpel-link="internal">مدیریت فایل ها</a></li>
	</ul>
</li>
	<li id="menu-item-11099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11099"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/" data-wpel-link="internal">امنیتی</a>
	<ul class="sub-menu">
		<li id="menu-item-11096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3/" data-wpel-link="internal">آنتی ویروس</a></li>
		<li id="menu-item-11097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11097"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%af%db%8c%d9%88%d8%a7%d8%b1-%d8%a2%d8%aa%d8%b4/" data-wpel-link="internal">دیوار آتش</a></li>
		<li id="menu-item-11098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11098"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%b6%d8%af-%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%db%8c/" data-wpel-link="internal">ضد بد افزار و ضد جاسوسی</a></li>
		<li id="menu-item-11156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11156"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" data-wpel-link="internal">مدیریت پسورد</a></li>
		<li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%b1%d9%85%d8%b2-%d8%b9%d8%a8%d9%88%d8%b1-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" data-wpel-link="internal">بازیابی پسورد</a></li>
		<li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%b1%d9%85%d8%b2-%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d8%b1%d9%88%db%8c-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" data-wpel-link="internal">رمز گذاری روی فایل ها</a></li>
		<li id="menu-item-11125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11125"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%af%d9%88%d8%b1%d8%a8%db%8c%d9%86-%d9%85%d8%af%d8%a7%d8%b1%d8%a8%d8%b3%d8%aa%d9%87/" data-wpel-link="internal">دوربین مداربسته</a></li>
		<li id="menu-item-11124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11124"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%db%8c-%d9%88-%d9%85%d9%88%d9%86%db%8c%d8%aa%d9%88%d8%b1%db%8c%d9%86%da%af/" data-wpel-link="internal">مانیتورینگ و نظارت کاربران</a></li>
	</ul>
</li>
	<li id="menu-item-11102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11102"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/" data-wpel-link="internal">اینترنت</a>
	<ul class="sub-menu">
		<li id="menu-item-11157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11157"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d9%85%d8%b1%d9%88%d8%b1%da%af%d8%b1-%d9%88%d8%a8/" data-wpel-link="internal">مرورگر وب</a></li>
		<li id="menu-item-11118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11118"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af/" data-wpel-link="internal">مدیریت دانلود</a></li>
		<li id="menu-item-11115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11115"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%a7%db%8c%d9%85%db%8c%d9%84/" data-wpel-link="internal">ایمیل</a></li>
		<li id="menu-item-11158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11158"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%da%86%d8%aa-%d9%88-%da%af%d9%81%d8%aa%da%af%d9%88/" data-wpel-link="internal">چت و گفتگو</a></li>
		<li id="menu-item-11116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11116"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%b4%d8%a8%da%a9%d9%87/" data-wpel-link="internal">شبکه</a></li>
		<li id="menu-item-11117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11117"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-%d9%88%d8%a8-%d8%b3%d8%a7%db%8c%d8%aa/" data-wpel-link="internal">طراحی سایت</a></li>
		<li id="menu-item-11114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11114"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%a7%d9%81-%d8%aa%db%8c-%d9%be%db%8c-ftp/" data-wpel-link="internal">اف تی پی / FTP</a></li>
	</ul>
</li>
	<li id="menu-item-11100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11100"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/" data-wpel-link="internal">اداری و دفتری</a>
	<ul class="sub-menu">
		<li id="menu-item-11092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11092"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%a2%d9%81%db%8c%d8%b3/" data-wpel-link="internal">آفیس</a></li>
		<li id="menu-item-11155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11155"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%be%db%8c-%d8%af%db%8c-%d8%a7%d9%81-pdf/" data-wpel-link="internal">پی دی اف / PDF</a></li>
		<li id="menu-item-11094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11094"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%ad%d8%b3%d8%a7%d8%a8%d8%af%d8%a7%d8%b1%db%8c/" data-wpel-link="internal">حسابداری</a></li>
		<li id="menu-item-11095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11095"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%81%da%a9%d8%b3-%d9%88-%d8%aa%d9%84%d9%81%d9%86/" data-wpel-link="internal">فکس و تلفن</a></li>
		<li id="menu-item-11153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11153"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b1%d9%88%da%98%d9%87-%d9%88-%d9%88%d8%b8%d8%a7%db%8c%d9%81-%d8%b4%d8%ae%d8%b5%db%8c/" data-wpel-link="internal">مدیریت پروژه و وظایف شخصی</a></li>
		<li id="menu-item-11093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11093"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%aa%d9%82%d9%88%db%8c%d9%85-%d9%88-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86%d8%af%d9%87%db%8c-%d8%b4%d8%ae%d8%b5%db%8c/" data-wpel-link="internal">تقویم و سازماندهی شخصی</a></li>
	</ul>
</li>
	<li id="menu-item-11149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11149"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/" data-wpel-link="internal">گرافیک</a>
	<ul class="sub-menu">
		<li id="menu-item-11150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11150"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1-%d9%88-%d8%b9%da%a9%d8%b3-%d9%87%d8%a7/" data-wpel-link="internal">نمایش تصاویر و عکس ها</a></li>
		<li id="menu-item-11151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11151"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b9%da%a9%d8%b3-%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1/" data-wpel-link="internal">ویرایش عکس</a></li>
		<li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11137"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-2-%d8%a8%d8%b9%d8%af%db%8c/" data-wpel-link="internal">طراحی 2 بعدی</a></li>
		<li id="menu-item-11138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11138"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-3-%d8%a8%d8%b9%d8%af%db%8c/" data-wpel-link="internal">طراحی 3 بعدی</a></li>
		<li id="menu-item-11139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11139"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%81%d9%84%d8%b4-%d9%88-%d8%a7%d9%86%db%8c%d9%85%db%8c%d8%b4%d9%86/" data-wpel-link="internal">فلش و انیمیشن</a></li>
	</ul>
</li>
	<li id="menu-item-11106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11106"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/" data-wpel-link="internal">مالتی مدیا</a>
	<ul class="sub-menu">
		<li id="menu-item-11163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%be%d8%ae%d8%b4-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">پخش فیلم</a></li>
		<li id="menu-item-11110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11110"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">تبدیل فرمت فیلم</a></li>
		<li id="menu-item-11161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11161"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">ویرایش فیلم</a></li>
		<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%b6%d8%a8%d8%b7-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">ضبط فیلم</a></li>
		<li id="menu-item-11108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11108"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%a7%d8%b3%d9%84%d8%a7%db%8c%d8%af-%d8%b4%d9%88-%d9%88-%d8%a2%d9%84%d8%a8%d9%88%d9%85-%d8%b9%da%a9%d8%b3/" data-wpel-link="internal">اسلاید شو و آلبوم عکس</a></li>
		<li id="menu-item-11162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11162"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%be%d8%ae%d8%b4-%d8%b5%d8%af%d8%a7-%d9%88-%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/" data-wpel-link="internal">پخش صدا و موسیقی</a></li>
		<li id="menu-item-11107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11107"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%a2%d9%87%d9%86%da%af-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">آهنگ سازی</a></li>
		<li id="menu-item-11109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11109"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">تبدیل فرمت صدا</a></li>
		<li id="menu-item-11160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11160"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">ویرایش صدا</a></li>
		<li id="menu-item-11111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11111"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%b6%d8%a8%d8%b7-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">ضبط صدا</a></li>
	</ul>
</li>
	<li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11104"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/" data-wpel-link="internal">دیسک</a>
	<ul class="sub-menu">
		<li id="menu-item-11159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11159"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%b1%d8%a7%db%8c%d8%aa-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">نرم افزار رایت</a></li>
		<li id="menu-item-11119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11119"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%a7%db%8c%d9%85%db%8c%d8%ac-%d9%88-%d8%af%d8%b1%d8%a7%db%8c%d9%88-%d9%85%d8%ac%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">ایمیج و درایو مجازی</a></li>
		<li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a7%d8%aa%d9%88%d8%b1%d8%a7%d9%86/" data-wpel-link="internal">ساخت اتوران</a></li>
		<li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">تبدیل دیسک</a></li>
	</ul>
</li>
	<li id="menu-item-11105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11105"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%b9%d8%a7%d9%85%d9%84/" data-wpel-link="internal">سیستم عامل</a></li>
	<li id="menu-item-11103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11103"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" data-wpel-link="internal">دسکتاپ</a>
	<ul class="sub-menu">
		<li id="menu-item-11113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="http://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/%d8%a7%d8%b3%da%a9%d8%b1%db%8c%d9%86-%d8%b3%db%8c%d9%88%d8%b1/" data-wpel-link="internal">اسکرین سیور</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-11140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11140"><a href="http://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">موبایل</a>
<ul class="sub-menu">
	<li id="menu-item-11141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11141"><a href="http://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">نرم افزار موبایل</a></li>
	<li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="http://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/%d8%a8%d8%a7%d8%b2%db%8c-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">بازی موبایل</a></li>
</ul>
</li>
<li id="menu-item-11090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11090"><a href="http://www.p30world.com/topics/%d8%a8%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">بازی</a></li>
<li id="menu-item-8963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8963"><a href="http://forum.p30world.com" data-wpel-link="internal">انجمن گفتگو</a>
<ul class="sub-menu">
	<li id="menu-item-8964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8964"><a href="http://forum.p30world.com/newuser.php" data-wpel-link="internal">عضویت در انجمن</a></li>
	<li id="menu-item-8965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8965"><a href="http://forum.p30world.com/showthread.php?t=584602" data-wpel-link="internal">راهنمای انجمن</a></li>
</ul>
</li>
</ul>                            </nav>

                        	<div class="homepage"></div>
                        </div>
                        <div class="search-wrapper">
                        	<form role="search" method="get" class="search-form" action="http://www.p30world.com/">
    <input type="search" class="search-field" name="s" value="جستجو..." onfocus="if(this.value=='جستجو...')this.value='';" onblur="if(this.value=='')this.value='جستجو...';">
    <button type="submit" class="search-submit">
        <i class="icon-search3"></i>
    </button>
</form>                        </div> 
                	</div>
                </div>
                <div class="child-nav-bg"></div>
                <div class="wrapper logo-container" role="banner">
                	<div class="logo-wrapper">
                    	<h1 class="logo"><a href="http://www.p30world.com/" rel="home" data-wpel-link="internal">پی سی ورلد</a></h1>
                    </div>
                </div>



<div class="g g-3"><div class="g-single a-26"><div class="wrapper ads-container">
                    <div class="header-ads hide-box"><iframe frameborder="0" width="728px" height="90px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=891" scrolling="No"></iframe>
<br><br>
<iframe frameborder="0" width="728px" height="90px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=893" scrolling="No"></iframe></div>
                </div></div></div>

   
            </header>
        </div>
	<div class="main-container wrapper main clearfix">
        	
            <div class="post-wrapper" id="container">
            	<div class="post-ads hide-box">
<div class="g g-8"><div class="g-single a-5"><br><br>

<iframe frameborder="0" width="468px" height="60px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=1426" scrolling="No"></iframe>





<br><br>
<iframe frameborder="0" width="468px" height="60px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=911" scrolling="No"></iframe>

<br><br>


<iframe frameborder="0" width="468px" height="60px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=920" scrolling="No"></iframe>



<br><br>


<iframe frameborder="0" width="468px" height="60px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=1030" scrolling="No"></iframe>


</div></div></div>				<div class="post-ads hide-box"></div>


					<!-- Either there are no banners, they are disabled or none qualified for this location! -->			<article id="post-29120" class="post">
	<header>

		
			<div class="gplus">

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="medium"></div>

				<!-- Place this tag after the last +1 button tag. -->
				<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>

			</div>

		
		<div class="post-icon">
				<img src="http://www.p30world.com/wp/wp-content/themes/p30world/img/caticons/software.png" width="45" height="45">
		</div>
		
		<div class="post-title">
		<h1 class="entry-title">دانلود aCalendar+ Calendar &amp; Tasks v1.17.0 &#8211; نرم افزار تقویم و اضافه کردن وظایف برای اندروید</h1>		</div>
		
		<div class="meta-data">

			<div class="post-view"><i class="icon-eye"></i>بازدید: 110</div>
			<div class="post-date"><i class="icon-clock"></i><time datetime="1396-09-10">10 آذر 1396</time></div>

			
				<div class="post-star"><i class="icon-star"></i>رای شما: </div>

				<div id="post-ratings-29120" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="076388ccbe"><img id="rating_29120_1" src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(29120, 1, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_29120_2" src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(29120, 2, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_29120_3" src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(29120, 3, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_29120_4" src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(29120, 4, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_29120_5" src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(29120, 5, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> ( <em><strong>1</strong></em> رای )<meta itemprop="headline" content="دانلود aCalendar+ Calendar &amp; Tasks v1.17.0 &#8211; نرم افزار تقویم و اضافه کردن وظایف برای اندروید" /><meta itemprop="description" content="aCalendar+ Calendar &amp; Tasks یک تقویم حرفه ای برای دستگاه های مجهز به سیستم عامل اندروید می باشد. این تقویم علاوه بر نمایش تاریخ و رویداد ها آن، دارای امکانات زیادی می باشد که به شما در زمینه رسیدگی به..." /><meta itemprop="datePublished" content="2017-12-01T18:34:34+00:00" /><meta itemprop="dateModified" content="2017-12-01T18:34:34+00:00" /><meta itemprop="url" content="http://www.p30world.com/29120/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d9%82%d9%88%db%8c%d9%85-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-acalendar-calendar-tasks/" /><meta itemprop="author" content="Amin Moghadam" /><meta itemprop="mainEntityOfPage" content="http://www.p30world.com/29120/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d9%82%d9%88%db%8c%d9%85-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-acalendar-calendar-tasks/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.p30world.com/wp/wp-content/uploads/2017/12/aCalendar-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="پی سی ورلد" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-29120-loading" class="post-ratings-loading">
            <img src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>
				<div class="breadcrumbs"><i class="icon-folder"></i><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" rel="v:url" property="v:title" data-wpel-link="internal">موبایل</a> » <span class="breadcrumb_last">دانلود aCalendar+ Calendar &amp; Tasks v1.17.0 &#8211; نرم افزار تقویم و اضافه کردن وظایف برای اندروید</span></span></span></div>
				
		</div>
		
	</header>
	
	<section>
	
		

			<img src="http://www.p30world.com/wp/wp-content/uploads/2017/12/aCalendar.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.p30world.com/wp/wp-content/uploads/2017/12/aCalendar.jpg 460w, http://www.p30world.com/wp/wp-content/uploads/2017/12/aCalendar-300x196.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />
			<p>aCalendar+ Calendar &amp; Tasks یک تقویم حرفه ای برای دستگاه های مجهز به سیستم عامل اندروید می باشد. این تقویم علاوه بر نمایش تاریخ و رویداد ها آن، دارای امکانات زیادی می باشد که به شما در زمینه رسیدگی به وظایف تان کمک خواهد کرد. امکان انتخاب تم های رنگی و زیبا، اضافه کردن وظایف و مدیریت آن از طریق امکانات حرفه‌ای، نمایش رویداد ها و تعطیلات بر اساس کشور در این تقویم وجود دارد. همچنین می توانید از ویجت ویژه آن نیز استفاده کنید<span id="more-29120"></span></p>
<h2>ویژگی های اپلیکیشن اندرویدی aCalendar+ Calendar &amp; Tasks:</h2>
<p>نمایش تقویم و رویداد ها<br />
اضافه کردن وظایف و مدیریت آن ها برای جلوگیری از فراموشی<br />
تم های متنوع<br />
مصرف کم باتری<br />
دارای ویجت</p>

						<h2>دانلود aCalendar+ Calendar & Tasks :</h2>
			


			

				
					<a href="http://www.software-bank.com/" target="_blank" rel="nofollow" data-wpel-link="external"><img title="Download" alt="Download" src="http://www.p30world.com/nw_imgs/download-now-dlbazar.png"></a>

					
			


						
				
				
							<section class="download-links html-box guide-box clearfix">
				<i class="icon-download4"></i>
				<div class="content">
				<p>
				<a href="http://share724.com/user3/1396/Mobile/aCalendar.Plus.Calendar.Tasks.apk" data-wpel-link="external" target="_blank" rel="nofollow">لینک دانلود مستقیم</a>
				</p>
				</div>
				</section>
			

								
			

										
				<section class="download-links html-box guide-box clearfix">
				<i class="icon-barcode"></i>
				<div class="content">
				<p>
				<img class="p30qr" alt="http://chart.apis.google.com/chart?cht=qr&amp;chs=150x150&amp;chl=http://www.p30world.com/29120/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d9%82%d9%88%db%8c%d9%85-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-acalendar-calendar-tasks/&amp;chld=H|0" src="http://chart.apis.google.com/chart?cht=qr&amp;chs=150x150&amp;chl=http://www.p30world.com/29120/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d9%82%d9%88%db%8c%d9%85-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-acalendar-calendar-tasks/&amp;chld=H|0">

				<br><br>
				<a href="http://www.p30world.com/11845/%D9%86%D8%B1%D9%85-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-%D8%A8%D8%A7%D8%B1%DA%A9%D8%AF%D8%AE%D9%88%D8%A7%D9%86-%D8%A7%D9%86%D8%AF%D8%B1%D9%88%DB%8C%D8%AF-barcode-scanner/" data-wpel-link="internal">
				نرم افزار بارکدخوان اندروید</a>
				<br>
				<a href="http://www.p30world.com/14286/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-astro-file-manager-with-cloud-pro-%D9%85%D8%AF%DB%8C%D8%B1%DB%8C%D8%AA-%D9%81%D8%A7%DB%8C%D9%84-%D8%A7%D9%86%D8%AF%D8%B1%D9%88%DB%8C%D8%AF/" data-wpel-link="internal">نرم افزار مدیریت فایل اندروید</a>

				</p>
				</div>
				</section>

			

							<section class="post-information guide-box clearfix">
				<i class="icon-info"></i>
				<div class="content">
				<ul>
								<li><i class="icon-database"></i>حجم فایل: 4.9 مگابایت</li>
																				<li><i class="icon-reply"></i>منبع : <a href="http://www.p30world.com/" data-wpel-link="internal">دانلود نرم افزار</a></li>
												</ul>
				</div>
				</section>
						
			
							<div class="password-box guide-box clearfix">
				<i class="icon-locked"></i>
				<div class="content">
				<ul>
				<li><i class="icon-unlock-fill"></i>پسورد:<span class="password">www.p30world.com</span></li>
				</ul>
				</div>
				</div>
			


						                    
					<a href="http://www.software-bank.com/" target="_blank" rel="nofollow" data-wpel-link="external"><img title="Download" alt="Download" src="http://www.p30world.com/nw_imgs/download-now-dlbazar.png"></a>
					<br><br>
					
			



			
			
			    <div class="a-single a-12"><div class="notes-box guide-box clearfix">
<i class="icon-warning"></i>
<div class="content">
<ul>
<li><i class="icon-chevron-sign-left"></i>برای دانلود فایل ها از نرم افزار <a href="http://www.p30world.com/1303/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%85%D9%86%DB%8C%D8%AC%D8%B1-idm/" data-wpel-link="internal">دانلود منیجر</a> استفاده کنید</li>
<li><i class="icon-chevron-sign-left"></i>فایل های چند بخشی را بصورت کامل ( همه بخش ها ) دانلود کنید و در کنار یکدیگر قرار دهید ، سپس همه را انتخاب ، راست کلیک و گزینه اکسترکت را کلیک کنید </li>
<li><i class="icon-chevron-sign-left"></i>برای باز کردن فایل های فشرده RAR و Zip از <a href="http://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" data-wpel-link="internal">نرم افزار Winrar</a> یا <a href="http://www.p30world.com/1344/download_winzip_pro_full/" data-wpel-link="internal">نرم افزار Winzip</a> استفاده کنید </li>
<li><i class="icon-chevron-sign-left"></i>برای کار با ایمیج و فایل های ISO از <a href="http://www.p30world.com/1050/download_poweriso_full/" data-wpel-link="internal">نرم افزار PowerISO</a> یا <a href="http://www.p30world.com/1222/download-ultraiso-premium-edition-full/" data-wpel-link="internal">نرم افزار UltraISO</a>&nbsp; استفاده بفرمایید</li>
<li><i class="icon-chevron-sign-left"></i>بحث و گفتگو درباره این نرم افزار در <a href="http://forum.p30world.com/" data-wpel-link="internal">انجمن های تخصصی پی سی ورلد</a></li>
<li><i class="icon-chevron-sign-left"></i>در صورت مشاهده لینک های معیوب ، موضوع را در بخش نظرات اعلام کنید</li>
<li><i class="icon-chevron-sign-left"></i>با عضویت در خبرنامه ، جدیدترین نرم افزار ها و مطالب را در ایمیل خود دریافت کنید .</li>
</ul>
</div>
</div></div>
			
			




			</section>




	<footer class="post-footer"> <div class="tags">
	<h4><i class="icon-tags"></i>برچسب:</h4><a href="http://www.p30world.com/tag/acalendar/" rel="tag" data-wpel-link="internal">aCalendar+</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-acalendar/" rel="tag" data-wpel-link="internal">دانلود aCalendar+</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-acalendar-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" rel="tag" data-wpel-link="internal">دانلود نرم افزار aCalendar+ برای اندروید</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d9%82%d9%88%db%8c%d9%85-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" rel="tag" data-wpel-link="internal">دانلود نرم افزار تقویم برای اندروید</a><a href="http://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%88%d8%b8%d8%a7%db%8c%d9%81-%d8%a8%d8%a7-%d8%aa%d9%82%d9%88%db%8c%d9%85/" rel="tag" data-wpel-link="internal">دانلود نرم افزار مدیریت وظایف با تقویم برای اندروید</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d9%82%d9%88%db%8c%d9%85-%d9%88-%d8%a7%d8%b6%d8%a7%d9%81%d9%87-%da%a9%d8%b1%d8%af%d9%86-%d9%88%d8%b8%d8%a7%db%8c%d9%81-%d8%a7%d9%86%d8%af%d8%b1/" rel="tag" data-wpel-link="internal">نرم افزار تقویم و اضافه کردن وظایف اندروید</a><a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d9%82%d9%88%db%8c%d9%85-%d9%88-%d8%a7%d8%b6%d8%a7%d9%81%d9%87-%da%a9%d8%b1%d8%af%d9%86-%d9%88%d8%b8%d8%a7%db%8c%d9%81-%d8%a8%d8%b1%d8%a7%db%8c/" rel="tag" data-wpel-link="internal">نرم افزار تقویم و اضافه کردن وظایف برای اندروید</a></div></footer>

</article>











<div class='yarpp-related'>
								<div class="related-posts">
                	<h3>مطالب مرتبط</h3>
                    <div class="content">
                    <ul>
                                        <li><a href="http://www.p30world.com/28930/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%ac%d8%aa-%d8%aa%d9%82%d9%88%db%8c%d9%85-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-your-calendar-widget-pro/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود Your Calendar Widget Pro v1.12.4 &#8211; نرم افزار ویجت تقویم برای اندروید</a></li>
                                        <li><a href="http://www.p30world.com/17912/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-today-calender-pro-%d8%aa%d9%82%d9%88%db%8c%d9%85-%d8%ad%d8%b1%d9%81%d9%87-%d8%a7%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود Today Calendar Pro 4.0.6.4 &#8211; تقویم حرفه ای اندروید</a></li>
                                        <li><a href="http://www.p30world.com/20441/%d8%a7%d9%be%d9%84%db%8c%da%a9%db%8c%d8%b4%d9%86-%d8%aa%d9%82%d9%88%db%8c%d9%85-%da%af%d9%88%da%af%d9%84-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-calenmob-google-calendar/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود CalenMob &#8211; Google Calendar Pro v1.6 build 23 &#8211; اپلیکیشن تقویم گوگل برای اندروید</a></li>
                                        <li><a href="http://www.p30world.com/11879/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%88%d8%b8%d8%a7%db%8c%d9%81-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-google-tasks-incredible/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>Google Tasks Incredible v4.0.1 &#8211; نرم افزار مدیریت وظایف اندروید</a></li>
                    					</ul>
                    </div>
                </div>
</div>





<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">شما هم نظر خود را ارسال کنید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/29120/%D9%86%D8%B1%D9%85-%D8%A7%D9%81%D8%B2%D8%A7%D8%B1-%D8%AA%D9%82%D9%88%DB%8C%D9%85-%D8%A7%D9%86%D8%AF%D8%B1%D9%88%DB%8C%D8%AF-acalendar-calendar-tasks/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3>			<form action="http://www.p30world.com/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="author-wrapper"><div class="comment-form-author"><i class="icon-user"></i><input id="author" name="author" type="text" value="" placeholder="نام"" size="30" /></div></div>
<div class="url-wrapper"><div class="comment-form-email"><i class="icon-mail"></i><input id="email" name="email" type="text" value="" placeholder="ایمیل"" size="30" /></div>
<div class="comment-form-url"><i class="icon-earth2"></i><input id="url" name="url" type="text" value=""  placeholder="وب سایت"" size="30" /></div></div>
<p class="cptch_block"><span class="cptch_title">پاسخ را به عدد وارد کنید<span class="required"> *</span></span><script class="cptch_to_remove">

				(function( timeout ) {

					setTimeout(

						function() {

							var notice = document.getElementById("cptch_time_limit_notice_99");

							if ( notice )

								notice.style.display = "block";

						},

						timeout

					);

				})(200000);

			</script>

			<span id="cptch_time_limit_notice_99" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">

				<label class="cptch_label" for="cptch_input_99"><span class="cptch_span">9</span>

					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>

					<span class="cptch_span">8</span>

					<span class="cptch_span">&nbsp;=&nbsp;</span>

					<span class="cptch_span"><input id="cptch_input_99" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>

					<input type="hidden" name="cptch_result" value="ep0=" /><input type="hidden" name="cptch_time" value="1512223963" />

					<input type="hidden" name="cptch_form" value="wp_comments" />

				</label><span class="cptch_reload_button_wrap hide-if-no-js">

					<noscript>

						<style type="text/css">

							.hide-if-no-js {

								display: none !important;

							}

						</style>

					</noscript>

					<span class="cptch_reload_button dashicons dashicons-update"></span>

				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال نظر" /> <input type='hidden' name='comment_post_ID' value='29120' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


            
            </div>
            



<aside class="sidebar pushy pushy-left">
            	<div class="pair-control">
                    <div class="widget sidebar-ads one">
                        <div class="sidebar-title">
                            <h3>تبلیغات</h3>
                        </div>
                        <div class="sidebar-content sidebar-ads-content clearfix">
                            <div class="ads-pic left-ads-pic">
                                
<div class="g g-2"><div class="g-single a-29"><iframe frameborder="0" width="120px" height="240px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=100" scrolling="No"></iframe></div></div>

                            </div>
                            <div class="ads-pic right-ads-pic">
                                
<div class="g g-1"><div class="g-single a-30"><iframe frameborder="0" width="120px" height="240px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=52" scrolling="No"></iframe></div></div>

                            </div>
                        </div>
                    </div>
                    <div class="widget letter-news two">
                        <div class="sidebar-title">
                            <h3>عضویت در خبرنامه</h3>
                        </div>
                        <div class="sidebar-content letter-new-content clearfix">
                            <p>با عضویت در خبرنامه سایت،جدیدترین اخبار، مطالب و محصولات عرضه شده را در ایمیل خود دریافت نمایید.</p>
                            <form onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=p30worldcom', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow" method="post" action="http://feedburner.google.com/fb/a/mailverify">
                            <div class="inputs-wrapper"><div class="form-icon"><i class="icon-email"></i></div>
                            <input type="text" placeholder="آدرس ایمیل را وارد کنید" name="email" class="email">
                            <input type="hidden" name="uri" value="p30worldcom">
                            <input type="hidden" value="en_US" name="loc">
                            <button class="submit btn" value="مشترک شوید" type="submit">مشترک شوید</button>
                            </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="pair-control">
                    <div class="widget forum-entries list-wrap one">
                        <div class="sidebar-title">
                            <h3>مطالب انجمن</h3>
                        </div>
                        <div class="sidebar-content forum-entries-content clearfix">
                            <div class="linkdump-links clearfix">
                                <ul>
                                    																																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733771&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								متفرقه خمیر ریش خوب برای اصلاح صورت چه مارکی هست؟								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733770&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								خاموش شدن لپ تاپ vpcea36fg sony هنگام نصب NET framwork و سیاه نشان دادن فیلم بعد از نصب درایور گرافیک								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733769&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								استیک کابوتی								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733766&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								فعالسازی برنامه Symantec Data Loss Prevention 12.5.1								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733765&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								مشکل با قطع شدن اینترنت ویندوز 7								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733764&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								خرید لپتاب موزیک تا 3 تومان								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733763&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								لرزش پلک								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733761&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								فروش پاور غیر ماژوالار دیپ کول 350 وات کار نکرده نو								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733755&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								یادگیری .Net core								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733754&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								سرویس میزبانی وب - دامنه رایگان - SSL رایگان - پشتیبان گیری اختصاصی - DDOS Protection								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733750&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								مشکل با روت کیت								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733749&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								حقایق جالیی که باید درباره انرژی خورشیدی بدانید								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733748&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								جام جهانی 2018 روسیه - قرعه کشی و آماده سازی								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733745&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								جراحی دندان عقل با لیزر								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=733741&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								متفرقه یک سوال حقوقی . زیاد وارد نیستم خواهشن اگه بلدید کمک کنید . ممنون								</a>
								</li>
																                                </ul>







                            </div>
                        </div>
                    </div>
                    <div class="widget sidebar-ads two clearfix">
                        <div class="sidebar-title">
                            <h3>تبلیغات</h3>
                        </div>
                        <div class="sidebar-content sidebar-ads-content clearfix">
                            <div class="ads-large-pic">

<div class="g g-4"><div class="g-single a-31"><iframe frameborder="0" width="300px" height="250px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=1159" scrolling="No"></iframe></div></div>


                            </div>
                        </div>
                	</div>
                </div>
                <div class="tabs clearfix">					
                    <ul class="nav clearfix">
                        <li class="nav-one"><a href="#latest-posts" class="current" data-wpel-link="internal">مطالب اخیر</a></li>
                        <li class="nav-two"><a href="#best-posts" data-wpel-link="internal">مطالب برتر</a></li>
                        <li class="nav-three"><a href="#tag-cloud" data-wpel-link="internal">تگ ها</a></li>
                    </ul>    		
                    <div class="list-wrap clearfix">
                    								
                        <ul id="latest-posts">
                                                        <li><a href="http://www.p30world.com/8399/wonderfox-dvd-video-converter-dvd/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود WonderFox DVD Video Converter 14.0 &#8211; نرم افزار تبدیل فرمت فیلم و دی وی دی</a></li>
                                                        <li><a href="http://www.p30world.com/6370/opencloner-dvd-cloner/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود DVD-Cloner 2017 Gold Platinum 14.20 Build 1422 &#8211; نرم افزار کپی و تکثر دی وی دی</a></li>
                                                        <li><a href="http://www.p30world.com/5909/kls-backup/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود KLS Backup 2017 Professional 9.0.2.1 &#8211; نرم افزار پشتیبان گیری از اطلاعات</a></li>
                                                        <li><a href="http://www.p30world.com/16129/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-activepresenter-professional-edition-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d8%b5%d9%88%db%8c%d8%b1%db%8c-%d8%a8%d8%b1%d8%af%d8%a7%d8%b1/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود ActivePresenter Professional Edition 6.1.4 &#8211; نرم افزار تصویری برداری و ساخت فیلم آموزشی</a></li>
                                                        <li><a href="http://www.p30world.com/4858/download_advanced_systemcare_pro_full/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Advanced SystemCare Pro 11.0.3.189 &#8211; نرم افزار بهینه سازی ویندوز</a></li>
                                                        <li><a href="http://www.p30world.com/29141/%d8%a8%d8%a7%d8%b2%db%8c-%d8%aa%d8%b1%d9%86-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-rollercoaster-tycoon-touch/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود RollerCoaster Tycoon Touch v1.10.3 &#8211; بازی ترن هوایی و مدیریت پارک برای اندروید</a></li>
                                                        <li><a href="http://www.p30world.com/29138/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%af%db%8c%da%a9%d8%b4%d9%86%d8%b1%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-reverso-translation-dictionary-premium/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Reverso Translation Dictionary Premium v7.9.0 &#8211; نرم افزار دیکشنری قدرتمند برای اندروید</a></li>
                                                        <li><a href="http://www.p30world.com/29135/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d9%81%db%8c%d9%84%d9%85-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-kinemaster-pro-video-editor/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود KineMaster – Pro Video Editor v4.2.3.10033 &#8211; نرم افزار ویرایش حرفه ای فیلم برای اندروید</a></li>
                                                        <li><a href="http://www.p30world.com/29132/%d8%a8%d8%a7%d8%b2%db%8c-%d9%85%d8%aa%d9%81%d8%b1%d9%82%d9%87-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-disjoint/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Disjoint v0.1.20171129 &#8211; بازی متفرقه برای اندروید</a></li>
                                                        <li><a href="http://www.p30world.com/29129/%d8%a8%d8%a7%d8%b2%db%8c-%da%a9%db%8c%d8%a8%d9%88%d8%b1%d8%af-%da%a9%d8%b1%d9%88%d9%85%d8%a7-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-chrooma-gif-keyboard-pro/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Chrooma GIF Keyboard Pro v7.0.0 &#8211; بازی کیبورد کروما برای اندروید</a></li>
                             
                        </ul>
                            
                                                    <ul id="best-posts" class="hide">
                                به زودی ...
                            </ul>
                         
                            <div id="tag-cloud" class="hide">
                                <a href="http://www.p30world.com/tag/%d8%a8%d9%87%db%8c%d9%86%d9%87-%d8%b3%d8%a7%d8%b2%db%8c-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2/" class="tag-cloud-link tag-link-647 tag-link-position-1" style="font-size: 8pt;" aria-label="بهینه سازی ویندوز (32 items)" data-wpel-link="internal">بهینه سازی ویندوز</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%be%d8%b4%d8%aa%db%8c%d8%a8%d8%a7%d9%86-%da%af%db%8c%d8%b1%db%8c/" class="tag-cloud-link tag-link-26 tag-link-position-2" style="font-size: 8.48275862069pt;" aria-label="نرم افزار پشتیبان گیری (34 items)" data-wpel-link="internal">نرم افزار پشتیبان گیری</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%da%a9%d8%a7%d9%88%d8%b1%db%8c/" class="tag-cloud-link tag-link-731 tag-link-position-3" style="font-size: 8.48275862069pt;" aria-label="نرم افزار ریکاوری (34 items)" data-wpel-link="internal">نرم افزار ریکاوری</a>
<a href="http://www.p30world.com/tag/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b9%da%a9%d8%b3/" class="tag-cloud-link tag-link-977 tag-link-position-4" style="font-size: 9.68965517241pt;" aria-label="ویرایش عکس (38 items)" data-wpel-link="internal">ویرایش عکس</a>
<a href="http://www.p30world.com/tag/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3/" class="tag-cloud-link tag-link-27322 tag-link-position-5" style="font-size: 10.1724137931pt;" aria-label="آنتی ویروس (40 items)" data-wpel-link="internal">آنتی ویروس</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d9%81%db%8c%d9%84%d9%85/" class="tag-cloud-link tag-link-62 tag-link-position-6" style="font-size: 10.1724137931pt;" aria-label="نرم افزار تبدیل فرمت فیلم (40 items)" data-wpel-link="internal">نرم افزار تبدیل فرمت فیلم</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d9%81%db%8c%d9%84%d9%85/" class="tag-cloud-link tag-link-560 tag-link-position-7" style="font-size: 12.3448275862pt;" aria-label="نرم افزار ویرایش فیلم (49 items)" data-wpel-link="internal">نرم افزار ویرایش فیلم</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b9%da%a9%d8%b3/" class="tag-cloud-link tag-link-1273 tag-link-position-8" style="font-size: 14.0344827586pt;" aria-label="نرم افزار ویرایش عکس (58 items)" data-wpel-link="internal">نرم افزار ویرایش عکس</a>
<a href="http://www.p30world.com/tag/%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" class="tag-cloud-link tag-link-152 tag-link-position-9" style="font-size: 14.5172413793pt;" aria-label="بازیابی اطلاعات (60 items)" data-wpel-link="internal">بازیابی اطلاعات</a>
<a href="http://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" class="tag-cloud-link tag-link-156 tag-link-position-10" style="font-size: 15pt;" aria-label="نرم افزار بازیابی اطلاعات (64 items)" data-wpel-link="internal">نرم افزار بازیابی اطلاعات</a>                            </div>
                     </div>
		 		</div>
                <div class="pair-control">
                	                                        <div class="widget requirements-softwares two clearfix">
                        <div class="sidebar-title">
                            <h3>نرم افزار های مورد نیاز</h3>
                        </div>
                        <div class="sidebar-content requirements-softwares-content clearfix">
                            <div class="clearfix">
                                <ul>
                                	                                    <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/19642/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%aa%d9%84%da%af%d8%b1%d8%a7%d9%85-telegram-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2015/04/Telegram.png" alt="دانلود تلگرام" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/19642/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%aa%d9%84%da%af%d8%b1%d8%a7%d9%85-telegram-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="software-title" data-wpel-link="internal">دانلود تلگرام</a></h4>
                                    <span class="publish"><time datetime="1396-09-08">8 آذر 1396</time></span>
                                    <div class="publish version rating">ورژن: 4.5.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/11849/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-instagram/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2017/05/Instagram-n.png" alt="دانلود اینستاگرام" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/11849/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-instagram/" class="software-title" data-wpel-link="internal">دانلود اینستاگرام</a></h4>
                                    <span class="publish"><time datetime="">8 آذر 1396</time></span>
                                    <div class="publish version rating">ورژن: 25</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/1183/download_opera_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/05/Opera.png" alt="دانلود Opera" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/1183/download_opera_full/" class="software-title" data-wpel-link="internal">دانلود Opera</a></h4>
                                    <span class="publish"><time datetime="1396-08-14">14 آبان 1396</time></span>
                                    <div class="publish version rating">ورژن: 48.0.2685.50</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/2883/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%da%af%d9%88%da%af%d9%84-%da%a9%d8%b1%d9%88%d9%85-google-chrome/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Chrome.png" alt="دانلود گوگل کروم" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/2883/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%da%af%d9%88%da%af%d9%84-%da%a9%d8%b1%d9%88%d9%85-google-chrome/" class="software-title" data-wpel-link="internal">دانلود گوگل کروم</a></h4>
                                    <span class="publish"><time datetime="">14 آبان 1396</time></span>
                                    <div class="publish version rating">ورژن: 62.0.3202.62</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/7016/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d9%84%d8%b4-%d9%be%d9%84%db%8c%d8%b1-adobe-flash-player/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/06/Flash-Player.png" alt="دانلود فلش پلیر" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/7016/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d9%84%d8%b4-%d9%be%d9%84%db%8c%d8%b1-adobe-flash-player/" class="software-title" data-wpel-link="internal">دانلود فلش پلیر</a></h4>
                                    <span class="publish"><time datetime="1396-08-06">6 آبان 1396</time></span>
                                    <div class="publish version rating">ورژن: 27.00.170</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/8283/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be-adobe-photoshop-cc/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2017/06/Photoshop-CC-n.png" alt="دانلود فتوشاپ CC" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/8283/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be-adobe-photoshop-cc/" class="software-title" data-wpel-link="internal">دانلود فتوشاپ CC</a></h4>
                                    <span class="publish"><time datetime="1396-08-04">4 آبان 1396</time></span>
                                    <div class="publish version rating">ورژن: 2018 v19.0.0.24821</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/4708/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kmplayer/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/01/KMP.png" alt="دانلود KMPlayer" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/4708/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kmplayer/" class="software-title" data-wpel-link="internal">دانلود KMPlayer</a></h4>
                                    <span class="publish"><time datetime="1396-06-21">21 شهریور 1396</time></span>
                                    <div class="publish version rating">ورژن: 4.1.5.6</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/5078/download_skype_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/11/Skype.png" alt="دانلود Skype" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/5078/download_skype_full/" class="software-title" data-wpel-link="internal">دانلود Skype</a></h4>
                                    <span class="publish"><time datetime="1396-06-11">11 شهریور 1396</time></span>
                                    <div class="publish version rating">ورژن: 7.36.0.101</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/106/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d8%b1%d9%81%d8%a7%da%a9%d8%b3-firefox/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/02/firefox.png" alt="دانلود فایرفاکس" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/106/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d8%b1%d9%81%d8%a7%da%a9%d8%b3-firefox/" class="software-title" data-wpel-link="internal">دانلود فایرفاکس</a></h4>
                                    <span class="publish"><time datetime="1396-05-17">17 مرداد 1396</time></span>
                                    <div class="publish version rating">ورژن: 54.0</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/6645/adobe_reader/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/02/Adobe-Reader.png" alt="دانلود Adobe Reader" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/6645/adobe_reader/" class="software-title" data-wpel-link="internal">دانلود Adobe Reader</a></h4>
                                    <span class="publish"><time datetime="">17 مرداد 1396</time></span>
                                    <div class="publish version rating">ورژن: XI 11.0.16</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/928/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kaspersky-%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%da%a9%d8%b3%d9%be%d8%b1%d8%a7%d8%b3%da%a9%d8%a7%db%8c/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/12/kaspersky.png" alt="دانلود Kaspersky" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/928/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kaspersky-%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%da%a9%d8%b3%d9%be%d8%b1%d8%a7%d8%b3%da%a9%d8%a7%db%8c/" class="software-title" data-wpel-link="internal">دانلود Kaspersky</a></h4>
                                    <span class="publish"><time datetime="1396-05-04">4 مرداد 1396</time></span>
                                    <div class="publish version rating">ورژن: 17.0.0.611.0.184.0.DC.21.03</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/2737/download_avast_internet_security_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Avast.png" alt="دانلود Avast! Internet Security" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/2737/download_avast_internet_security_full/" class="software-title" data-wpel-link="internal">دانلود Avast! Internet Security</a></h4>
                                    <span class="publish"><time datetime="1396-05-01">1 مرداد 1396</time></span>
                                    <div class="publish version rating">ورژن: 2017 17.1.3394.0</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/8679/sygic-iran-gps-navigation/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2017/07/Sygic2.png" alt="دانلود مسیریاب موبایل Sygic" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/8679/sygic-iran-gps-navigation/" class="software-title" data-wpel-link="internal">دانلود مسیریاب موبایل Sygic</a></h4>
                                    <span class="publish"><time datetime="1396-04-14">14 تیر 1396</time></span>
                                    <div class="publish version rating">ورژن: 17.2.2</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/23132/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a2%d9%81%db%8c%d8%b3-2016-microsoft-office/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2016" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/23132/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a2%d9%81%db%8c%d8%b3-2016-microsoft-office/" class="software-title" data-wpel-link="internal">دانلود آفیس 2016</a></h4>
                                    <span class="publish"><time datetime="1396-04-11">11 تیر 1396</time></span>
                                    <div class="publish version rating">ورژن: آپدیت may 2017</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/12/winrar.png" alt="دانلود Winrar" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" class="software-title" data-wpel-link="internal">دانلود Winrar</a></h4>
                                    <span class="publish"><time datetime="1396-03-01">1 خرداد 1396</time></span>
                                    <div class="publish version rating">ورژن: 5.50.Beta.2</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/1303/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%85%d9%86%db%8c%d8%ac%d8%b1-idm/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/IDM.png" alt="دانلود منیجر IDM" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/1303/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%85%d9%86%db%8c%d8%ac%d8%b1-idm/" class="software-title" data-wpel-link="internal">دانلود منیجر IDM</a></h4>
                                    <span class="publish"><time datetime="1396-02-16">16 اردیبهشت 1396</time></span>
                                    <div class="publish version rating">ورژن: 6.28.Build.9</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/23765/%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%da%af%d9%88%db%8c%d9%86%d8%af%d9%87-%d9%81%d8%a7%d8%b1%d8%b3%db%8c/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/01/Be-On-Road.png" alt="جی پی اس آفلاین BE-ON-ROAD" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/23765/%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%da%af%d9%88%db%8c%d9%86%d8%af%d9%87-%d9%81%d8%a7%d8%b1%d8%b3%db%8c/" class="software-title" data-wpel-link="internal">جی پی اس آفلاین BE-ON-ROAD</a></h4>
                                    <span class="publish"><time datetime="1395-12-14">14 اسفند 1395</time></span>
                                    <div class="publish version rating">ورژن: 16.2.9</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/972/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-vlc/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/11/VlcMP.png" alt="دانلود VLC" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/972/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-vlc/" class="software-title" data-wpel-link="internal">دانلود VLC</a></h4>
                                    <span class="publish"><time datetime="1395-08-28">28 آبان 1395</time></span>
                                    <div class="publish version rating">ورژن: 3.0 DC.13.11.2016</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/1531/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%d9%85%d9%88%d8%aa-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be-teamviewer-%d8%aa%db%8c%d9%85-%d9%88%db%8c%d9%88%d8%b1/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/08/TeamViewer.png" alt="دانلود TeamViewer" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/1531/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%d9%85%d9%88%d8%aa-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be-teamviewer-%d8%aa%db%8c%d9%85-%d9%88%db%8c%d9%88%d8%b1/" class="software-title" data-wpel-link="internal">دانلود TeamViewer</a></h4>
                                    <span class="publish"><time datetime="1395-07-05">5 مهر 1395</time></span>
                                    <div class="publish version rating">ورژن: 11.0.66595</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/24729/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d8%b3%d8%ae%d9%86%da%af%d9%88-%d9%86%d9%82%d8%b4%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/07/Magic-Earth60.png" alt="دانلود نقشه آفلاین ایران + سخنگو فارسی" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/24729/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d8%b3%d8%ae%d9%86%da%af%d9%88-%d9%86%d9%82%d8%b4%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="software-title" data-wpel-link="internal">دانلود نقشه آفلاین ایران + سخنگو فارسی</a></h4>
                                    <span class="publish"><time datetime="1395-04-18">18 تیر 1395</time></span>
                                    <div class="publish version rating">ورژن: آخرین نسخه</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/2770/adobe_photoshop_extended_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/06/Photoshop-Cs6.png" alt="دانلود فتوشاپ CS6" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/2770/adobe_photoshop_extended_full/" class="software-title" data-wpel-link="internal">دانلود فتوشاپ CS6</a></h4>
                                    <span class="publish"><time datetime="1395-04-03">3 تیر 1395</time></span>
                                    <div class="publish version rating">ورژن: 13.1.2</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/6485/drweb_antivirus/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Dr.Web_.png" alt="دانلود آنتی ویروس Dr.Web" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/6485/drweb_antivirus/" class="software-title" data-wpel-link="internal">دانلود آنتی ویروس Dr.Web</a></h4>
                                    <span class="publish"><time datetime="1395-03-15">15 خرداد 1395</time></span>
                                    <div class="publish version rating">ورژن: 11.0.3.5270</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/23862/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d9%85%d8%b3%db%8c%d8%b1%db%8c%d8%a7%d8%a8-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-mapfactor-gps-navigation/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2016/01/mapfactor.png" alt="دانلود مسیریاب MapFactor" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/23862/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d9%85%d8%b3%db%8c%d8%b1%db%8c%d8%a7%d8%a8-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-mapfactor-gps-navigation/" class="software-title" data-wpel-link="internal">دانلود مسیریاب MapFactor</a></h4>
                                    <span class="publish"><time datetime="1394-11-14">14 بهمن 1394</time></span>
                                    <div class="publish version rating">ورژن: 2.0.33</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/18576/%d9%85%d8%b3%db%8c%d8%b1-%db%8c%d8%a7%d8%a8-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-osmand-maps-navigation/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2015/01/OsmAnd-new.png" alt="دانلود رهیاب OsmAnd" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/18576/%d9%85%d8%b3%db%8c%d8%b1-%db%8c%d8%a7%d8%a8-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-osmand-maps-navigation/" class="software-title" data-wpel-link="internal">دانلود رهیاب OsmAnd</a></h4>
                                    <span class="publish"><time datetime="1394-09-24">24 آذر 1394</time></span>
                                    <div class="publish version rating">ورژن: 2.2.3</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/6969/keepass_password_safe/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Keepass.png" alt="نرم افزار مدیریت پسورد" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/6969/keepass_password_safe/" class="software-title" data-wpel-link="internal">نرم افزار مدیریت پسورد</a></h4>
                                    <span class="publish"><time datetime="1394-01-11">11 فروردین 1394</time></span>
                                    <div class="publish version rating">ورژن: 2.29</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/5029/download_microsoft_windows_7_sp1_integrated_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/Windows7.png" alt="دانلود ویندوز 7" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/5029/download_microsoft_windows_7_sp1_integrated_full/" class="software-title" data-wpel-link="internal">دانلود ویندوز 7</a></h4>
                                    <span class="publish"><time datetime="1393-11-29">29 بهمن 1393</time></span>
                                    <div class="publish version rating">ورژن: SP1 Feb 2015</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/8430/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2-8-1/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/10/Windows8.png" alt="دانلود Windows 8.1" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/8430/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2-8-1/" class="software-title" data-wpel-link="internal">دانلود Windows 8.1</a></h4>
                                    <span class="publish"><time datetime="1393-05-06">6 مرداد 1393</time></span>
                                    <div class="publish version rating">ورژن: 8.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/2858/download_winamp_pro_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/06/Winamp-icon.png" alt="دانلود Winamp" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/2858/download_winamp_pro_full/" class="software-title" data-wpel-link="internal">دانلود Winamp</a></h4>
                                    <span class="publish"><time datetime="1393-04-01">1 تیر 1393</time></span>
                                    <div class="publish version rating">ورژن: 5.666</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/6533/autodesk_autocad/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/04/AutoCAD.png" alt="دانلود AutoCAD " /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/6533/autodesk_autocad/" class="software-title" data-wpel-link="internal">دانلود AutoCAD </a></h4>
                                    <span class="publish"><time datetime="1393-02-03">3 اردیبهشت 1393</time></span>
                                    <div class="publish version rating">ورژن: 2015 J.51.0.0</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/7433/microsoft-office-professional-plus-2013/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2013" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/7433/microsoft-office-professional-plus-2013/" class="software-title" data-wpel-link="internal">دانلود آفیس 2013</a></h4>
                                    <span class="publish"><time datetime="1392-12-26">26 اسفند 1392</time></span>
                                    <div class="publish version rating">ورژن: SP1 SE v15.0.4569</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="http://www.p30world.com/5243/download_yahoo_messenger_full/" data-wpel-link="internal"><img src="http://www.p30world.com/wp/wp-content/uploads/2013/03/Yahoo-Massenger.png" alt="دانلود یاهو مسنجر" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="http://www.p30world.com/5243/download_yahoo_messenger_full/" class="software-title" data-wpel-link="internal">دانلود یاهو مسنجر</a></h4>
                                    <span class="publish"><time datetime="1391-12-23">23 اسفند 1391</time></span>
                                    <div class="publish version rating">ورژن: 11.5.0.228</div>
                                    </div>           
                                    </li>
                                                                    </ul>
                            </div>
                        </div>
                    </div> 
                                    </div>
                <div class="pair-control">
                    <div class="widget sidebar-ads text-ads one clearfix">
                        <div class="sidebar-title">
                            <h3>تبلیغات متنی</h3>
                        </div>
                        <div class="sidebar-content sidebar-ads-content clearfix">
                            <div class="text-ads">
					<a href="https://www.android30t.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>اندروید سیتی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://mihanwebhost.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>خرید هاست</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://novinketab.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>کتاب صوتی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://benz-co.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تعمیرگاه بنز</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.paytakhteketab.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>بانک کتاب</h5>
						
						
						<p> بروزترین سایت فروش اینترنتی کتاب - خرید اینترنتی کتاب
</p>
						

						<em>paytakhteketab.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://paniran.net/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>نمایندگی پاناسونیک</h5>
						
						
						<p> شرکت ایده آل گستر نمایندگی محصولات مخابراتی و اداری پاناسونیک در ایران - تلفن 02181010 </p>
						

						<em>paniran.net</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.mobodid.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تبلیغات کلیکی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.fitilio.com/index.php?page=shop&amp;view=index&amp;item=211" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>آموزش زومبا</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://starsoheil.com/" title="صرافی" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>صرافی</h5>
						
						
						<p> صرافی ستاره سهیل، انجام کلیه حواله های ارزی به تمام نقاط دنیا 54506 - 021</p>
						

						<em>starsoheil.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.kanonvokala.com/" title="وکیل" target="_blank" data-wpel-link="external" rel="nofollow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>وکیل</h5>
						
						
						<p> وکیل و مشاوره حقوقی تهران 87132 - 021
</p>
						

						<em>kanonvokala.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.yasa.co/" title="دفتر وکالت" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>دفتر وکالت</h5>
						
						
						<p> جستجو، بررسی، انتخاب وکیل و خدمات حقوقی یاسا 87132 - 021</p>
						

						<em>yasa.co</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.idyar.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>خرید اپل ایدی</h5>
						
						
						<p> تحویل آنی، دائمی آمریکا، تایید شده اپل</p>
						

						<em>idyar.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.partfoam.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>پارت فوم</h5>
						
						
						<p> عرضه کننده انواع : آکوستیک ، یونولیت ، فوم و عایق صوتی</p>
						

						<em>partfoam.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://baelm.net/%D8%AF%DB%8C%D9%84%DB%8C%D8%AA-%D8%A7%DA%A9%D8%A7%D9%86%D8%AA-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85-%D8%AD%D8%B0%D9%81-%D9%BE%D8%A7%DA%A9-delete-telegram/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>دیلیت اکانت تلگرام</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.alibaba.ir/train-ticket" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>بليط قطار</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://parsscan.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>لایسنس kaspersky</h5>
						
						
						<p> خرید لایسنس اورجینال kaspersky</p>
						

						<em>parsscan.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.alibaba.ir/train/MHD-THR" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>قطار مشهد تهران</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.golfamsafar.com/tours/%D8%AA%D9%88%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%A8%D9%88%D9%84" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تور استانبول</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://mihanmarketing.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D8%AF%D8%B1-%DA%AF%D9%88%DA%AF%D9%84/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تبلیغات در گوگل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.irangan.com/Blog/SearchTag=%D8%B3%DB%8C%D9%85-%D9%88-%DA%A9%D8%A7%D8%A8%D9%84" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>سیم و کابل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.irangan.com/Blog/SearchTag=%D8%AC%D8%B1%D8%A7%D8%AD%DB%8C-%D8%B2%DB%8C%D8%A8%D8%A7%DB%8C%DB%8C-%D8%A8%DB%8C%D9%86%DB%8C" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>جراحی زیبایی بینی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://jabama.ir" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>رزرو هتل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://sabtefarda.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>موسسه حقوقی فردا</h5>
						
						
						<p> ثبت شرکت، ثبت برند و ثبت طرح صنعتی توسط تیم حرفه ای وکلای پایه یک موسسه حقوقی فردا<br />
 تلفن : 43933-021
</p>
						

						<em>sabtefarda.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.eghamat24.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>رزرو هتل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.eads.ir" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تبلیغات گوگل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.payam-resan.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>پنل اس ام اس</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://pichak.net/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5> پیچک . نت</h5>
						
						
						<p>قالب وبلاگ و ابزار وبمستر</p>
						

						<em>pichak.net</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.iran3ell.net/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>شارژ بخرید سکه طلا ببرید!</h5>
						
						
						<p>ایرانسل - همره اول<br /> با قرعه کشی ماهانه کارت شارژ</p>
						

						<em>iran3ell.net</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://1pezeshk.com/" rel="nofollow" target="_blank" data-wpel-link="external">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>یک پزشک</h5>
						
						
						<p>آخرین اخبار فناوری را با ما دنبال کنید</p>
						

						<em>1pezeshk.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D9%85%D8%AA%D9%86%DB%8C-%D8%A8%DA%A9-%D9%84%DB%8C%D9%86%DA%A9/" target="_blank" data-wpel-link="internal">
						
						
												

						<h5>سفارش تبلیغات متنی</h5>
						
						
						

						
						
					</a>
	</div>
							
				

                        </div>
                    </div>
                    <div class="widget sidebar-ads two clearfix">
                    <div class="sidebar-title">
                    	<h3>تبلیغات</h3>
                    </div>
                    <div class="sidebar-content sidebar-ads-content clearfix">
                    	<div class="ads-large-pic">

<div class="g g-5"><div class="g-single a-33"><iframe frameborder="0" width="300px" height="250px" src="http://p30world.camp.sabavision.com/showcamp.php?posid=1160" scrolling="No"></iframe></div></div>
                        </div>
                    </div>
                    
                	</div>         
                </div>
            </aside>   
            
             <!-- #main -->   
        </div> 
        <div class="footer-container clearfix">
                    <footer class="wrapper main">
                        <div class="random-posts clearfix footer-sections odd">
                            <div class="footer-title">
                                <h3>به روایت لینک</h3>
                            </div>    
                            <div class="footer-content">
                                    به زودی
                            </div>
                            <div class="linkdump-btns">
<!--
                                <a href="http://linkdump.p30world.com/" class="btn archive-link" data-wpel-link="internal"><i class="icon-earth2"></i>آرشیو لینک ها</a>
                                <a href="http://www.p30world.com/contact/" class="btn send-link" data-wpel-link="internal"><i class="icon-plus2"></i>ارسال لینک</a>
-->
                            </div>
                        </div>
                        <div class="right-footer">
                            <div class="statistic clearfix footer-sections even">
                                <div class="footer-title">
                                    <h3>آمار سایت</h3>
                                </div>    

 <div class="footer-content">

<p>تعداد <span class="statistic-number">
3612</span> نوشته در سایت ارسال شده است و تعداد نظرات <span class="statistic-number">
3963</span> عدد است</p>






</div>

                            </div>
                            <div class="footer-menu clearfix footer-sections  even">
                            <div class="footer-title">
                                <h3>منوی سایت</h3>
                            </div>    
                            <div class="footer-content">
<ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a8%d8%a7%d9%84%d8%a7-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8874"><a class="active" href="http://www.p30world.com" data-wpel-link="internal"><i class="icon-double-angle-left"></i>صفحه اصلی</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8926"><a href="http://forum.p30world.com" data-wpel-link="internal"><i class="icon-double-angle-left"></i>انجمن های گفتگو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8976"><a href="http://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>تبلیغات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="http://www.p30world.com/%D8%AA%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7-%D9%85%D8%A7/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>تماس با ما</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23143"><a href="http://www.p30world.com/download-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%be%db%8c-%d8%b3%db%8c-%d9%88%d8%b1%d9%84%d8%af-help/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>راهنمای دانلود</a></li>
</ul>                            </div>
                         </div>
                        </div>
                        <div class="left-footer">
                            <div class="footer-contact clearfix footer-sections even">
                                <div class="footer-title">
                                    <h3>تماس با ما</h3>
                                </div>    
                                <div class="footer-content">
                                    <div class="guide">
                                    									<div class="a-single a-11"><p>جهت سفارش آگهی های اینترنتی لطفا به بخش <a href="http://ads.p30world.com/" data-wpel-link="internal">تبلیغات</a> مراجعه کنید </p>
<p>جهت طرح سوالات عمومی یا رفع اشکال در مورد نرم افزار های معرفی شده لطفا به <a href="http://forum.p30world.com" data-wpel-link="internal">انجمن های تخصصی پی سی ورلد </a>مراجعه نمایید </p></div>                                    </div>
                                    <div class="address">
                                    	<div class="designers-box">
                                        	<div class="wedesign">
                                            	<div class="clearfix">
												
													<i class="icon-direction"></i>مشاوره و پیاده سازی:
												
													<div class="wdl">
													<a target="_blank" href="http://www.wedesign.ir/" class="wedesign-logo" data-wpel-link="external" rel="nofollow">مشاوره و پیاده سازی از wedesign</a>
													</div>

													<br><br>

طراحی گرافیک : <a href="http://erfanix.com/" data-wpel-link="external" target="_blank" rel="nofollow">ErfaniX</a>

													<br><br>
													تشکر و تقدیر از شرکت های <a href="http://hostdl.com/" data-wpel-link="external" target="_blank" rel="nofollow">هاست دی ال</a> 
													و <a href="http://asiatech.ir/" data-wpel-link="external" target="_blank" rel="nofollow">آسیاتک</a> برای میزبانی فایل های قابل دانلود .


<div style="display: none;">
<a href="http://www.alexa.com/siteinfo/p30world.com" data-wpel-link="internal"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=p30world.com"></script></a>
</div>

													</div>


												</div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                             </div> 
                        </div> 
                    </footer>
                </div>
        <div class="footer-container clearfix copyright">
        	<div class="copyright-content main wrapper">
            	<div class="copyright-txt">
                    <p class="en">&copy; 2017  <a href="http://www.p30world.com" data-wpel-link="internal">P30world</a> All Rights Reserved</p>
                    <p>تمامی حقوق مادی و معنوی متعلق به پی سی ورلد میباشد</p>
                </div>
                <div class="social-icons">
                     <ul>
                        <li><a class="twitter" href="https://twitter.com/P30worldCom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a></li>
                        <li><a class="facebook" href="https://www.facebook.com/p30worldcom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a></li>
                        <li><a class="googleplus" href="https://plus.google.com/+P30worldDotCom" data-wpel-link="exclude" target="_blank" rel="follow"><i class="icon-google-plus"></i></a></li>
                        <li><a class="linkedin" href="#" data-wpel-link="internal"><i class="icon-linkedin"></i></a></li>
                        <li><address><a class="email" href="http://www.p30world.com/contact/" data-wpel-link="internal"><i class="icon-email2"></i></a></address></li>
                        <li><a class="rss" href="http://p30world.com/feed/" data-wpel-link="internal"><i class="icon-rss"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.10.1.min.js"><\/script>')</script>
        <script src="http://www.p30world.com/wp/wp-content/themes/p30world/js/plugins.js"></script>
        <script src="http://www.p30world.com/wp/wp-content/themes/p30world/js/main.js"></script>
		
	<script type="text/javascript">
	<!--
	try {
		var parent_location = new String(parent.location);
		var top_location = new String(top.location);
		var cur_location = new String(document.location);
		parent_location = parent_location.toLowerCase();
		top_location = top_location.toLowerCase();
		cur_location = cur_location.toLowerCase();

		if ( top_location != cur_location && parent_location.indexOf('http://www.p30world.com') != 0 )
			top.location.href = document.location.href;
	} catch ( err ) {
		top.location.href = document.location.href;
	}
	//-->
	</script>
<link rel='stylesheet' id='yarppRelatedCss-group-css' href='http://www.p30world.com/wp/wp-content/plugins/bwp-minify/min/?f=wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.p30world.com\/wp\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"4e75ddc76b","ajaxurl":"http:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.p30world.com/wp/wp-content/plugins/bwp-minify/min/?f=wp/wp-content/plugins/wp-postratings/js/postratings-js.js,wp/wp-includes/js/comment-reply.min.js,wp/wp-includes/js/wp-embed.min.js,wp/wp-content/plugins/captcha/js/front_end_script.js'></script>





<div class="g g-10"><div class="g-single a-34"></div></div>


	</body>
</html>