<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fa-IR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fa-IR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fa-IR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  lang="fa-IR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
        
        <meta name="viewport" content="width=device-width">
        <link rel="stylesheet" href="https://www.p30world.com/wp/wp-content/themes/p30world/css/main.css?930629:1">
        <link rel="pingback" href="">
        <script src="https://www.p30world.com/wp/wp-content/themes/p30world/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
        
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>دانلود Pitrinec Macro ToolsWorks Professional 8.6.0 - نرم افزار انجام خودکار وظایف در ویندوز</title>
<link rel="canonical" href="https://www.p30world.com/6491/pitrinec-macro-toolsworks-professional/" />
<link rel="publisher" href="https://plus.google.com/+P30worldDotCom/"/>
<meta property="og:locale" content="fa_IR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="دانلود Pitrinec Macro ToolsWorks Professional 8.6.0 - نرم افزار انجام خودکار وظایف در ویندوز" />
<meta property="og:description" content="Macro Toolworks نرم افزاری قدرتمند و فراگیر برای خودکار سازی انجام دستورهای ویندوز می باشد. بدین وسیله کاربر می تواند Macro ها را ذخیره کند، به صورت تصویری ویرایش و آنها را در پنجره هر نرم افزار اجرا کند. هر مجموعه دستور می تواند نسبت به احتیاجات کاربر ، به روش های مختلفی اجرا شود که می توان از روش های میانبرهای کیبورد، کلیک های موس ، زمان بندی ، Hotkey ها ، تولبارها و غیره نام برد. دستورهایی که ...  ادامه مطلب ..." />
<meta property="og:url" content="https://www.p30world.com/6491/pitrinec-macro-toolsworks-professional/" />
<meta property="og:site_name" content="پی سی ورلد" />
<meta property="article:publisher" content="https://www.facebook.com/p30worldcom" />
<meta property="article:tag" content="ساخت ماکرو در ویندوز" />
<meta property="article:tag" content="ماکرو ویندوز" />
<meta property="article:tag" content="نرم افزار ماکرو" />
<meta property="article:tag" content="نرم افزار ماکرو در ویندوز" />
<meta property="article:section" content="کاربردی" />
<meta property="article:published_time" content="1397-04-13\11:02:15" />
<meta property="article:modified_time" content="1397-04-13\11:03:11" />
<meta property="og:updated_time" content="1397-04-13\11:03:11" />
<meta property="og:image" content="https://www.p30world.com/wp/wp-content/uploads/2012/03/Pitrinec-Macro-Toolworks-Professional.jpg" />
<meta property="og:image:secure_url" content="https://www.p30world.com/wp/wp-content/uploads/2012/03/Pitrinec-Macro-Toolworks-Professional.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="300" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="پی سی ورلد &raquo; Feed" href="https://www.p30world.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="پی سی ورلد &raquo; Comments Feed" href="https://www.p30world.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="پی سی ورلد &raquo; دانلود Pitrinec Macro ToolsWorks Professional 8.6.0 &#8211; نرم افزار انجام خودکار وظایف در ویندوز Comments Feed" href="https://www.p30world.com/6491/pitrinec-macro-toolsworks-professional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.p30world.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='https://www.p30world.com/wp/wp-content/plugins/bwp-minify/min/?f=wp/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp/wp-content/plugins/captcha/css/front_end_style.css,wp/wp-content/plugins/captcha/css/desktop_style.css,wp/wp-content/plugins/wp-postratings/css/postratings-css.css,wp/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.p30world.com/wp/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.p30world.com/?sccss=1&#038;ver=4.9.5' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.p30world.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.p30world.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.p30world.com/wp-json/' />
<link rel='shortlink' href='https://www.p30world.com/?p=6491' />
<link rel="alternate" type="application/json+oembed" href="https://www.p30world.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.p30world.com%2F6491%2Fpitrinec-macro-toolsworks-professional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.p30world.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.p30world.com%2F6491%2Fpitrinec-macro-toolsworks-professional%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.p30world.com/?wordfence_lh=1&hid=B020BAA436E5BAB78C5206D1F07400A6');
</script>            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <link rel="author" href="https://plus.google.com/100125141119478058559/posts" />    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.p30world.com/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7e7d4d69-5ec1-4085-8923-c6548baa49dc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "p30world.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'مشترک اعلان های پی سی ورلد شوید';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'شما مشترک اعلان ها شدید';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'با تشکر از شما';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>









<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7875887-1', 'auto');
  ga('send', 'pageview');

</script>




<script type='text/javascript' src='https://www.p30world.com/blog/popnew.js?950611-new'></script>









    </head>
	<body>
    <!--[if lt IE 7]>
        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external" target="_blank" rel="nofollow">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true" data-wpel-link="exclude" target="_blank" rel="follow">activate Google Chrome Frame</a> to improve your experience.</p>
    <![endif]-->
    <div class="header-container">
            <header id="header" class="clearfix">
            	<div class="top-nav-wrapper">
                	<div class="wrapper">
                    	<nav class="top-nav" role="navigation">
                        <h1 class="visuallyhidden"><i aria-hidden="true" class="icon-th-menu"></i> <span>نمایش منو</span></h1>
                            <ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a8%d8%a7%d9%84%d8%a7" class="clearfix"><li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8874"><a class="active" href="https://www.p30world.com" data-wpel-link="internal">صفحه اصلی</a></li>
<li id="menu-item-8926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8926"><a href="http://forum.p30world.com" data-wpel-link="internal">انجمن های گفتگو</a></li>
<li id="menu-item-8976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8976"><a href="https://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA/" data-wpel-link="internal">تبلیغات</a></li>
<li id="menu-item-8875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="https://www.p30world.com/%D8%AA%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7-%D9%85%D8%A7/" data-wpel-link="internal">تماس با ما</a></li>
<li id="menu-item-23143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23143"><a href="https://www.p30world.com/download-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%be%db%8c-%d8%b3%db%8c-%d9%88%d8%b1%d9%84%d8%af-help/" data-wpel-link="internal">راهنمای دانلود</a></li>
</ul>                        </nav>
                        <div class="social-icons">
                        	 <ul>
                                <li><a class="twitter" href="https://twitter.com/P30worldCom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a></li>
                                <li><a class="facebook" href="https://www.facebook.com/p30worldcom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a></li>
                                <li><a class="googleplus" href="https://plus.google.com/+P30worldDotCom" data-wpel-link="exclude" target="_blank" rel="follow"><i class="icon-google-plus"></i></a></li>
                                <li><a class="linkedin" href="#" data-wpel-link="internal"><i class="icon-linkedin"></i></a></li>
                                <li><address><a class="email" href="https://www.p30world.com/contact/" data-wpel-link="internal"><i class="icon-email2"></i></a></address></li>
                                <li><a class="rss" href="https://p30world.com/feed/" data-wpel-link="internal"><i class="icon-rss"></i></a></li>
                                <li><a href="#" class="search active" data-wpel-link="internal"><i class="icon-search"></i></a>
                                <div class="search-social-box" style="display:none;">
                                    <div class="search-wrapper-social">
                                        <form role="search" method="get" class="search-form" action="https://www.p30world.com/">
                                            <input type="search" class="search-field" name="s" value="جستجو..." onfocus="if(this.value=='جستجو...')this.value='';" onblur="if(this.value=='')this.value='جستجو...';">
                                            <button type="submit" class="search-submit">
                                                <i class="icon-search3"></i>
                                            </button>
                                        </form>
                                    </div>
                                </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="bot-nav-wrapper clearfix">
                	<div class="wrapper">
                    	<div id="nav-wrapper">
                            <nav class="clearfix nav-category">
                                <ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%af%d8%b3%d8%aa%d9%87-%d8%a8%d9%86%d8%af%db%8c" class="clearfix"><li id="menu-item-11142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11142"><a class="active" href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/" data-wpel-link="internal">نرم افزار</a>
<ul class="sub-menu">
	<li id="menu-item-11143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11143"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/" data-wpel-link="internal">کاربردی</a>
	<ul class="sub-menu">
		<li id="menu-item-11132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11132"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b1%db%8c%da%a9%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" data-wpel-link="internal">بازیابی اطلاعات</a></li>
		<li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%87%d8%a7%d8%b1%d8%af-%d8%af%db%8c%d8%b3%da%a9-%d9%88-%d9%be%d8%a7%d8%b1%d8%aa%db%8c%d8%b4%d9%86/" data-wpel-link="internal">هارد دیسک و پارتیشن</a></li>
		<li id="menu-item-11147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11147"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%be%d8%b4%d8%aa%db%8c%d8%a8%d8%a7%d9%86-%da%af%db%8c%d8%b1%db%8c-%d9%88-%d8%a8%da%a9-%d8%a2%d9%be/" data-wpel-link="internal">پشتیبان گیری و بک آپ</a></li>
		<li id="menu-item-11130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11130"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%af%db%8c%d8%b3%da%a9-%d8%a8%d9%88%d8%aa-%d9%88-%d9%86%d8%ac%d8%a7%d8%aa/" data-wpel-link="internal">دیسک بوت و نجات</a></li>
		<li id="menu-item-11136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11136"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%af%d8%b1%d8%a7%db%8c%d9%88%d8%b1/" data-wpel-link="internal">مدیریت درایور</a></li>
		<li id="menu-item-11148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11148"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%db%8c%da%a9%d9%be%d8%a7%d8%b1%da%86%d9%87-%d8%b3%d8%a7%d8%b2%db%8c-%d9%87%d8%a7%d8%b1%d8%af-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">یکپارچه سازی هارد دیسک</a></li>
		<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a7%d8%a8%d8%b2%d8%a7%d8%b1-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">ابزار موبایل</a></li>
		<li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a8%d9%87%db%8c%d9%86%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">بهینه سازی</a></li>
		<li id="menu-item-11131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11131"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b1%d8%ac%db%8c%d8%b3%d8%aa%d8%b1%db%8c/" data-wpel-link="internal">رجیستری</a></li>
		<li id="menu-item-11146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11146"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%be%d8%a7%da%a9%d8%b3%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" data-wpel-link="internal">پاکسازی سیستم</a></li>
		<li id="menu-item-11134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11134"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">فشرده سازی</a></li>
		<li id="menu-item-11135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11135"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%aa%d8%b1%d8%ac%d9%85-%d9%88-%d8%af%db%8c%da%a9%d8%b4%d9%86%d8%b1%db%8c/" data-wpel-link="internal">مترجم و دیکشنری</a></li>
		<li id="menu-item-11133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11133"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%86%d8%b5%d8%a8/" data-wpel-link="internal">ساخت برنامه نصب</a></li>
		<li id="menu-item-11154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11154"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%b1-%d9%85%d8%aa%d9%86/" data-wpel-link="internal">ویرایشگر متن</a></li>
		<li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%86%d9%88%db%8c%d8%b3%db%8c/" data-wpel-link="internal">برنامه نویسی</a></li>
		<li id="menu-item-12921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12921"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d9%87%d9%86%d8%af%d8%b3%db%8c/" data-wpel-link="internal">مهندسی</a></li>
		<li id="menu-item-11129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%aa%d8%b3%d8%aa-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" data-wpel-link="internal">تست سخت افزار و اطلاعات سیستم</a></li>
		<li id="menu-item-11144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11144"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" data-wpel-link="internal">مدیریت فایل ها</a></li>
	</ul>
</li>
	<li id="menu-item-11099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11099"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/" data-wpel-link="internal">امنیتی</a>
	<ul class="sub-menu">
		<li id="menu-item-11096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3/" data-wpel-link="internal">آنتی ویروس</a></li>
		<li id="menu-item-11097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11097"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%af%db%8c%d9%88%d8%a7%d8%b1-%d8%a2%d8%aa%d8%b4/" data-wpel-link="internal">دیوار آتش</a></li>
		<li id="menu-item-11098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11098"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%b6%d8%af-%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%db%8c/" data-wpel-link="internal">ضد بد افزار و ضد جاسوسی</a></li>
		<li id="menu-item-11156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11156"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" data-wpel-link="internal">مدیریت پسورد</a></li>
		<li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%b1%d9%85%d8%b2-%d8%b9%d8%a8%d9%88%d8%b1-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" data-wpel-link="internal">بازیابی پسورد</a></li>
		<li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%b1%d9%85%d8%b2-%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d8%b1%d9%88%db%8c-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" data-wpel-link="internal">رمز گذاری روی فایل ها</a></li>
		<li id="menu-item-11125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11125"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%af%d9%88%d8%b1%d8%a8%db%8c%d9%86-%d9%85%d8%af%d8%a7%d8%b1%d8%a8%d8%b3%d8%aa%d9%87/" data-wpel-link="internal">دوربین مداربسته</a></li>
		<li id="menu-item-11124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11124"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%db%8c-%d9%88-%d9%85%d9%88%d9%86%db%8c%d8%aa%d9%88%d8%b1%db%8c%d9%86%da%af/" data-wpel-link="internal">مانیتورینگ و نظارت کاربران</a></li>
	</ul>
</li>
	<li id="menu-item-11102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11102"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/" data-wpel-link="internal">اینترنت</a>
	<ul class="sub-menu">
		<li id="menu-item-11157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11157"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d9%85%d8%b1%d9%88%d8%b1%da%af%d8%b1-%d9%88%d8%a8/" data-wpel-link="internal">مرورگر وب</a></li>
		<li id="menu-item-11118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11118"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af/" data-wpel-link="internal">مدیریت دانلود</a></li>
		<li id="menu-item-11115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11115"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%a7%db%8c%d9%85%db%8c%d9%84/" data-wpel-link="internal">ایمیل</a></li>
		<li id="menu-item-11158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11158"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%da%86%d8%aa-%d9%88-%da%af%d9%81%d8%aa%da%af%d9%88/" data-wpel-link="internal">چت و گفتگو</a></li>
		<li id="menu-item-11116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11116"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%b4%d8%a8%da%a9%d9%87/" data-wpel-link="internal">شبکه</a></li>
		<li id="menu-item-11117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11117"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-%d9%88%d8%a8-%d8%b3%d8%a7%db%8c%d8%aa/" data-wpel-link="internal">طراحی سایت</a></li>
		<li id="menu-item-11114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11114"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%a7%d9%81-%d8%aa%db%8c-%d9%be%db%8c-ftp/" data-wpel-link="internal">اف تی پی / FTP</a></li>
	</ul>
</li>
	<li id="menu-item-11100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11100"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/" data-wpel-link="internal">اداری و دفتری</a>
	<ul class="sub-menu">
		<li id="menu-item-11092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11092"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%a2%d9%81%db%8c%d8%b3/" data-wpel-link="internal">آفیس</a></li>
		<li id="menu-item-11155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11155"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%be%db%8c-%d8%af%db%8c-%d8%a7%d9%81-pdf/" data-wpel-link="internal">پی دی اف / PDF</a></li>
		<li id="menu-item-11094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11094"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%ad%d8%b3%d8%a7%d8%a8%d8%af%d8%a7%d8%b1%db%8c/" data-wpel-link="internal">حسابداری</a></li>
		<li id="menu-item-11095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11095"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%81%da%a9%d8%b3-%d9%88-%d8%aa%d9%84%d9%81%d9%86/" data-wpel-link="internal">فکس و تلفن</a></li>
		<li id="menu-item-11153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11153"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b1%d9%88%da%98%d9%87-%d9%88-%d9%88%d8%b8%d8%a7%db%8c%d9%81-%d8%b4%d8%ae%d8%b5%db%8c/" data-wpel-link="internal">مدیریت پروژه و وظایف شخصی</a></li>
		<li id="menu-item-11093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11093"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%aa%d9%82%d9%88%db%8c%d9%85-%d9%88-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86%d8%af%d9%87%db%8c-%d8%b4%d8%ae%d8%b5%db%8c/" data-wpel-link="internal">تقویم و سازماندهی شخصی</a></li>
	</ul>
</li>
	<li id="menu-item-11149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11149"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/" data-wpel-link="internal">گرافیک</a>
	<ul class="sub-menu">
		<li id="menu-item-11150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11150"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1-%d9%88-%d8%b9%da%a9%d8%b3-%d9%87%d8%a7/" data-wpel-link="internal">نمایش تصاویر و عکس ها</a></li>
		<li id="menu-item-11151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11151"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b9%da%a9%d8%b3-%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1/" data-wpel-link="internal">ویرایش عکس</a></li>
		<li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11137"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-2-%d8%a8%d8%b9%d8%af%db%8c/" data-wpel-link="internal">طراحی 2 بعدی</a></li>
		<li id="menu-item-11138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11138"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-3-%d8%a8%d8%b9%d8%af%db%8c/" data-wpel-link="internal">طراحی 3 بعدی</a></li>
		<li id="menu-item-11139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11139"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%81%d9%84%d8%b4-%d9%88-%d8%a7%d9%86%db%8c%d9%85%db%8c%d8%b4%d9%86/" data-wpel-link="internal">فلش و انیمیشن</a></li>
	</ul>
</li>
	<li id="menu-item-11106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11106"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/" data-wpel-link="internal">مالتی مدیا</a>
	<ul class="sub-menu">
		<li id="menu-item-11163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%be%d8%ae%d8%b4-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">پخش فیلم</a></li>
		<li id="menu-item-11110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11110"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">تبدیل فرمت فیلم</a></li>
		<li id="menu-item-11161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11161"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">ویرایش فیلم</a></li>
		<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%b6%d8%a8%d8%b7-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">ضبط فیلم</a></li>
		<li id="menu-item-11108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11108"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%a7%d8%b3%d9%84%d8%a7%db%8c%d8%af-%d8%b4%d9%88-%d9%88-%d8%a2%d9%84%d8%a8%d9%88%d9%85-%d8%b9%da%a9%d8%b3/" data-wpel-link="internal">اسلاید شو و آلبوم عکس</a></li>
		<li id="menu-item-11162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11162"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%be%d8%ae%d8%b4-%d8%b5%d8%af%d8%a7-%d9%88-%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/" data-wpel-link="internal">پخش صدا و موسیقی</a></li>
		<li id="menu-item-11107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11107"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%a2%d9%87%d9%86%da%af-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">آهنگ سازی</a></li>
		<li id="menu-item-11109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11109"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">تبدیل فرمت صدا</a></li>
		<li id="menu-item-11160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11160"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">ویرایش صدا</a></li>
		<li id="menu-item-11111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11111"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%b6%d8%a8%d8%b7-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">ضبط صدا</a></li>
	</ul>
</li>
	<li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11104"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/" data-wpel-link="internal">دیسک</a>
	<ul class="sub-menu">
		<li id="menu-item-11159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11159"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%b1%d8%a7%db%8c%d8%aa-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">نرم افزار رایت</a></li>
		<li id="menu-item-11119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11119"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%a7%db%8c%d9%85%db%8c%d8%ac-%d9%88-%d8%af%d8%b1%d8%a7%db%8c%d9%88-%d9%85%d8%ac%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">ایمیج و درایو مجازی</a></li>
		<li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a7%d8%aa%d9%88%d8%b1%d8%a7%d9%86/" data-wpel-link="internal">ساخت اتوران</a></li>
		<li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">تبدیل دیسک</a></li>
	</ul>
</li>
	<li id="menu-item-11105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11105"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%b9%d8%a7%d9%85%d9%84/" data-wpel-link="internal">سیستم عامل</a></li>
	<li id="menu-item-11103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11103"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" data-wpel-link="internal">دسکتاپ</a>
	<ul class="sub-menu">
		<li id="menu-item-11113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/%d8%a7%d8%b3%da%a9%d8%b1%db%8c%d9%86-%d8%b3%db%8c%d9%88%d8%b1/" data-wpel-link="internal">اسکرین سیور</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-11140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11140"><a href="https://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">موبایل</a>
<ul class="sub-menu">
	<li id="menu-item-11141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11141"><a href="https://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">نرم افزار اندروید</a></li>
	<li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="https://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/%d8%a8%d8%a7%d8%b2%db%8c-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">بازی اندروید</a></li>
</ul>
</li>
<li id="menu-item-11090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11090"><a href="https://www.p30world.com/topics/%d8%a8%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">بازی</a></li>
<li id="menu-item-8963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8963"><a href="http://forum.p30world.com" data-wpel-link="internal">انجمن گفتگو</a>
<ul class="sub-menu">
	<li id="menu-item-8964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8964"><a href="http://forum.p30world.com/newuser.php" data-wpel-link="internal">عضویت در انجمن</a></li>
	<li id="menu-item-8965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8965"><a href="http://forum.p30world.com/showthread.php?t=584602" data-wpel-link="internal">راهنمای انجمن</a></li>
</ul>
</li>
</ul>                            </nav>

                        	<div class="homepage"></div>
                        </div>
                        <div class="search-wrapper">
                        	<form role="search" method="get" class="search-form" action="https://www.p30world.com/">
    <input type="search" class="search-field" name="s" value="جستجو..." onfocus="if(this.value=='جستجو...')this.value='';" onblur="if(this.value=='')this.value='جستجو...';">
    <button type="submit" class="search-submit">
        <i class="icon-search3"></i>
    </button>
</form>                        </div> 
                	</div>
                </div>
                <div class="child-nav-bg"></div>
                <div class="wrapper logo-container" role="banner">
                	<div class="logo-wrapper">
                    	<h1 class="logo"><a href="https://www.p30world.com/" rel="home" data-wpel-link="internal">پی سی ورلد</a></h1>
                    </div>
                </div>



<!-- Either there are no banners, they are disabled or none qualified for this location! -->

   
            </header>
        </div>
	<div class="main-container wrapper main clearfix">
        	
            <div class="post-wrapper" id="container">
            	<div class="post-ads hide-box">
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>				<div class="post-ads hide-box"></div>


					<div class="g g-6"><div class="g-single a-36"><div class="post-ads"><article class="post">
    
    
    	<header>
 
   	 
   	 
    	<div class="post-title">
    	<h1 class="entry-title"> 
بازی آنلاین زولا
</h1>    	</div>
   	 
    	<div class="meta-data">
       	 
    	</div>
   	 
	</header>
    
    
    
	<section>
    	<div class="entry-content">
 
 
<br>
 
<a href="http://account.zula.ir/pages/new-iran?utm_source=p30world&amp;utm_medium=static&amp;utm_campaign=spring" data-wpel-link="external" target="_blank" rel="nofollow"><img src="https://www.p30world.com/wp/wp-content/uploads/2018/07/500X500_La.jpg" /></a>

<br><br>





    	</div><!-- .entry-content -->
 
	</section>
 
</article>




<article class="post">
    
    
    	<header>
 
   	 
   	 
    	<div class="post-title">
    	<h1 class="entry-title"> 
بازی تانکی آنلاین رقابت جان سخت زره پوشان

</h1>    	</div>
   	 
    	<div class="meta-data">
       	 
    	</div>
   	 
	</header>
    
    
    
	<section>
    	<div class="entry-content">
 
 
<br>
 
<a href="https://tankionline.com/fa?utm_source=sourena&amp;utm_subid=p30world_Static&amp;utm_campaign=Spring2018" data-wpel-link="external" target="_blank" rel="nofollow"><img src="https://www.p30world.com/wp/wp-content/uploads/2018/04/Tanki_500_500_22.jpg" /></a>

<br><br>

<p>
صدای چرخ‌های تانک از خیابان‌ها و میدان‌های نبرد به گوش می‌رسد. دهانه‌ی توپ تانک به سمت هدف نشانه می‌رود.این بار تانک‌ها شوالیه‌ و قهرمان میدان هستند.
<br>
 بازی تانکی آنلاین نیاز به نصب و راه اندازی ندارد و بلافاصله بعد از ورود به بازی، می توانید آن را بازی کنید همچنین می توانید این بازی را اکانت تلگرام خود بازی کنید.
<br>
این بازی توسط وب سایت سرگرمی به زبان پارسی و به صورت رایگان به تمام پارسی زبانان جهان تقدیم می گردد.

<br><br>

<center>
<a href="https://tankionline.com/fa?utm_source=sourena&amp;utm_subid=p30world_Static&amp;utm_campaign=Spring2018" data-wpel-link="external" target="_blank" rel="nofollow"><img src="https://www.p30world.com/wp/wp-content/uploads/2018/04/Play_btn-e1525081370417.png" /></a>
</center>



</p>

    	</div><!-- .entry-content -->
 
	</section>
 
</article>
</div></div></div>			<article id="post-6491" class="post">
	<header>

		
			<div class="gplus">

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="medium"></div>

				<!-- Place this tag after the last +1 button tag. -->
				<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>

			</div>

		
		<div class="post-icon">
				<img src="https://www.p30world.com/wp/wp-content/themes/p30world/img/caticons/software.png" width="45" height="45">
		</div>
		
		<div class="post-title">
		<h1 class="entry-title">دانلود Pitrinec Macro ToolsWorks Professional 8.6.0 &#8211; نرم افزار انجام خودکار وظایف در ویندوز</h1>		</div>
		
		<div class="meta-data">

			<div class="post-view"><i class="icon-eye"></i>بازدید: 3,309</div>
			<div class="post-date"><i class="icon-clock"></i><time datetime="1397-04-13">13 تیر 1397</time></div>

			
				<div class="post-star"><i class="icon-star"></i>رای شما: </div>

				<div id="post-ratings-6491" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="65b0ec3b10"><img id="rating_6491_1" src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(6491, 1, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6491_2" src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(6491, 2, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6491_3" src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(6491, 3, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6491_4" src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(6491, 4, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6491_5" src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(6491, 5, '');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> ( <em><strong>1</strong></em> رای )<meta itemprop="headline" content="دانلود Pitrinec Macro ToolsWorks Professional 8.6.0 &#8211; نرم افزار انجام خودکار وظایف در ویندوز" /><meta itemprop="description" content="Macro Toolworks نرم افزاری قدرتمند و فراگیر برای خودکار سازی انجام دستورهای ویندوز می باشد. بدین وسیله کاربر می تواند Macro ها را ذخیره کند، به صورت تصویری ویرایش و آنها را در پنجره هر نرم افزار اجرا ..." /><meta itemprop="datePublished" content="2018-07-04T11:02:15+00:00" /><meta itemprop="dateModified" content="2018-07-04T11:03:11+00:00" /><meta itemprop="url" content="https://www.p30world.com/6491/pitrinec-macro-toolsworks-professional/" /><meta itemprop="author" content="Admin" /><meta itemprop="mainEntityOfPage" content="https://www.p30world.com/6491/pitrinec-macro-toolsworks-professional/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.p30world.com/wp/wp-content/uploads/2012/03/Pitrinec-Macro-Toolworks-Professional-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="پی سی ورلد" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-6491-loading" class="post-ratings-loading">
            <img src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>
				<div class="breadcrumbs"><i class="icon-folder"></i><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/" rel="v:url" property="v:title" data-wpel-link="internal">نرم افزار</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/" rel="v:url" property="v:title" data-wpel-link="internal">کاربردی</a> » <span class="breadcrumb_last">دانلود Pitrinec Macro ToolsWorks Professional 8.6.0 &#8211; نرم افزار انجام خودکار وظایف در ویندوز</span></span></span></span></div>
				
		</div>
		
	</header>
	
	<section>
	
		

			<img src="https://www.p30world.com/wp/wp-content/uploads/2012/03/Pitrinec-Macro-Toolworks-Professional.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.p30world.com/wp/wp-content/uploads/2012/03/Pitrinec-Macro-Toolworks-Professional.jpg 460w, https://www.p30world.com/wp/wp-content/uploads/2012/03/Pitrinec-Macro-Toolworks-Professional-300x196.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" />
			<p>Macro Toolworks نرم افزاری قدرتمند و فراگیر برای خودکار سازی انجام دستورهای ویندوز می باشد. بدین وسیله کاربر می تواند Macro ها را ذخیره کند، به صورت تصویری ویرایش و آنها را در پنجره هر نرم افزار اجرا کند. هر مجموعه دستور می تواند نسبت به احتیاجات کاربر ، به روش های مختلفی اجرا شود که می توان از روش های میانبرهای کیبورد، کلیک های موس ، زمان بندی ، Hotkey ها ، تولبارها و غیره نام برد. دستورهایی که در Macro Recorder ذخیره شده اند می توانند به صورت دستی ویرایش و بهینه سازی شوند.</p>
<h2>امکانات نرم افزار Macro Toolworks :</h2>
<p>&#8211; رابط کاربری 3 قسمتی ( نمایش درختی گروه دستورها &gt; لیست دستورها &gt; ویرایشگر دستورها )<br />
&#8211; رابط گرافیکی با پشتیبانی از زبان های مختلف.<br />
&#8211; ذخیره تمامی دستورها در یک فایل منفرد و امکاناتی مانند باز کردن و Save As کردن فایل ها.<br />
&#8211; رمزگذاری ساده فایل های Macro برای محافظت از محتوا در برابر اجرا، تغییر و مشاهده توسط کاربرانی که اجازه این کار را ندارند.<span id="more-6491"></span><br />
&#8211; رمزگذاری روی فایل های Macro با تکنولوژی AES برای محافظت از محتوا.<br />
&#8211; اضافه کردن Wizard.<br />
&#8211; جستجو بین دستورها بر اساس نام ، هدف گذاری ها و توضیحات آنها.<br />
&#8211; ابزار فعال و غیر فعال کردن.<br />
&#8211; ضبط کننده هوشمند دستورها.<br />
&#8211; ذخیره Macro ها به صورت HTML.<br />
&#8211; قفل کردن رابط کاربری نرم افزار برای محافظت از Macro ها در برابر تغییرات.<br />
&#8211; Status Bar.<br />
&#8211; قابلیت غیر فعال کردن Macro ها و گروه های آنها.<br />
&#8211; ساخت فایل Free Macro Player.<br />
&#8211; به اشتراک گذاری Macro ها با گروه های کاربری.<br />
&#8211; ارسال اطلاعات از روی TXT ، Rich Text ، عکس ، جداول ، صفحات ، گرافیک ها و غیره توسط Copy و Paste.<br />
&#8211; تنظیم سرعت اجرای Macro ها.<br />
&#8211; ویرایش تصویری Macro ها با پشتیبانی از اشکال زدایی آنها.</p>

						<h2>دانلود Pitrinec Macro ToolsWorks Professional :</h2>
			


			

				
					<a href="http://www.software-bank.com/158/pitrinec-macro-toolworks-professional/" target="_blank" rel="nofollow" data-wpel-link="external"><img title="Download" alt="Download" src="https://www.p30world.com/nw_imgs/download-now-dlbazar.png"></a>

					
			


						
				
				
							<section class="download-links html-box guide-box clearfix">
				<i class="icon-download4"></i>
				<div class="content">
				<p>
				<a href="http://share724.com/user2/1397/Utility/Pitrinec.Macro.Toolworks.Professional.8.6.0.rar" data-wpel-link="external" target="_blank" rel="nofollow">لینک دانلود مستقیم</a>
				</p>
				</div>
				</section>
			

								
			

			

							<section class="post-information guide-box clearfix">
				<i class="icon-info"></i>
				<div class="content">
				<ul>
								<li><i class="icon-database"></i>حجم فایل: 20.5 مگابایت</li>
												<li><i class="icon-earth"></i>شرکت سازنده: macrotoolworks.com</li>
																<li><i class="icon-reply"></i>منبع : <a href="https://www.p30world.com/" data-wpel-link="internal">دانلود نرم افزار</a></li>
												</ul>
				</div>
				</section>
						
			
							<div class="password-box guide-box clearfix">
				<i class="icon-locked"></i>
				<div class="content">
				<ul>
				<li><i class="icon-unlock-fill"></i>پسورد:<span class="password">www.p30world.com</span></li>
				</ul>
				</div>
				</div>
			


						                    
					<a href="http://www.software-bank.com/" target="_blank" rel="nofollow" data-wpel-link="external"><img title="Download" alt="Download" src="https://www.p30world.com/nw_imgs/download-now-dlbazar.png"></a>
					<br><br>
					
			



			
			
			    <div class="a-single a-12"><div class="notes-box guide-box clearfix">
<i class="icon-warning"></i>
<div class="content">
<ul>
<li><i class="icon-chevron-sign-left"></i>برای دانلود فایل ها از نرم افزار <a href="https://www.p30world.com/1303/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%85%D9%86%DB%8C%D8%AC%D8%B1-idm/" data-wpel-link="internal">دانلود منیجر</a> استفاده کنید</li>
<li><i class="icon-chevron-sign-left"></i>فایل های چند بخشی را بصورت کامل ( همه بخش ها ) دانلود کنید و در کنار یکدیگر قرار دهید ، سپس همه را انتخاب ، راست کلیک و گزینه اکسترکت را کلیک کنید </li>
<li><i class="icon-chevron-sign-left"></i>برای باز کردن فایل های فشرده RAR و Zip از <a href="https://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" data-wpel-link="internal">نرم افزار Winrar</a> یا <a href="https://www.p30world.com/1344/download_winzip_pro_full/" data-wpel-link="internal">نرم افزار Winzip</a> استفاده کنید </li>
<li><i class="icon-chevron-sign-left"></i>برای کار با ایمیج و فایل های ISO از <a href="https://www.p30world.com/1050/download_poweriso_full/" data-wpel-link="internal">نرم افزار PowerISO</a> یا <a href="https://www.p30world.com/1222/download-ultraiso-premium-edition-full/" data-wpel-link="internal">نرم افزار UltraISO</a>&nbsp; استفاده بفرمایید</li>
<li><i class="icon-chevron-sign-left"></i>بحث و گفتگو درباره این نرم افزار در <a href="http://forum.p30world.com/" data-wpel-link="internal">انجمن های تخصصی پی سی ورلد</a></li>
<li><i class="icon-chevron-sign-left"></i>در صورت مشاهده لینک های معیوب ، موضوع را در بخش نظرات اعلام کنید</li>
<li><i class="icon-chevron-sign-left"></i>با عضویت در خبرنامه ، جدیدترین نرم افزار ها و مطالب را در ایمیل خود دریافت کنید .</li>
</ul>
</div>
</div></div>
			
			




			</section>




	<footer class="post-footer"> <div class="tags">
	<h4><i class="icon-tags"></i>برچسب:</h4><a href="https://www.p30world.com/tag/%d8%b3%d8%a7%d8%ae%d8%aa-%d9%85%d8%a7%da%a9%d8%b1%d9%88-%d8%af%d8%b1-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2/" rel="tag" data-wpel-link="internal">ساخت ماکرو در ویندوز</a><a href="https://www.p30world.com/tag/%d9%85%d8%a7%da%a9%d8%b1%d9%88-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2/" rel="tag" data-wpel-link="internal">ماکرو ویندوز</a><a href="https://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%a7%da%a9%d8%b1%d9%88/" rel="tag" data-wpel-link="internal">نرم افزار ماکرو</a><a href="https://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%a7%da%a9%d8%b1%d9%88-%d8%af%d8%b1-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2/" rel="tag" data-wpel-link="internal">نرم افزار ماکرو در ویندوز</a></div></footer>

</article>










<div class='yarpp-related'>
								<div class="related-posts">
                	<h3>مطالب مرتبط</h3>
                    <div class="content">
                    <ul>
                                        <li><a href="https://www.p30world.com/22005/%d8%a7%d9%86%d8%ac%d8%a7%d9%85-%d8%ae%d9%88%d8%af%da%a9%d8%a7%d8%b1-%da%a9%d8%a7%d8%b1%d9%87%d8%a7-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-macrodroid-device-automation/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود MacroDroid &#8211; Device Automation PRO 3.17.8.b8034 انجام خودکار کارها در اندروید</a></li>
                                        <li><a href="https://www.p30world.com/6770/macro-expert-professional/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود Macro Expert Professional 2.9.9.7 &#8211; نرم افزار اجرای دستورات به صورت خودکار</a></li>
                                        <li><a href="https://www.p30world.com/3076/download-easy-macro-recorder-v384/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>Easy Macro Recorder v3.84 نرم افزاری قدرتمند برای اجرای دستورات شما به صورت خودکار</a></li>
                                        <li><a href="https://www.p30world.com/1418/download-automize-enterprise-edition-full/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>نرم افزار اتوماسیون و اجرای خودکار وظایف مختلف توسط Automize v8.30 Enterprise Edition در سیستم شما</a></li>
                    					</ul>
                    </div>
                </div>
</div>





<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">شما هم نظر خود را ارسال کنید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/6491/pitrinec-macro-toolsworks-professional/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3>			<form action="https://www.p30world.com/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="author-wrapper"><div class="comment-form-author"><i class="icon-user"></i><input id="author" name="author" type="text" value="" placeholder="نام"" size="30" /></div></div>
<div class="url-wrapper"><div class="comment-form-email"><i class="icon-mail"></i><input id="email" name="email" type="text" value="" placeholder="ایمیل"" size="30" /></div>
<div class="comment-form-url"><i class="icon-earth2"></i><input id="url" name="url" type="text" value=""  placeholder="وب سایت"" size="30" /></div></div>
<p class="cptch_block"><span class="cptch_title">پاسخ را به عدد وارد کنید<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_79");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(200000);
			</script>
			<span id="cptch_time_limit_notice_79" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_79"><span class="cptch_span">یک</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">چهار</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_79" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="710=" /><input type="hidden" name="cptch_time" value="1530768071" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال نظر" /> <input type='hidden' name='comment_post_ID' value='6491' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


            
            </div>
            



<aside class="sidebar pushy pushy-left">
            	<div class="pair-control">
                    <div class="widget sidebar-ads one">
                        <div class="sidebar-title">
                            <h3>تبلیغات</h3>
                        </div>
                        <div class="sidebar-content sidebar-ads-content clearfix">
                            <div class="ads-pic left-ads-pic">
                                
<div class="g g-2"><div class="g-single a-29"><a href="https://www.p30world.com/35758/
" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2018/06/P30-World-Cup-2018.gif" /></a></div></div>

                            </div>
                            <div class="ads-pic right-ads-pic">
                                
<div class="g g-1"><div class="g-single a-30"><a href="http://account.zula.ir/pages/new-iran?utm_source=p30world&amp;utm_medium=banner&amp;utm_campaign=spring" data-wpel-link="external" target="_blank" rel="nofollow"><img src="https://www.p30world.com/wp/wp-content/uploads/2018/07/120X240_La.gif" /></a></div></div>

                            </div>
                        </div>
                    </div>
                    <div class="widget letter-news two">
                        <div class="sidebar-title">
                            <h3>عضویت در خبرنامه</h3>
                        </div>
                        <div class="sidebar-content letter-new-content clearfix">
                            <p>با عضویت در خبرنامه سایت،جدیدترین اخبار، مطالب و محصولات عرضه شده را در ایمیل خود دریافت نمایید.</p>
                            <form onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=p30worldcom', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow" method="post" action="https://feedburner.google.com/fb/a/mailverify">
                            <div class="inputs-wrapper"><div class="form-icon"><i class="icon-email"></i></div>
                            <input type="text" placeholder="آدرس ایمیل را وارد کنید" name="email" class="email">
                            <input type="hidden" name="uri" value="p30worldcom">
                            <input type="hidden" value="en_US" name="loc">
                            <button class="submit btn" value="مشترک شوید" type="submit">مشترک شوید</button>
                            </div>
                            </form>
                        </div>
                    </div>
                </div>
                <div class="pair-control">
                    <div class="widget forum-entries list-wrap one">
                        <div class="sidebar-title">
                            <h3>مطالب انجمن</h3>
                        </div>
                        <div class="sidebar-content forum-entries-content clearfix">
                            <div class="linkdump-links clearfix">
                                <ul>
                                    																																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737272&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								ریموت کنترل برای دزدگیر								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737270&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								درخواست آموزش کامل ساختار adsl2+								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737268&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								دستور پخت گراتن بادمجان								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737267&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								افتر افکتز 2018 و مشکل عجیب در سه بعدیها!								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737265&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								معرفی کتاب برای آزمون سکیوریتی پلاس								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737262&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								مشکل با کارت گرافیک اچ پی								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737261&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								آموزش موشن گرافیک با افترافکت								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737260&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								درخواست کرک camptasia								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737259&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								مرحله یک چهارم | انگلستان - سوئد | شنبه ۱۶ تیر								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737256&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								درخواست نرم افزار mandala maker								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737254&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								پیشنهاد ۲بانک دولتی برای پرداخت وام با بهره ۳۵ درصد								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737253&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								سوال								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737252&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								۴ گام اصلاحی برای نرخ سود و ترازنامه بانک‌ها/ نرخ سود تا سطح سودآوری بانک‌ها کاهش یابد								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737251&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								Rapidminer for Linux								</a>
								</li>
																<li>
								<a href="http://forum.p30world.com/showthread.php?t=737250&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i>
								دمای cpu								</a>
								</li>
																                                </ul>







                            </div>
                        </div>
                    </div>
                    <div class="widget sidebar-ads two clearfix">
                        <div class="sidebar-title">
                            <h3>تبلیغات</h3>
                        </div>
                        <div class="sidebar-content sidebar-ads-content clearfix">
                            <div class="ads-large-pic">

<div class="g g-4"><div class="g-single a-31"><a href="https://www.p30world.com/35758/
" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2018/06/P30-World-Cup-2018.gif" /></a></div></div>


                            </div>
                        </div>
                	</div>
                </div>
                <div class="tabs clearfix">					
                    <ul class="nav clearfix">
                        <li class="nav-one"><a href="#latest-posts" class="current" data-wpel-link="internal">مطالب اخیر</a></li>
                        <li class="nav-two"><a href="#best-posts" data-wpel-link="internal">مطالب برتر</a></li>
                        <li class="nav-three"><a href="#tag-cloud" data-wpel-link="internal">تگ ها</a></li>
                    </ul>    		
                    <div class="list-wrap clearfix">
                    								
                        <ul id="latest-posts">
                                                        <li><a href="https://www.p30world.com/7201/displayfusion-pro/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود DisplayFusion Pro 9.3 &#8211; نرم افزار استفاده از چند مانیتور</a></li>
                                                        <li><a href="https://www.p30world.com/7189/zortam-mp3-media-studio-pro/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Zortam Mp3 Media Studio Pro 23.80 &#8211; نرم افزار مدیریت آهنگ ها</a></li>
                                                        <li><a href="https://www.p30world.com/6092/the-bat/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود The Bat! Professional Edition 8.5.2 &#8211; نرم افزار مدیریت ارسال و دریافت ایمیل</a></li>
                                                        <li><a href="https://www.p30world.com/6063/download-j-river-media-center/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود JRiver Media Center 24.0.40 &#8211; نرم افزار مدیریت و پخش موسیقی ، عکس و ویدیو</a></li>
                                                        <li><a href="https://www.p30world.com/26579/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-memu-android-emulator-3-1-2-1-%d9%86%d8%b5%d8%a8-%d9%88-%d8%a7%d8%ac%d8%b1%d8%a7%db%8c-%d8%a8%d8%a7%d8%b2%db%8c-%d9%87%d8%a7%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود MEmu Android Emulator 5.5.2.0 نصب و اجرای بازی های اندروید روی ویندوز</a></li>
                                                        <li><a href="https://www.p30world.com/6491/pitrinec-macro-toolsworks-professional/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Pitrinec Macro ToolsWorks Professional 8.6.0 &#8211; نرم افزار انجام خودکار وظایف در ویندوز</a></li>
                                                        <li><a href="https://www.p30world.com/6538/notepad/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Notepad++ 7.5.7 &#8211; نرم افزار ویرایش متن</a></li>
                                                        <li><a href="https://www.p30world.com/31072/app-builder-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-%d8%a7%d9%be%d9%84%db%8c%da%a9%db%8c%d8%b4%d9%86/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود App Builder 2018.102 &#8211; نرم افزار طراحی اپلیکیشن iOS</a></li>
                                                        <li><a href="https://www.p30world.com/5320/download-hitman-pro-full/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود HitmanPro 3.8.0 Build 295 &#8211; نرم افزار آنتی ویروس و ضد بد افزار</a></li>
                                                        <li><a href="https://www.p30world.com/1183/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a7%d9%be%d8%b1%d8%a7-opera/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Opera 54.0.2952.41 &#8211; نرم افزار مرورگر اینترنت اپرا</a></li>
                             
                        </ul>
                            
                                                    <ul id="best-posts" class="hide">
                                به زودی ...
                            </ul>
                         
                            <div id="tag-cloud" class="hide">
                                <a href="https://www.p30world.com/tag/%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" class="tag-cloud-link tag-link-152 tag-link-position-1" style="font-size: 8pt;" aria-label="بازیابی اطلاعات (60 items)" data-wpel-link="internal">بازیابی اطلاعات</a>
<a href="https://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" class="tag-cloud-link tag-link-156 tag-link-position-2" style="font-size: 8.29787234043pt;" aria-label="نرم افزار بازیابی اطلاعات (64 items)" data-wpel-link="internal">نرم افزار بازیابی اطلاعات</a>
<a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a8%d8%a7%d8%b2%db%8c-%d8%ac%d9%86%da%af%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="tag-cloud-link tag-link-23774 tag-link-position-3" style="font-size: 10.085106383pt;" aria-label="دانلود بازی جنگی برای اندروید (84 items)" data-wpel-link="internal">دانلود بازی جنگی برای اندروید</a>
<a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a8%d8%a7%d8%b2%db%8c-%d9%be%d8%b1%d8%b7%d8%b1%d9%81%d8%af%d8%a7%d8%b1-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="tag-cloud-link tag-link-29093 tag-link-position-4" style="font-size: 10.2340425532pt;" aria-label="دانلود بازی پرطرفدار برای اندروید (86 items)" data-wpel-link="internal">دانلود بازی پرطرفدار برای اندروید</a>
<a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a8%d8%a7%d8%b2%db%8c-%d8%a2%d9%86%d9%84%d8%a7%db%8c%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="tag-cloud-link tag-link-30048 tag-link-position-5" style="font-size: 10.2340425532pt;" aria-label="دانلود بازی آنلاین برای اندروید (87 items)" data-wpel-link="internal">دانلود بازی آنلاین برای اندروید</a>
<a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a8%d8%a7%d8%b2%db%8c-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%da%98%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="tag-cloud-link tag-link-30138 tag-link-position-6" style="font-size: 10.9787234043pt;" aria-label="دانلود بازی استراتژی برای اندروید (97 items)" data-wpel-link="internal">دانلود بازی استراتژی برای اندروید</a>
<a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a8%d8%a7%d8%b2%db%8c-%d9%be%d8%b1-%d9%87%db%8c%d8%ac%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="tag-cloud-link tag-link-29094 tag-link-position-7" style="font-size: 11.1276595745pt;" aria-label="دانلود بازی پر هیجان برای اندروید (100 items)" data-wpel-link="internal">دانلود بازی پر هیجان برای اندروید</a>
<a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a8%d8%a7%d8%b2%db%8c-%d8%ac%d8%af%db%8c%d8%af-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="tag-cloud-link tag-link-31357 tag-link-position-8" style="font-size: 13.9574468085pt;" aria-label="دانلود بازی جدید برای اندروید (154 items)" data-wpel-link="internal">دانلود بازی جدید برای اندروید</a>
<a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a8%d8%a7%d8%b2%db%8c-%d8%b3%d8%b1%da%af%d8%b1%d9%85-%da%a9%d9%86%d9%86%d8%af%d9%87-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="tag-cloud-link tag-link-29227 tag-link-position-9" style="font-size: 14.2553191489pt;" aria-label="دانلود بازی سرگرم کننده برای اندروید (163 items)" data-wpel-link="internal">دانلود بازی سرگرم کننده برای اندروید</a>
<a href="https://www.p30world.com/tag/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a8%d8%a7%d8%b2%db%8c-%d8%a7%da%a9%d8%b4%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="tag-cloud-link tag-link-29788 tag-link-position-10" style="font-size: 15pt;" aria-label="دانلود بازی اکشن برای اندروید (180 items)" data-wpel-link="internal">دانلود بازی اکشن برای اندروید</a>                            </div>
                     </div>
		 		</div>
                <div class="pair-control">
                	                                        <div class="widget requirements-softwares two clearfix">
                        <div class="sidebar-title">
                            <h3>نرم افزار های مورد نیاز</h3>
                        </div>
                        <div class="sidebar-content requirements-softwares-content clearfix">
                            <div class="clearfix">
                                <ul>
                                	                                    <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/1183/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a7%d9%be%d8%b1%d8%a7-opera/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/05/Opera.png" alt="دانلود Opera" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/1183/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a7%d9%be%d8%b1%d8%a7-opera/" class="software-title" data-wpel-link="internal">دانلود Opera</a></h4>
                                    <span class="publish"><time datetime="1397-04-11">11 تیر 1397</time></span>
                                    <div class="publish version rating">ورژن: 53.0.2907.68</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/2883/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%da%af%d9%88%da%af%d9%84-%da%a9%d8%b1%d9%88%d9%85-google-chrome/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Chrome.png" alt="دانلود گوگل کروم" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/2883/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%da%af%d9%88%da%af%d9%84-%da%a9%d8%b1%d9%88%d9%85-google-chrome/" class="software-title" data-wpel-link="internal">دانلود گوگل کروم</a></h4>
                                    <span class="publish"><time datetime="">11 تیر 1397</time></span>
                                    <div class="publish version rating">ورژن: 67.0.3396.62</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/5078/download_skype_full/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/11/Skype.png" alt="دانلود Skype" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/5078/download_skype_full/" class="software-title" data-wpel-link="internal">دانلود Skype</a></h4>
                                    <span class="publish"><time datetime="">11 تیر 1397</time></span>
                                    <div class="publish version rating">ورژن: 8.21.0.10</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/11849/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-instagram/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2017/05/Instagram-n.png" alt="دانلود اینستاگرام" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/11849/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-instagram/" class="software-title" data-wpel-link="internal">دانلود اینستاگرام</a></h4>
                                    <span class="publish"><time datetime="1397-04-09">9 تیر 1397</time></span>
                                    <div class="publish version rating">ورژن: 48.0.0.0.14</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/7016/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d9%84%d8%b4-%d9%be%d9%84%db%8c%d8%b1-adobe-flash-player/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/06/Flash-Player.png" alt="دانلود فلش پلیر" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/7016/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d9%84%d8%b4-%d9%be%d9%84%db%8c%d8%b1-adobe-flash-player/" class="software-title" data-wpel-link="internal">دانلود فلش پلیر</a></h4>
                                    <span class="publish"><time datetime="1397-04-01">1 تیر 1397</time></span>
                                    <div class="publish version rating">ورژن: 29.00.171</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/4708/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kmplayer/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/01/KMP.png" alt="دانلود KMPlayer" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/4708/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kmplayer/" class="software-title" data-wpel-link="internal">دانلود KMPlayer</a></h4>
                                    <span class="publish"><time datetime="1397-03-28">28 خرداد 1397</time></span>
                                    <div class="publish version rating">ورژن: 4.2.2.8</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/35823/%d8%a7%d9%be%d9%84%db%8c%da%a9%db%8c%d8%b4%d9%86-%d9%be%db%8c%d8%b4-%d8%a8%db%8c%d9%86%db%8c-%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%d8%ac%d8%a7%d9%85-%d8%ac%d9%87%d8%a7%d9%86%db%8c/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2018/06/p30-world-cup-60-60-1.png" alt="P30 World Cup" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/35823/%d8%a7%d9%be%d9%84%db%8c%da%a9%db%8c%d8%b4%d9%86-%d9%be%db%8c%d8%b4-%d8%a8%db%8c%d9%86%db%8c-%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%d8%ac%d8%a7%d9%85-%d8%ac%d9%87%d8%a7%d9%86%db%8c/" class="software-title" data-wpel-link="internal">P30 World Cup</a></h4>
                                    <span class="publish"><time datetime="1397-03-23">23 خرداد 1397</time></span>
                                    <div class="publish version rating">ورژن: 1.0</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/106/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d8%b1%d9%81%d8%a7%da%a9%d8%b3-firefox/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/02/firefox.png" alt="دانلود فایرفاکس" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/106/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d8%b1%d9%81%d8%a7%da%a9%d8%b3-firefox/" class="software-title" data-wpel-link="internal">دانلود فایرفاکس</a></h4>
                                    <span class="publish"><time datetime="1397-03-20">20 خرداد 1397</time></span>
                                    <div class="publish version rating">ورژن: 60.0.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/19642/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%aa%d9%84%da%af%d8%b1%d8%a7%d9%85-telegram-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2015/04/Telegram.png" alt="دانلود تلگرام" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/19642/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%aa%d9%84%da%af%d8%b1%d8%a7%d9%85-telegram-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="software-title" data-wpel-link="internal">دانلود تلگرام</a></h4>
                                    <span class="publish"><time datetime="1397-03-08">8 خرداد 1397</time></span>
                                    <div class="publish version rating">ورژن: 4.8.9</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/2737/download_avast_internet_security_full/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Avast.png" alt="دانلود Avast! Internet Security" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/2737/download_avast_internet_security_full/" class="software-title" data-wpel-link="internal">دانلود Avast! Internet Security</a></h4>
                                    <span class="publish"><time datetime="1397-02-25">25 اردیبهشت 1397</time></span>
                                    <div class="publish version rating">ورژن: 2017 17.9.3761</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/972/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-vlc/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/11/VlcMP.png" alt="دانلود VLC" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/972/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-vlc/" class="software-title" data-wpel-link="internal">دانلود VLC</a></h4>
                                    <span class="publish"><time datetime="1397-02-15">15 اردیبهشت 1397</time></span>
                                    <div class="publish version rating">ورژن: 3.0.2</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/12/winrar.png" alt="دانلود Winrar" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" class="software-title" data-wpel-link="internal">دانلود Winrar</a></h4>
                                    <span class="publish"><time datetime="1396-12-20">20 اسفند 1396</time></span>
                                    <div class="publish version rating">ورژن: 5.60</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/8283/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be-adobe-photoshop-cc/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2017/06/Photoshop-CC-n.png" alt="دانلود فتوشاپ CC" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/8283/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be-adobe-photoshop-cc/" class="software-title" data-wpel-link="internal">دانلود فتوشاپ CC</a></h4>
                                    <span class="publish"><time datetime="1396-11-15">15 بهمن 1396</time></span>
                                    <div class="publish version rating">ورژن: 2018 v19.1.0.38906</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/8679/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-sygic-%d8%b3%d8%a7%db%8c%d8%ac%db%8c%da%a9-iran-gps-navigation/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2017/07/Sygic2.png" alt="دانلود Sygic سایجیک" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/8679/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-sygic-%d8%b3%d8%a7%db%8c%d8%ac%db%8c%da%a9-iran-gps-navigation/" class="software-title" data-wpel-link="internal">دانلود Sygic سایجیک</a></h4>
                                    <span class="publish"><time datetime="1396-11-03">3 بهمن 1396</time></span>
                                    <div class="publish version rating">ورژن: 17.3.11</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/23765/%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%da%af%d9%88%db%8c%d9%86%d8%af%d9%87-%d9%81%d8%a7%d8%b1%d8%b3%db%8c/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2016/01/Be-On-Road.png" alt="جی پی اس آفلاین BE-ON-ROAD" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/23765/%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%da%af%d9%88%db%8c%d9%86%d8%af%d9%87-%d9%81%d8%a7%d8%b1%d8%b3%db%8c/" class="software-title" data-wpel-link="internal">جی پی اس آفلاین BE-ON-ROAD</a></h4>
                                    <span class="publish"><time datetime="">3 بهمن 1396</time></span>
                                    <div class="publish version rating">ورژن: 16.4.3</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/18576/%d9%85%d8%b3%db%8c%d8%b1-%db%8c%d8%a7%d8%a8-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-osmand-maps-navigation/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2015/01/OsmAnd-new.png" alt="دانلود رهیاب OsmAnd" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/18576/%d9%85%d8%b3%db%8c%d8%b1-%db%8c%d8%a7%d8%a8-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-osmand-maps-navigation/" class="software-title" data-wpel-link="internal">دانلود رهیاب OsmAnd</a></h4>
                                    <span class="publish"><time datetime="">3 بهمن 1396</time></span>
                                    <div class="publish version rating">ورژن: 2.8.2</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/24729/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d8%b3%d8%ae%d9%86%da%af%d9%88-%d9%86%d9%82%d8%b4%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2016/07/Magic-Earth60.png" alt="دانلود نقشه آفلاین ایران + سخنگو فارسی" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/24729/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d8%b3%d8%ae%d9%86%da%af%d9%88-%d9%86%d9%82%d8%b4%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="software-title" data-wpel-link="internal">دانلود نقشه آفلاین ایران + سخنگو فارسی</a></h4>
                                    <span class="publish"><time datetime="">3 بهمن 1396</time></span>
                                    <div class="publish version rating">ورژن: v7.1.17.50</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/23862/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d9%85%d8%b3%db%8c%d8%b1%db%8c%d8%a7%d8%a8-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-mapfactor-gps-navigation/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2016/01/mapfactor.png" alt="دانلود مسیریاب MapFactor" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/23862/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d9%85%d8%b3%db%8c%d8%b1%db%8c%d8%a7%d8%a8-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-mapfactor-gps-navigation/" class="software-title" data-wpel-link="internal">دانلود مسیریاب MapFactor</a></h4>
                                    <span class="publish"><time datetime="">3 بهمن 1396</time></span>
                                    <div class="publish version rating">ورژن: 3.0.125</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/1303/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%85%d9%86%db%8c%d8%ac%d8%b1-idm/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/IDM.png" alt="دانلود منیجر IDM" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/1303/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%85%d9%86%db%8c%d8%ac%d8%b1-idm/" class="software-title" data-wpel-link="internal">دانلود منیجر IDM</a></h4>
                                    <span class="publish"><time datetime="1396-11-01">1 بهمن 1396</time></span>
                                    <div class="publish version rating">ورژن: 6.30 Build 6</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/6645/adobe_reader/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/02/Adobe-Reader.png" alt="دانلود Adobe Reader" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/6645/adobe_reader/" class="software-title" data-wpel-link="internal">دانلود Adobe Reader</a></h4>
                                    <span class="publish"><time datetime="1396-05-17">17 مرداد 1396</time></span>
                                    <div class="publish version rating">ورژن: XI 11.0.16</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/928/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kaspersky-%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%da%a9%d8%b3%d9%be%d8%b1%d8%a7%d8%b3%da%a9%d8%a7%db%8c/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/12/kaspersky.png" alt="دانلود Kaspersky" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/928/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kaspersky-%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%da%a9%d8%b3%d9%be%d8%b1%d8%a7%d8%b3%da%a9%d8%a7%db%8c/" class="software-title" data-wpel-link="internal">دانلود Kaspersky</a></h4>
                                    <span class="publish"><time datetime="1396-05-04">4 مرداد 1396</time></span>
                                    <div class="publish version rating">ورژن: 17.0.0.611.0.184.0.DC.21.03</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/23132/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a2%d9%81%db%8c%d8%b3-2016-microsoft-office/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2016" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/23132/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a2%d9%81%db%8c%d8%b3-2016-microsoft-office/" class="software-title" data-wpel-link="internal">دانلود آفیس 2016</a></h4>
                                    <span class="publish"><time datetime="1396-04-11">11 تیر 1396</time></span>
                                    <div class="publish version rating">ورژن: آپدیت may 2017</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/1531/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%d9%85%d9%88%d8%aa-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be-teamviewer-%d8%aa%db%8c%d9%85-%d9%88%db%8c%d9%88%d8%b1/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/08/TeamViewer.png" alt="دانلود TeamViewer" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/1531/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%d9%85%d9%88%d8%aa-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be-teamviewer-%d8%aa%db%8c%d9%85-%d9%88%db%8c%d9%88%d8%b1/" class="software-title" data-wpel-link="internal">دانلود TeamViewer</a></h4>
                                    <span class="publish"><time datetime="1395-07-05">5 مهر 1395</time></span>
                                    <div class="publish version rating">ورژن: 11.0.66595</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/2770/adobe_photoshop_extended_full/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2016/06/Photoshop-Cs6.png" alt="دانلود فتوشاپ CS6" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/2770/adobe_photoshop_extended_full/" class="software-title" data-wpel-link="internal">دانلود فتوشاپ CS6</a></h4>
                                    <span class="publish"><time datetime="1395-04-03">3 تیر 1395</time></span>
                                    <div class="publish version rating">ورژن: 13.1.2</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/6485/drweb_antivirus/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Dr.Web_.png" alt="دانلود آنتی ویروس Dr.Web" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/6485/drweb_antivirus/" class="software-title" data-wpel-link="internal">دانلود آنتی ویروس Dr.Web</a></h4>
                                    <span class="publish"><time datetime="1395-03-15">15 خرداد 1395</time></span>
                                    <div class="publish version rating">ورژن: 11.0.3.5270</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/6969/keepass_password_safe/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Keepass.png" alt="نرم افزار مدیریت پسورد" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/6969/keepass_password_safe/" class="software-title" data-wpel-link="internal">نرم افزار مدیریت پسورد</a></h4>
                                    <span class="publish"><time datetime="1394-01-11">11 فروردین 1394</time></span>
                                    <div class="publish version rating">ورژن: 2.29</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/5029/download_microsoft_windows_7_sp1_integrated_full/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Windows7.png" alt="دانلود ویندوز 7" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/5029/download_microsoft_windows_7_sp1_integrated_full/" class="software-title" data-wpel-link="internal">دانلود ویندوز 7</a></h4>
                                    <span class="publish"><time datetime="1393-11-29">29 بهمن 1393</time></span>
                                    <div class="publish version rating">ورژن: SP1 Feb 2015</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/8430/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2-8-1/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/10/Windows8.png" alt="دانلود Windows 8.1" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/8430/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2-8-1/" class="software-title" data-wpel-link="internal">دانلود Windows 8.1</a></h4>
                                    <span class="publish"><time datetime="1393-05-06">6 مرداد 1393</time></span>
                                    <div class="publish version rating">ورژن: 8.1</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/2858/download_winamp_pro_full/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/06/Winamp-icon.png" alt="دانلود Winamp" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/2858/download_winamp_pro_full/" class="software-title" data-wpel-link="internal">دانلود Winamp</a></h4>
                                    <span class="publish"><time datetime="1393-04-01">1 تیر 1393</time></span>
                                    <div class="publish version rating">ورژن: 5.666</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/6533/autodesk_autocad/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/AutoCAD.png" alt="دانلود AutoCAD " /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/6533/autodesk_autocad/" class="software-title" data-wpel-link="internal">دانلود AutoCAD </a></h4>
                                    <span class="publish"><time datetime="1393-02-03">3 اردیبهشت 1393</time></span>
                                    <div class="publish version rating">ورژن: 2015 J.51.0.0</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/7433/microsoft-office-professional-plus-2013/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2013" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/7433/microsoft-office-professional-plus-2013/" class="software-title" data-wpel-link="internal">دانلود آفیس 2013</a></h4>
                                    <span class="publish"><time datetime="1392-12-26">26 اسفند 1392</time></span>
                                    <div class="publish version rating">ورژن: SP1 SE v15.0.4569</div>
                                    </div>           
                                    </li>
                                                                        <li>
                                    <div class="software-icon">
                                    <a href="https://www.p30world.com/5243/download_yahoo_messenger_full/" data-wpel-link="internal"><img src="https://www.p30world.com/wp/wp-content/uploads/2013/03/Yahoo-Massenger.png" alt="دانلود یاهو مسنجر" /></a>
                                    </div>
                                    <div class="software-desc">
                                    <h4><a href="https://www.p30world.com/5243/download_yahoo_messenger_full/" class="software-title" data-wpel-link="internal">دانلود یاهو مسنجر</a></h4>
                                    <span class="publish"><time datetime="1391-12-23">23 اسفند 1391</time></span>
                                    <div class="publish version rating">ورژن: 11.5.0.228</div>
                                    </div>           
                                    </li>
                                                                    </ul>
                            </div>
                        </div>
                    </div> 
                                    </div>
                <div class="pair-control">
                    <div class="widget sidebar-ads text-ads one clearfix">
                        <div class="sidebar-title">
                            <h3>تبلیغات متنی</h3>
                        </div>
                        <div class="sidebar-content sidebar-ads-content clearfix">
                            <div class="text-ads">
					<a href="https://jabama.ir" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>رزرو هتل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.alibaba.ir/train-ticket" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>بليط قطار</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://jtr.ir/balcony" title="شیشه بالکنی" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>شیشه بالکن</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://faragostar-co.com" title="داهوا" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>داهوا ایران</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.armeniacis.com" title="ارمنستان" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>ارمنستان</h5>
						
						
						<p> ایرانیان ارمنستان - ارائه دهنده خدمات حقوقی و توریستی در کشور ارمنستان</p>
						

						<em>armeniacis.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.kanonvokala.com/" title="وکیل" target="_blank" data-wpel-link="external" rel="nofollow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>وکیل</h5>
						
						
						<p> وکیل و مشاوره حقوقی تهران 87132 - 021
</p>
						

						<em>kanonvokala.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.yasa.co/" title="دفتر وکالت" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>دفتر وکالت</h5>
						
						
						<p> جستجو، بررسی، انتخاب وکیل و خدمات حقوقی یاسا 87132 - 021</p>
						

						<em>yasa.co</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://starsoheil.com/" title="صرافی" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>صرافی</h5>
						
						
						<p> صرافی ستاره سهیل، انجام کلیه حواله های ارزی به تمام نقاط دنیا 54506 - 021</p>
						

						<em>starsoheil.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://paniran.net/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>نمایندگی پاناسونیک</h5>
						
						
						<p> شرکت ایده آل گستر نمایندگی محصولات مخابراتی و اداری پاناسونیک در ایران - تلفن 02181010 </p>
						

						<em>paniran.net</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://payment24.ir" title="پرداخت ارزی" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>پرداخت ارزی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.eniazmandi.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>ای نیازمندی , آگهی رایگان</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://rf-repeater.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>دستگاه تقویت آنتن موبایل</h5>
						
						
						<p> توسعه ارتباطات همراه تولید کننده تجهیزات تقویت آنتن موبایل&nbsp;</p>
						

						<em>rf-repeater.ir</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.drnamdari.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>متخصص ارولوژی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.rtl-theme.com/" title="قالب وردپرس" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>قالب وردپرس</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://dr-jamili.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>کاشت مو</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://doctorbaghban.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>جراح مغز و اعصاب</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://lasersurgeryclinic.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>هموروئید</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drhamidroshandel.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>متخصص ارتوپد</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://doctorshahrestani.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>متخصص زانو</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drghofrani.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>متخصص زانو</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://lalehpmr.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>فیزیوتراپی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://tehrandentalclinics.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>دندانپزشک</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://altamirasaffron.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>زعفران</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drgalb.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>دکتر قلب</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://asadiclinic.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>فیزیوتراپی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drmoayednia.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>دیسک کمر</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://hairtransplantation.ir" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>مرکز کاشت مو سیب سرخ</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drorthoped.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>جراح زانو</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drmanshadi.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>متخصص غدد</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drfarkhani.ir" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>متخصص دیسک کمر دکتر فرخانی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drmoradkhani.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>دندانپزشک</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.orthodonticcare.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>ارتودنسی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://drfallahclinic.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>دیسک کمر</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://lumbar.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>متخصص کمر درد کلینیک امید</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://beautyclinics.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تزریق ژل لب</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drtarzi.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>جراح بینی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://drfallahiclinic.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>متخصص ایمپلنت</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.drhashemi.com/%DA%AF%D8%A7%D9%84%D8%B1%DB%8C-%D8%B9%DA%A9%D8%B3%D9%87%D8%A7%DB%8C-%DA%A9%D8%A7%D8%B4%D8%AA-%D8%A7%DB%8C%D9%85%D9%BE%D9%84%D9%86%D8%AA-%D8%AF%D9%86%D8%AF%D8%A7%D9%86/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>ایمپلنت</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drfathian.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>ارتودنسی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://salamatzibaii.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>لیزر موهای زائد</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.lagharha.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>لاغری موضعی سایت لاغرها</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.iranpoost.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>لیفت صورت ایران پوست</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://moorooyan.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>کاشت ابرو</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drmaham.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تزریق بوتاکس</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drsolmazmohamadi.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>متخصص زنان دکتر سولماز محمدی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://yadman-rehab.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>فیزیوتراپی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://clinicsibesorkh.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تزریق بوتاکس</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://tehranlaboratory.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>آزمایشگاه تهران</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drjafaripour.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>جراح بینی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.drshahmohammadi.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>ترک اعتیاد</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://drjafaripour.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>جراح بینی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://iranortodensi.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>ارتودنسی </h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://iranbeautyclinic.co/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>لیزر موهای زائد</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://orthotrust.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>ارتودنسی نامرئی</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.matlabi.ir/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>انجام پروژه متلب</h5>
						
						
						<p> انجام پروژه متلب با قیمت مناسب
</p>
						

						<em>matlabi.ir</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.roboclick.co/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>افزایش فالوور</h5>
						
						
						<p> افزایش فالوور هدفمند در اینستاگرام
(3 روز تست رایگان)
</p>
						

						<em>roboclick.co</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://takhfifan.com/train-airplane-ticket" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>بلیط قطار</h5>
						
						
						<p> خرید اینترنتی بلیط قطار به مشهد با تخفیف ویژه
</p>
						

						<em>takhfifan.com/train-airplane-ticket</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://ghasedak24.com/%D8%A8%D9%84%DB%8C%D8%B7-%D9%82%D8%B7%D8%A7%D8%B1" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>بلیط قطار قاصدک 24</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://jainjas.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>رزرو هتل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://pegahit.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>دانلود برنامه اندروید</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.golfamsafar.com/tours/%D8%AA%D9%88%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%A8%D9%88%D9%84" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>تور استانبول</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://mihanmonitor.com" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>مانیتورینگ سرور</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://mihanwebhost.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>خرید هاست</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.eghamat24.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>رزرو هتل</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.payam-resan.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
												

						<h5>پنل اس ام اس</h5>
						
						
						

						
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://pichak.net/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5> پیچک . نت</h5>
						
						
						<p>قالب وبلاگ و ابزار وبمستر</p>
						

						<em>pichak.net</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://www.iran3ell.net/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>شارژ بخرید سکه طلا ببرید!</h5>
						
						
						<p>ایرانسل - همره اول<br /> با قرعه کشی ماهانه کارت شارژ</p>
						

						<em>iran3ell.net</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="http://1pezeshk.com/" target="_blank" data-wpel-link="exclude" rel="follow">
						
						
						<i class="icon-double-angle-left"></i>
												

						<h5>یک پزشک</h5>
						
						
						<p>آخرین اخبار فناوری را با ما دنبال کنید</p>
						

						<em>1pezeshk.com</em>
						
					</a>
	</div>
							
				
 


	<div class="text-ads">
					<a href="https://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D9%85%D8%AA%D9%86%DB%8C-%D8%A8%DA%A9-%D9%84%DB%8C%D9%86%DA%A9/" target="_blank" data-wpel-link="internal">
						
						
												

						<h5>سفارش تبلیغات متنی</h5>
						
						
						

						
						
					</a>
	</div>
							
				

                        </div>
                    </div>
                    <div class="widget sidebar-ads two clearfix">
                    <div class="sidebar-title">
                    	<h3>تبلیغات</h3>
                    </div>
                    <div class="sidebar-content sidebar-ads-content clearfix">
                    	<div class="ads-large-pic">

<!-- Either there are no banners, they are disabled or none qualified for this location! -->
                        </div>
                    </div>
                    
                	</div>         
                </div>
            </aside>   
            
             <!-- #main -->   
        </div> 
        <div class="footer-container clearfix">
                    <footer class="wrapper main">
                        <div class="random-posts clearfix footer-sections odd">
                            <div class="footer-title">
                                <h3>به روایت لینک</h3>
                            </div>    
                            <div class="footer-content">
                                    به زودی
                            </div>
                            <div class="linkdump-btns">
<!--
                                <a href="http://linkdump.p30world.com/" class="btn archive-link" data-wpel-link="internal"><i class="icon-earth2"></i>آرشیو لینک ها</a>
                                <a href="https://www.p30world.com/contact/" class="btn send-link" data-wpel-link="internal"><i class="icon-plus2"></i>ارسال لینک</a>
-->
                            </div>
                        </div>
                        <div class="right-footer">
                            <div class="statistic clearfix footer-sections even">
                                <div class="footer-title">
                                    <h3>آمار سایت</h3>
                                </div>    

 <div class="footer-content">

<p>تعداد <span class="statistic-number">
4940</span> نوشته در سایت ارسال شده است و تعداد نظرات <span class="statistic-number">
4269</span> عدد است</p>






</div>

                            </div>
                            <div class="footer-menu clearfix footer-sections  even">
                            <div class="footer-title">
                                <h3>منوی سایت</h3>
                            </div>    
                            <div class="footer-content">
<ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a8%d8%a7%d9%84%d8%a7-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8874"><a class="active" href="https://www.p30world.com" data-wpel-link="internal"><i class="icon-double-angle-left"></i>صفحه اصلی</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8926"><a href="http://forum.p30world.com" data-wpel-link="internal"><i class="icon-double-angle-left"></i>انجمن های گفتگو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8976"><a href="https://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>تبلیغات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="https://www.p30world.com/%D8%AA%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7-%D9%85%D8%A7/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>تماس با ما</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23143"><a href="https://www.p30world.com/download-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%be%db%8c-%d8%b3%db%8c-%d9%88%d8%b1%d9%84%d8%af-help/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>راهنمای دانلود</a></li>
</ul>                            </div>
                         </div>
                        </div>
                        <div class="left-footer">
                            <div class="footer-contact clearfix footer-sections even">
                                <div class="footer-title">
                                    <h3>تماس با ما</h3>
                                </div>    
                                <div class="footer-content">
                                    <div class="guide">
                                    									<div class="a-single a-11"><p>جهت سفارش آگهی های اینترنتی لطفا به بخش <a href="http://ads.p30world.com/" data-wpel-link="internal">تبلیغات</a> مراجعه کنید </p>
<p>جهت طرح سوالات عمومی یا رفع اشکال در مورد نرم افزار های معرفی شده لطفا به <a href="http://forum.p30world.com" data-wpel-link="internal">انجمن های تخصصی پی سی ورلد </a>مراجعه نمایید </p></div>                                    </div>
                                    <div class="address">
                                    	<div class="designers-box">
                                        	<div class="wedesign">
                                            	<div class="clearfix">
												
													<i class="icon-direction"></i>مشاوره و پیاده سازی:
												
													<div class="wdl">
													<a target="_blank" href="http://www.wedesign.ir/" class="wedesign-logo" data-wpel-link="external" rel="nofollow">مشاوره و پیاده سازی از wedesign</a>
													</div>

													<br><br>

طراحی گرافیک : <a href="http://erfanix.com/" data-wpel-link="external" target="_blank" rel="nofollow">ErfaniX</a>

													<br><br>
													تشکر و تقدیر از شرکت های <a href="http://hostdl.com/" data-wpel-link="external" target="_blank" rel="nofollow">هاست دی ال</a> 
													و <a href="http://asiatech.ir/" data-wpel-link="external" target="_blank" rel="nofollow">آسیاتک</a> برای میزبانی فایل های قابل دانلود .


<div style="display: none;">
<a href="http://www.alexa.com/siteinfo/p30world.com" data-wpel-link="internal"><script type="text/javascript" src="https://xslt.alexa.com/site_stats/js/t/a?url=p30world.com"></script></a>
</div>

													</div>


												</div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                             </div> 
                        </div> 
                    </footer>
                </div>
        <div class="footer-container clearfix copyright">
        	<div class="copyright-content main wrapper">
            	<div class="copyright-txt">
                    <p class="en">&copy; 2018  <a href="https://www.p30world.com" data-wpel-link="internal">P30world</a> All Rights Reserved</p>
                    <p>تمامی حقوق مادی و معنوی متعلق به پی سی ورلد میباشد</p>
                </div>
                <div class="social-icons">
                     <ul>
                        <li><a class="twitter" href="https://twitter.com/P30worldCom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a></li>
                        <li><a class="facebook" href="https://www.facebook.com/p30worldcom" data-wpel-link="external" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a></li>
                        <li><a class="googleplus" href="https://plus.google.com/+P30worldDotCom" data-wpel-link="exclude" target="_blank" rel="follow"><i class="icon-google-plus"></i></a></li>
                        <li><a class="linkedin" href="#" data-wpel-link="internal"><i class="icon-linkedin"></i></a></li>
                        <li><address><a class="email" href="https://www.p30world.com/contact/" data-wpel-link="internal"><i class="icon-email2"></i></a></address></li>
                        <li><a class="rss" href="https://p30world.com/feed/" data-wpel-link="internal"><i class="icon-rss"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.10.1.min.js"><\/script>')</script>
        <script src="https://www.p30world.com/wp/wp-content/themes/p30world/js/plugins.js"></script>
        <script src="https://www.p30world.com/wp/wp-content/themes/p30world/js/main.js"></script>
		
	<script type="text/javascript">
	<!--
	try {
		var parent_location = new String(parent.location);
		var top_location = new String(top.location);
		var cur_location = new String(document.location);
		parent_location = parent_location.toLowerCase();
		top_location = top_location.toLowerCase();
		cur_location = cur_location.toLowerCase();

		if ( top_location != cur_location && parent_location.indexOf('https://www.p30world.com') != 0 )
			top.location.href = document.location.href;
	} catch ( err ) {
		top.location.href = document.location.href;
	}
	//-->
	</script>
<link rel='stylesheet' id='yarppRelatedCss-group-css' href='https://www.p30world.com/wp/wp-content/plugins/bwp-minify/min/?f=wp/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.p30world.com\/wp\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"b9a58b743b","ajaxurl":"https:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.p30world.com/wp/wp-content/plugins/bwp-minify/min/?f=wp/wp-content/plugins/wp-postratings/js/postratings-js.js,wp/wp-includes/js/comment-reply.min.js,wp/wp-includes/js/wp-embed.min.js,wp/wp-content/plugins/captcha/js/front_end_script.js'></script>





<div class="g g-10"><div class="g-single a-34"></div></div>





	</body>
</html>