<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="fa-IR"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="fa-IR"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" dir="rtl" lang="fa-IR"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js"  dir="rtl" lang="fa-IR"> <!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width"><link rel="pingback" href="https://www.p30world.com/wp/xmlrpc.php"><link media="all" href="https://www.p30world.com/wp/wp-content/cache/autoptimize/css/autoptimize_03c5948acc0a78e4c8c7b98d45f79e4e.css" rel="stylesheet" /><link media="screen" href="https://www.p30world.com/wp/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>دانلود NXPowerLite for File Servers 7.1.19 نرم افزار فشرده سازی فایل های آفیس</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/" /><meta property="og:locale" content="fa_IR" /><meta property="og:type" content="article" /><meta property="og:title" content="دانلود NXPowerLite for File Servers 7.1.19 نرم افزار فشرده سازی فایل های آفیس" /><meta property="og:description" content="مجموعه نرم افزارهای موجود در بسته نرم افزاری Microsoft Office امروزه یکی از پرکاربردترین ابزارهایی می باشد که مورد استفاده کاربران قرار می گیرد. بسیاری از افرادی که از سیستم عامل ویندوز استفاده می کنند این مجموعه نرم افزاری را بر روی کامپیوتر خود نصب نموده اند و به وسیله ابزارهای موجود در آن می توانند نیازهای مختلف خود را در زمینه هایی همچون مدیریت بر نامه های الکترونیکی ، نوشتن یادداشت ها و متون مختلف ، طراحی صفحات وب ...  ادامه مطلب ..." /><meta property="og:url" content="https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/" /><meta property="og:site_name" content="P30world پی سی ورلد" /><meta property="article:publisher" content="https://www.facebook.com/p30worldcom" /><meta property="article:tag" content="NXPowerLite for File Servers" /><meta property="article:tag" content="office" /><meta property="article:tag" content="آفیس" /><meta property="article:tag" content="فشرده سازی" /><meta property="article:tag" content="فشرده سازی فایل های آفیس" /><meta property="article:tag" content="نرم افزار فشرده سازی فایل های آفیس" /><meta property="article:section" content="فشرده سازی" /><meta property="article:published_time" content="2020-02-18T07:46:44+00:00" /><meta property="article:modified_time" content="2020-02-18T07:49:27+00:00" /><meta property="og:updated_time" content="2020-02-18T07:49:27+00:00" /><meta property="og:image" content="https://www.p30world.com/wp/wp-content/uploads/2009/06/NXPowerLite-for-File-Servers.jpg" /><meta property="og:image:secure_url" content="https://www.p30world.com/wp/wp-content/uploads/2009/06/NXPowerLite-for-File-Servers.jpg" /><meta property="og:image:width" content="460" /><meta property="og:image:height" content="300" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.p30world.com/#website","url":"https://www.p30world.com/","name":"P30world \u067e\u06cc \u0633\u06cc \u0648\u0631\u0644\u062f","description":"\u062f\u0627\u0646\u0644\u0648\u062f \u0646\u0631\u0645 \u0627\u0641\u0632\u0627\u0631 \u0648 \u0627\u0646\u062c\u0645\u0646 \u0647\u0627\u06cc \u062a\u062e\u0635\u0635\u06cc \u06a9\u0627\u0645\u06cc\u067e\u0648\u062a\u0631 \u0648 \u0645\u0648\u0628\u0627\u06cc\u0644","potentialAction":{"@type":"SearchAction","target":"https://www.p30world.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/#primaryimage","url":"https://www.p30world.com/wp/wp-content/uploads/2009/06/NXPowerLite-for-File-Servers.jpg","width":460,"height":300},{"@type":"WebPage","@id":"https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/#webpage","url":"https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/","inLanguage":"fa-IR","name":"\u062f\u0627\u0646\u0644\u0648\u062f NXPowerLite for File Servers 7.1.19 \u0646\u0631\u0645 \u0627\u0641\u0632\u0627\u0631 \u0641\u0634\u0631\u062f\u0647 \u0633\u0627\u0632\u06cc \u0641\u0627\u06cc\u0644 \u0647\u0627\u06cc \u0622\u0641\u06cc\u0633","isPartOf":{"@id":"https://www.p30world.com/#website"},"primaryImageOfPage":{"@id":"https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/#primaryimage"},"datePublished":"2020-02-18T07:46:44+00:00","dateModified":"2020-02-18T07:49:27+00:00","author":{"@id":"https://www.p30world.com/#/schema/person/5bb907d9091f9204449e2643712cfb92"},"breadcrumb":{"@id":"https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/","url":"https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/","name":"\u0646\u0631\u0645 \u0627\u0641\u0632\u0627\u0631"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/","url":"https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/","name":"\u06a9\u0627\u0631\u0628\u0631\u062f\u06cc"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/","url":"https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/","name":"\u0641\u0634\u0631\u062f\u0647 \u0633\u0627\u0632\u06cc"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/","url":"https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/","name":"\u062f\u0627\u0646\u0644\u0648\u062f NXPowerLite for File Servers 7.1.19 \u0646\u0631\u0645 \u0627\u0641\u0632\u0627\u0631 \u0641\u0634\u0631\u062f\u0647 \u0633\u0627\u0632\u06cc \u0641\u0627\u06cc\u0644 \u0647\u0627\u06cc \u0622\u0641\u06cc\u0633"}}]},{"@type":["Person"],"@id":"https://www.p30world.com/#/schema/person/5bb907d9091f9204449e2643712cfb92","name":"Admin","image":{"@type":"ImageObject","@id":"https://www.p30world.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4ad63586c9fc4099dd254bec2b94f066?s=96&d=mm&r=g","caption":"Admin"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="P30world پی سی ورلد &raquo; خوراک" href="https://www.p30world.com/feed/" /><link rel="alternate" type="application/rss+xml" title="P30world پی سی ورلد &raquo; خوراک دیدگاه‌ها" href="https://www.p30world.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="P30world پی سی ورلد &raquo; دانلود NXPowerLite for File Servers 7.1.19 نرم افزار فشرده سازی فایل های آفیس خوراک دیدگاه‌ها" href="https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.p30world.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.p30world.com/wp/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='sccss_style-css'  href='https://www.p30world.com/?sccss=1&#038;ver=5.2.2' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.p30world.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var usp_custom_field = ""; var usp_custom_checkbox = ""; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "\u067e\u0627\u0633\u062e \u0646\u0627\u062f\u0631\u0633\u062a"; var usp_multiple_cats = 0;</script> <link rel='https://api.w.org/' href='https://www.p30world.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.p30world.com/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.p30world.com/wp/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.p30world.com/?p=59' /><link rel="alternate" type="application/json+oembed" href="https://www.p30world.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.p30world.com%2F59%2Fdownload-office-neuxpower-nxpowerlite%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.p30world.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.p30world.com%2F59%2Fdownload-office-neuxpower-nxpowerlite%2F&#038;format=xml" /><link rel="author" href="https://plus.google.com/100125141119478058559/posts" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7875887-1', 'auto');
  ga('send', 'pageview');</script> </head><body data-rsssl=1> <!--[if lt IE 7]><p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external" rel="nofollow">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true" data-wpel-link="exclude" rel="follow">activate Google Chrome Frame</a> to improve your experience.</p> <![endif]--><div class="header-container"><header id="header" class="clearfix"><div class="top-nav-wrapper"><div class="wrapper"><nav class="top-nav" role="navigation"><h1 class="visuallyhidden"><i aria-hidden="true" class="icon-th-menu"></i> <span>نمایش منو</span></h1><ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a8%d8%a7%d9%84%d8%a7" class="clearfix"><li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8874"><a class="active" href="https://www.p30world.com" data-wpel-link="internal">صفحه اصلی</a></li><li id="menu-item-8926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8926"><a href="http://forum.p30world.com" data-wpel-link="internal">انجمن های گفتگو</a></li><li id="menu-item-8976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8976"><a href="https://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA/" data-wpel-link="internal">تبلیغات</a></li><li id="menu-item-8875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="https://www.p30world.com/%D8%AA%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7-%D9%85%D8%A7/" data-wpel-link="internal">تماس با ما</a></li><li id="menu-item-23143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23143"><a href="https://www.p30world.com/download-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%be%db%8c-%d8%b3%db%8c-%d9%88%d8%b1%d9%84%d8%af-help/" data-wpel-link="internal">راهنمای دانلود</a></li></ul></nav><div class="social-icons"><ul><li><address><a class="email" href="#emaillist"><i class="icon-email2"></i></a></address></li><li><a class="rss" href="https://p30world.com/feed/" data-wpel-link="internal"><i class="icon-rss"></i></a></li><li><a href="#" class="search active"><i class="icon-search"></i></a><div class="search-social-box" style="display:none;"><div class="search-wrapper-social"><form role="search" method="get" class="search-form" action="https://www.p30world.com/"> <input type="search" class="search-field" name="s" value="جستجو..." onfocus="if(this.value=='جستجو...')this.value='';" onblur="if(this.value=='')this.value='جستجو...';"> <button type="submit" class="search-submit"> <i class="icon-search3"></i> </button></form></div></div></li></ul></div></div></div><div class="bot-nav-wrapper clearfix"><div class="wrapper"><div id="nav-wrapper"><nav class="clearfix nav-category"><ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%af%d8%b3%d8%aa%d9%87-%d8%a8%d9%86%d8%af%db%8c" class="clearfix"><li id="menu-item-11142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11142"><a class="active" href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/" data-wpel-link="internal">نرم افزار</a><ul class="sub-menu"><li id="menu-item-11143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11143"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/" data-wpel-link="internal">کاربردی</a><ul class="sub-menu"><li id="menu-item-11132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11132"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b1%db%8c%da%a9%d8%a7%d9%88%d8%b1%db%8c-%d9%88-%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa/" data-wpel-link="internal">بازیابی اطلاعات</a></li><li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11145"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%87%d8%a7%d8%b1%d8%af-%d8%af%db%8c%d8%b3%da%a9-%d9%88-%d9%be%d8%a7%d8%b1%d8%aa%db%8c%d8%b4%d9%86/" data-wpel-link="internal">هارد دیسک و پارتیشن</a></li><li id="menu-item-11147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11147"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%be%d8%b4%d8%aa%db%8c%d8%a8%d8%a7%d9%86-%da%af%db%8c%d8%b1%db%8c-%d9%88-%d8%a8%da%a9-%d8%a2%d9%be/" data-wpel-link="internal">پشتیبان گیری و بک آپ</a></li><li id="menu-item-11130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11130"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%af%db%8c%d8%b3%da%a9-%d8%a8%d9%88%d8%aa-%d9%88-%d9%86%d8%ac%d8%a7%d8%aa/" data-wpel-link="internal">دیسک بوت و نجات</a></li><li id="menu-item-11136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11136"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%af%d8%b1%d8%a7%db%8c%d9%88%d8%b1/" data-wpel-link="internal">مدیریت درایور</a></li><li id="menu-item-11148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11148"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%db%8c%da%a9%d9%be%d8%a7%d8%b1%da%86%d9%87-%d8%b3%d8%a7%d8%b2%db%8c-%d9%87%d8%a7%d8%b1%d8%af-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">یکپارچه سازی هارد دیسک</a></li><li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a7%d8%a8%d8%b2%d8%a7%d8%b1-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">ابزار موبایل</a></li><li id="menu-item-11128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11128"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a8%d9%87%db%8c%d9%86%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">بهینه سازی</a></li><li id="menu-item-11131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11131"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b1%d8%ac%db%8c%d8%b3%d8%aa%d8%b1%db%8c/" data-wpel-link="internal">رجیستری</a></li><li id="menu-item-11146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11146"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%be%d8%a7%da%a9%d8%b3%d8%a7%d8%b2%db%8c-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" data-wpel-link="internal">پاکسازی سیستم</a></li><li id="menu-item-11134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11134"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">فشرده سازی</a></li><li id="menu-item-11135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11135"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%aa%d8%b1%d8%ac%d9%85-%d9%88-%d8%af%db%8c%da%a9%d8%b4%d9%86%d8%b1%db%8c/" data-wpel-link="internal">مترجم و دیکشنری</a></li><li id="menu-item-11133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11133"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%86%d8%b5%d8%a8/" data-wpel-link="internal">ساخت برنامه نصب</a></li><li id="menu-item-11154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11154"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4%da%af%d8%b1-%d9%85%d8%aa%d9%86/" data-wpel-link="internal">ویرایشگر متن</a></li><li id="menu-item-11127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11127"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%86%d9%88%db%8c%d8%b3%db%8c/" data-wpel-link="internal">برنامه نویسی</a></li><li id="menu-item-12921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12921"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d9%87%d9%86%d8%af%d8%b3%db%8c/" data-wpel-link="internal">مهندسی</a></li><li id="menu-item-11129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11129"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d8%aa%d8%b3%d8%aa-%d8%b3%d8%ae%d8%aa-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%88-%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b3%db%8c%d8%b3%d8%aa%d9%85/" data-wpel-link="internal">تست سخت افزار و اطلاعات سیستم</a></li><li id="menu-item-11144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11144"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" data-wpel-link="internal">مدیریت فایل ها</a></li></ul></li><li id="menu-item-11099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11099"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/" data-wpel-link="internal">امنیتی</a><ul class="sub-menu"><li id="menu-item-11096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3/" data-wpel-link="internal">آنتی ویروس</a></li><li id="menu-item-11097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11097"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%af%db%8c%d9%88%d8%a7%d8%b1-%d8%a2%d8%aa%d8%b4/" data-wpel-link="internal">دیوار آتش</a></li><li id="menu-item-11098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11098"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%b6%d8%af-%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%db%8c/" data-wpel-link="internal">ضد بد افزار و ضد جاسوسی</a></li><li id="menu-item-11156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11156"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" data-wpel-link="internal">مدیریت پسورد</a></li><li id="menu-item-11123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11123"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%a8%d8%a7%d8%b2%db%8c%d8%a7%d8%a8%db%8c-%d8%b1%d9%85%d8%b2-%d8%b9%d8%a8%d9%88%d8%b1-%d9%be%d8%b3%d9%88%d8%b1%d8%af/" data-wpel-link="internal">بازیابی پسورد</a></li><li id="menu-item-11126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11126"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%b1%d9%85%d8%b2-%da%af%d8%b0%d8%a7%d8%b1%db%8c-%d8%b1%d9%88%db%8c-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7/" data-wpel-link="internal">رمز گذاری روی فایل ها</a></li><li id="menu-item-11125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11125"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%af%d9%88%d8%b1%d8%a8%db%8c%d9%86-%d9%85%d8%af%d8%a7%d8%b1%d8%a8%d8%b3%d8%aa%d9%87/" data-wpel-link="internal">دوربین مداربسته</a></li><li id="menu-item-11124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11124"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%d9%88-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c/%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%db%8c-%d9%88-%d9%85%d9%88%d9%86%db%8c%d8%aa%d9%88%d8%b1%db%8c%d9%86%da%af/" data-wpel-link="internal">مانیتورینگ و نظارت کاربران</a></li></ul></li><li id="menu-item-11102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11102"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/" data-wpel-link="internal">اینترنت</a><ul class="sub-menu"><li id="menu-item-11157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11157"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d9%85%d8%b1%d9%88%d8%b1%da%af%d8%b1-%d9%88%d8%a8/" data-wpel-link="internal">مرورگر وب</a></li><li id="menu-item-11118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11118"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af/" data-wpel-link="internal">مدیریت دانلود</a></li><li id="menu-item-11115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11115"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%a7%db%8c%d9%85%db%8c%d9%84/" data-wpel-link="internal">ایمیل</a></li><li id="menu-item-11158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11158"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%da%86%d8%aa-%d9%88-%da%af%d9%81%d8%aa%da%af%d9%88/" data-wpel-link="internal">چت و گفتگو</a></li><li id="menu-item-11116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11116"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%b4%d8%a8%da%a9%d9%87/" data-wpel-link="internal">شبکه</a></li><li id="menu-item-11117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11117"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-%d9%88%d8%a8-%d8%b3%d8%a7%db%8c%d8%aa/" data-wpel-link="internal">طراحی سایت</a></li><li id="menu-item-11114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11114"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/%d8%a7%d9%81-%d8%aa%db%8c-%d9%be%db%8c-ftp/" data-wpel-link="internal">اف تی پی / FTP</a></li></ul></li><li id="menu-item-11100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-11100"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/" data-wpel-link="internal">اداری و دفتری</a><ul class="sub-menu"><li id="menu-item-11092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11092"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%a2%d9%81%db%8c%d8%b3/" data-wpel-link="internal">آفیس</a></li><li id="menu-item-11155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11155"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%be%db%8c-%d8%af%db%8c-%d8%a7%d9%81-pdf/" data-wpel-link="internal">پی دی اف / PDF</a></li><li id="menu-item-11094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11094"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%ad%d8%b3%d8%a7%d8%a8%d8%af%d8%a7%d8%b1%db%8c/" data-wpel-link="internal">حسابداری</a></li><li id="menu-item-11095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11095"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%81%da%a9%d8%b3-%d9%88-%d8%aa%d9%84%d9%81%d9%86/" data-wpel-link="internal">فکس و تلفن</a></li><li id="menu-item-11153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11153"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d9%be%d8%b1%d9%88%da%98%d9%87-%d9%88-%d9%88%d8%b8%d8%a7%db%8c%d9%81-%d8%b4%d8%ae%d8%b5%db%8c/" data-wpel-link="internal">مدیریت پروژه و وظایف شخصی</a></li><li id="menu-item-11093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11093"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%a7%d8%af%d8%a7%d8%b1%db%8c-%d9%88-%d8%af%d9%81%d8%aa%d8%b1%db%8c/%d8%aa%d9%82%d9%88%db%8c%d9%85-%d9%88-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86%d8%af%d9%87%db%8c-%d8%b4%d8%ae%d8%b5%db%8c/" data-wpel-link="internal">تقویم و سازماندهی شخصی</a></li></ul></li><li id="menu-item-11149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11149"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/" data-wpel-link="internal">گرافیک</a><ul class="sub-menu"><li id="menu-item-11150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11150"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1-%d9%88-%d8%b9%da%a9%d8%b3-%d9%87%d8%a7/" data-wpel-link="internal">نمایش تصاویر و عکس ها</a></li><li id="menu-item-11151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11151"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b9%da%a9%d8%b3-%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1/" data-wpel-link="internal">ویرایش عکس</a></li><li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11137"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-2-%d8%a8%d8%b9%d8%af%db%8c/" data-wpel-link="internal">طراحی 2 بعدی</a></li><li id="menu-item-11138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11138"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-3-%d8%a8%d8%b9%d8%af%db%8c/" data-wpel-link="internal">طراحی 3 بعدی</a></li><li id="menu-item-11139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11139"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%da%af%d8%b1%d8%a7%d9%81%db%8c%da%a9/%d9%81%d9%84%d8%b4-%d9%88-%d8%a7%d9%86%db%8c%d9%85%db%8c%d8%b4%d9%86/" data-wpel-link="internal">فلش و انیمیشن</a></li></ul></li><li id="menu-item-11106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11106"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/" data-wpel-link="internal">مالتی مدیا</a><ul class="sub-menu"><li id="menu-item-11163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%be%d8%ae%d8%b4-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">پخش فیلم</a></li><li id="menu-item-11110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11110"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">تبدیل فرمت فیلم</a></li><li id="menu-item-11161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11161"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">ویرایش فیلم</a></li><li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%b6%d8%a8%d8%b7-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal">ضبط فیلم</a></li><li id="menu-item-11108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11108"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%a7%d8%b3%d9%84%d8%a7%db%8c%d8%af-%d8%b4%d9%88-%d9%88-%d8%a2%d9%84%d8%a8%d9%88%d9%85-%d8%b9%da%a9%d8%b3/" data-wpel-link="internal">اسلاید شو و آلبوم عکس</a></li><li id="menu-item-11162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11162"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%be%d8%ae%d8%b4-%d8%b5%d8%af%d8%a7-%d9%88-%d9%85%d9%88%d8%b3%db%8c%d9%82%db%8c/" data-wpel-link="internal">پخش صدا و موسیقی</a></li><li id="menu-item-11107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11107"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%a2%d9%87%d9%86%da%af-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">آهنگ سازی</a></li><li id="menu-item-11109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11109"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d9%81%d8%b1%d9%85%d8%aa-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">تبدیل فرمت صدا</a></li><li id="menu-item-11160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11160"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d9%88%db%8c%d8%b1%d8%a7%db%8c%d8%b4-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">ویرایش صدا</a></li><li id="menu-item-11111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11111"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%85%d8%a7%d9%84%d8%aa%db%8c-%d9%85%d8%af%db%8c%d8%a7/%d8%b6%d8%a8%d8%b7-%d8%b5%d8%af%d8%a7/" data-wpel-link="internal">ضبط صدا</a></li></ul></li><li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11104"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/" data-wpel-link="internal">دیسک</a><ul class="sub-menu"><li id="menu-item-11159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11159"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%b1%d8%a7%db%8c%d8%aa-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">نرم افزار رایت</a></li><li id="menu-item-11119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11119"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%a7%db%8c%d9%85%db%8c%d8%ac-%d9%88-%d8%af%d8%b1%d8%a7%db%8c%d9%88-%d9%85%d8%ac%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">ایمیج و درایو مجازی</a></li><li id="menu-item-11121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11121"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%b3%d8%a7%d8%ae%d8%aa-%d8%a7%d8%aa%d9%88%d8%b1%d8%a7%d9%86/" data-wpel-link="internal">ساخت اتوران</a></li><li id="menu-item-11120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11120"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c-%d8%af%db%8c-%d9%88-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d8%af%db%8c%d8%b3%da%a9/" data-wpel-link="internal">تبدیل دیسک</a></li></ul></li><li id="menu-item-11105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11105"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%b3%db%8c%d8%b3%d8%aa%d9%85-%d8%b9%d8%a7%d9%85%d9%84/" data-wpel-link="internal">سیستم عامل</a></li><li id="menu-item-11103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11103"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/" data-wpel-link="internal">دسکتاپ</a><ul class="sub-menu"><li id="menu-item-11113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11113"><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be/%d8%a7%d8%b3%da%a9%d8%b1%db%8c%d9%86-%d8%b3%db%8c%d9%88%d8%b1/" data-wpel-link="internal">اسکرین سیور</a></li></ul></li></ul></li><li id="menu-item-11140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11140"><a href="https://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">موبایل</a><ul class="sub-menu"><li id="menu-item-11141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11141"><a href="https://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">نرم افزار اندروید</a></li><li id="menu-item-11122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11122"><a href="https://www.p30world.com/topics/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/%d8%a8%d8%a7%d8%b2%db%8c-%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/" data-wpel-link="internal">بازی اندروید</a></li></ul></li><li id="menu-item-11090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11090"><a href="https://www.p30world.com/topics/%d8%a8%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">بازی</a></li><li id="menu-item-8963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8963"><a href="http://forum.p30world.com" data-wpel-link="internal">انجمن گفتگو</a><ul class="sub-menu"><li id="menu-item-8964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8964"><a href="http://forum.p30world.com/newuser.php" data-wpel-link="internal">عضویت در انجمن</a></li><li id="menu-item-8965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8965"><a href="http://forum.p30world.com/showthread.php?t=584602" data-wpel-link="internal">راهنمای انجمن</a></li></ul></li></ul></nav><div class="homepage"></div></div><div class="search-wrapper"><form role="search" method="get" class="search-form" action="https://www.p30world.com/"> <input type="search" class="search-field" name="s" value="جستجو..." onfocus="if(this.value=='جستجو...')this.value='';" onblur="if(this.value=='')this.value='جستجو...';"> <button type="submit" class="search-submit"> <i class="icon-search3"></i> </button></form></div></div></div><div class="child-nav-bg"></div><div class="wrapper logo-container" role="banner"><div class="logo-wrapper"><h1 class="logo"><a href="https://www.p30world.com/" rel="home" data-wpel-link="internal">P30world پی سی ورلد</a></h1></div></div></header></div><div class="main-container wrapper main clearfix"><div class="post-wrapper" id="container"><div class="post-ads hide-box"></div><div class="post-ads hide-box"></div><article id="post-59" class="post"><header><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><div class="post-icon"> <noscript><img src="https://www.p30world.com/wp/wp-content/themes/p30world/img/caticons/software.png" width="45" height="45"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2045%2045%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/themes/p30world/img/caticons/software.png" width="45" height="45"></div><div class="post-title"><h1 class="entry-title">دانلود NXPowerLite for File Servers 7.1.19 نرم افزار فشرده سازی فایل های آفیس</h1></div><div class="meta-data"><div class="post-view"><i class="icon-eye"></i>بازدید: 4,888</div><div class="post-date"><i class="icon-clock"></i><time datetime="1398-11-29">29 بهمن 1398</time></div><div class="post-star"><i class="icon-star"></i>رای شما:</div><div id="post-ratings-59" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="a49cc83331"><noscript><img src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(59, 1, '');" onmouseout="ratings_off(3.7, 4, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_59_1" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(59, 1, '');" onmouseout="ratings_off(3.7, 4, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><noscript><img src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(59, 2, '');" onmouseout="ratings_off(3.7, 4, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_59_2" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(59, 2, '');" onmouseout="ratings_off(3.7, 4, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><noscript><img src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(59, 3, '');" onmouseout="ratings_off(3.7, 4, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_59_3" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="" title="" onmouseover="current_rating(59, 3, '');" onmouseout="ratings_off(3.7, 4, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><noscript><img src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half-rtl.gif" alt="" title="" onmouseover="current_rating(59, 4, '');" onmouseout="ratings_off(3.7, 4, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_59_4" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_half-rtl.gif" alt="" title="" onmouseover="current_rating(59, 4, '');" onmouseout="ratings_off(3.7, 4, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><noscript><img src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(59, 5, '');" onmouseout="ratings_off(3.7, 4, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></noscript><img class="lazyload" id="rating_59_5" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="" title="" onmouseover="current_rating(59, 5, '');" onmouseout="ratings_off(3.7, 4, 1);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> ( <em><strong>3</strong></em> رای )<meta itemprop="name" content="دانلود NXPowerLite for File Servers 7.1.19 نرم افزار فشرده سازی فایل های آفیس" /><meta itemprop="headline" content="دانلود NXPowerLite for File Servers 7.1.19 نرم افزار فشرده سازی فایل های آفیس" /><meta itemprop="description" content="مجموعه نرم افزارهای موجود در بسته نرم افزاری Microsoft Office امروزه یکی از پرکاربردترین ابزارهایی می باشد که مورد استفاده کاربران قرار می گیرد. بسیاری از افرادی که از سیستم عامل ویندوز استفاده می کنن..." /><meta itemprop="datePublished" content="2020-02-18T11:16:44+00:00" /><meta itemprop="dateModified" content="2020-02-18T11:19:27+00:00" /><meta itemprop="url" content="https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/" /><meta itemprop="author" content="Admin" /><meta itemprop="mainEntityOfPage" content="https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.p30world.com/wp/wp-content/uploads/2009/06/NXPowerLite-for-File-Servers-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="P30world پی سی ورلد" /><meta itemprop="url" content="https://www.p30world.com" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="3.67" /><meta itemprop="ratingCount" content="3" /></div></div><div id="post-ratings-59-loading" class="post-ratings-loading"><noscript><img src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="lazyload post-ratings-image" />Loading...</div><div class="breadcrumbs"><i class="icon-folder"></i><span><span><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/" data-wpel-link="internal">نرم افزار</a> » <span><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/" data-wpel-link="internal">کاربردی</a> » <span><a href="https://www.p30world.com/topics/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d8%a7%d8%b1%d8%a8%d8%b1%d8%af%db%8c/%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" data-wpel-link="internal">فشرده سازی</a> » <span class="breadcrumb_last" aria-current="page">دانلود NXPowerLite for File Servers 7.1.19 نرم افزار فشرده سازی فایل های آفیس</span></span></span></span></span></div></div></header><section> <noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2009/06/NXPowerLite-for-File-Servers.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.p30world.com/wp/wp-content/uploads/2009/06/NXPowerLite-for-File-Servers.jpg 460w, https://www.p30world.com/wp/wp-content/uploads/2009/06/NXPowerLite-for-File-Servers-300x196.jpg 300w" sizes="(max-width: 460px) 100vw, 460px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2009/06/NXPowerLite-for-File-Servers.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://www.p30world.com/wp/wp-content/uploads/2009/06/NXPowerLite-for-File-Servers.jpg 460w, https://www.p30world.com/wp/wp-content/uploads/2009/06/NXPowerLite-for-File-Servers-300x196.jpg 300w" data-sizes="(max-width: 460px) 100vw, 460px" /><p>مجموعه نرم افزارهای موجود در بسته نرم افزاری Microsoft Office امروزه یکی از پرکاربردترین ابزارهایی می باشد که مورد استفاده کاربران قرار می گیرد. بسیاری از افرادی که از سیستم عامل ویندوز استفاده می کنند این مجموعه نرم افزاری را بر روی کامپیوتر خود نصب نموده اند و به وسیله ابزارهای موجود در آن می توانند نیازهای مختلف خود را در زمینه هایی همچون مدیریت بر نامه های الکترونیکی ، نوشتن یادداشت ها و متون مختلف ، طراحی صفحات وب ( در نسخه هایی قدیمی که دارای نرم افزار FrontPage بودند ) ، ایجاد بانک های اطلاعاتی ، صفحات گسترده کاربردی و مدیریت حساب ها و &#8230; برطرف سازند. هر یک از این برنامه ها که در این بسته نرم افزاری موجود می باشند یک ساختار مجزا از یکدیگر داشته و فایل های هر یک از آن ها نیز دارای فرمت خاصی می باشند.</p><p>حجم این فایل ها با توجه به نوع آن ها و اطلاعاتی که در آن ها ذخیره شده است متفاوت می باشد. نگهداری از فایل های این مجموعه در مدت زمان طولانی و انباشته شدن این فایل ها موجب می شود تا میزان زیادی از فضای هارد دیسک به اشغال این فایل ها درآید. همچنین حجم بالای یک فایل از برنامه های این مجموعه ممکن است محدودیت هایی را نیز برای کاربران ایجاد نماید. از جمله این محدودیت ها می توان به عدم انتشار راحت فایل های حجیم در محیط هایی همانند وب اشاره نمود</p><h2><strong>در این مطلب نرم افزاری را برای رفع این مشکل به شما معرفی می کنیم :<br /> </strong></h2><p><strong>Neuxpower NXPowerLite</strong> نام نرم افزاری قدرتمند برای کاهش حجم و فشرده سازی فایل های مجموعه نرم افزار Office می باشد .</p><p>این نرم افزار از ویژگی های دیگری نیز برخوردار می باشد که از میان آن ها می توان به قابلیت هایی همچون پشتیبانی کامل از فایل های PowerPoint 2007, Word 2007, Excel 2007 ، پشتیبانی از فرمت های DOCX, XLSX و PPTX ، فشرده سازی عکس ها و دیگر اجزای موجود در فایل ها ، آماده سازی فایل ها برای ارسال به همراه نامه های الکترونیکی ، دارای ابزار جستجوی پیشرفته برای فایل های مختلف برنامه های Office بر روی کامپیوتر و شبکه و &#8230; اشاره نمود.<span id="more-59"></span></p><p>این نرم افزار قدرتمند محصولی از شرکت Neuxpower Software می باشد.</p><h2>دانلود Neuxpower NXPowerLite :</h2><div class="g g-13"><div class="g-single a-41"><section class="nejat html-box guide-box clearfix"><p> در صورت نیاز به راهنمایی در مورد این مطلب و یا هر مشکلی در زمینه کامپیوتر و موبایل ، کارشناسان ما بصورت شبانه روزی پاسخگوی سوالات و مشکلات شما عزیزان می باشند <strong>تماس از طریق تلفن ثابت بدون کد با شماره 9099070345</strong> در صورت بروز هر گونه خطا هنگام تماس به سایت <strong><a href="https://hamrahpc.com/" target="_blank" rel="noopener nofollow" data-wpel-link="external">همراه رایانه</a></strong> مراجعه نمایید</p></section></div></div><section class="download-links html-box guide-box clearfix"> <i class="icon-download4"></i><div class="content"><p> <a href="http://www.software-bank.com" target="_blank" rel="nofollow" data-wpel-link="external"><b>Download From Software-bank</b></a></p><p> <a href="http://share724.com/user2/1398/Office/NXPowerLite.for.File.Servers.7.1.19.rar" data-wpel-link="external" rel="nofollow">لینک دانلود مستقیم</a></p></div></section><section class="post-information guide-box clearfix"> <i class="icon-info"></i><div class="content"><ul><li><i class="icon-database"></i>حجم فایل: 89 مگابایت</li><li><i class="icon-earth"></i>شرکت سازنده: neuxpower.com</li><li><i class="icon-reply"></i>منبع : <a href="https://www.p30world.com/" data-wpel-link="internal">دانلود نرم افزار</a></li></ul></div></section><div class="g g-12"><div class="g-single a-38"><center><div id="kaprila_p30world_com_inline"></div></center> <script async src="https://beta.kaprila.com/a/show.js.php?ref=p30world.com&id=inline&w=533&h=50&paneltest&template=inline&bg=B3FF92"></script></div></div><div class="password-box guide-box clearfix"> <i class="icon-locked"></i><div class="content"><ul><li><i class="icon-unlock-fill"></i>پسورد:<span class="password">www.p30world.com</span></li></ul></div></div><center><div id="kaprila_p30world_com_related"></div></center> <script async src="https://beta.kaprila.com/a/show.js.php?notitle&ref=p30world.com&id=related&w=600&h=420&template=related&count=6"></script> <div class="a-single a-12"><div class="notes-box guide-box clearfix"> <i class="icon-warning"></i><div class="content"><ul><li><i class="icon-chevron-sign-left"></i>برای دانلود فایل ها از نرم افزار <a href="https://www.p30world.com/1303/%D8%AF%D8%A7%D9%86%D9%84%D9%88%D8%AF-%D9%85%D9%86%DB%8C%D8%AC%D8%B1-idm/" data-wpel-link="internal">دانلود منیجر</a> استفاده کنید</li><li><i class="icon-chevron-sign-left"></i>فایل های چند بخشی را بصورت کامل ( همه بخش ها ) دانلود کنید و در کنار یکدیگر قرار دهید ، سپس همه را انتخاب ، راست کلیک و گزینه اکسترکت را کلیک کنید</li><li><i class="icon-chevron-sign-left"></i>برای باز کردن فایل های فشرده RAR و Zip از <a href="https://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" data-wpel-link="internal">نرم افزار Winrar</a> یا <a href="https://www.p30world.com/1344/download_winzip_pro_full/" data-wpel-link="internal">نرم افزار Winzip</a> استفاده کنید</li><li><i class="icon-chevron-sign-left"></i>برای کار با ایمیج و فایل های ISO از <a href="https://www.p30world.com/1050/download_poweriso_full/" data-wpel-link="internal">نرم افزار PowerISO</a> یا <a href="https://www.p30world.com/1222/download-ultraiso-premium-edition-full/" data-wpel-link="internal">نرم افزار UltraISO</a>&nbsp; استفاده بفرمایید</li><li><i class="icon-chevron-sign-left"></i>بحث و گفتگو درباره این نرم افزار در <a href="http://forum.p30world.com/" data-wpel-link="internal">انجمن های تخصصی پی سی ورلد</a></li><li><i class="icon-chevron-sign-left"></i>در صورت مشاهده لینک های معیوب ، موضوع را در بخش نظرات اعلام کنید</li><li><i class="icon-chevron-sign-left"></i>با عضویت در خبرنامه ، جدیدترین نرم افزار ها و مطالب را در ایمیل خود دریافت کنید .</li></ul></div></div></div></section><footer class="post-footer"><div class="tags"><h4><i class="icon-tags"></i>برچسب:</h4><a href="https://www.p30world.com/tag/nxpowerlite-for-file-servers/" rel="tag" data-wpel-link="internal">NXPowerLite for File Servers</a><a href="https://www.p30world.com/tag/office/" rel="tag" data-wpel-link="internal">office</a><a href="https://www.p30world.com/tag/%d8%a2%d9%81%db%8c%d8%b3/" rel="tag" data-wpel-link="internal">آفیس</a><a href="https://www.p30world.com/tag/%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2%db%8c/" rel="tag" data-wpel-link="internal">فشرده سازی</a><a href="https://www.p30world.com/tag/%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2%db%8c-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7%db%8c-%d8%a2%d9%81%db%8c%d8%b3/" rel="tag" data-wpel-link="internal">فشرده سازی فایل های آفیس</a><a href="https://www.p30world.com/tag/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2%db%8c-%d9%81%d8%a7%db%8c%d9%84-%d9%87%d8%a7%db%8c-%d8%a2%d9%81%db%8c%d8%b3/" rel="tag" data-wpel-link="internal">نرم افزار فشرده سازی فایل های آفیس</a></div></footer></article><div class='yarpp-related'><div class="related-posts"><h3>مطالب مرتبط</h3><div class="content"><ul><li><a href="https://www.p30world.com/23048/7-zip-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%81%d8%b4%d8%b1%d8%af%d9%87-%d8%b3%d8%a7%d8%b2%db%8c-%d9%82%d8%af%d8%b1%d8%aa%d9%85%d9%86%d8%af-%d9%81%d8%a7%db%8c%d9%84/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>7-Zip نسخه 18.06 نرم افزار فشرده سازی قدرتمند فایل ها</a></li><li><a href="https://www.p30world.com/8025/peazip/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود PeaZip 6.5.0 &#8211; نرم افزار فشرده سازی فایل ها و فولدرها</a></li><li><a href="https://www.p30world.com/8753/easy-unrar-unzip-zip-premium/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود Easy Unrar Unzip &#038; zip premium v3.0 &#8211; نرم افزار فشرده سازی و بازکردن فایل های فشرده در اندروید</a></li><li><a href="https://www.p30world.com/5579/download-fileminimizer-suite-full/" rel="bookmark" data-wpel-link="internal"><i class="icon-caret-left"></i>دانلود FILEminimizer Suite &#8211; نرم افزار فشرده سازی فایل های آفیس و تصاویر</a></li></ul></div></div></div><div class="adtube-header adtube-clear" style="display: none"><div class="adtube-header-right"> از سراسر وب</div><div class="adtube-header-left"> <a href="https://adtube.ir" rel="nofollow" target="_blank" data-wpel-link="external"> <span class="adtube-header-left-title">پیشنهاد از</span> <span class="adtube-logo-container"> <noscript><img src="https://www.adtube.ir/dist/images/logo.png" class="adtube-header-logo"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.adtube.ir/dist/images/logo.png" class="lazyload adtube-header-logo"> </span> </a></div></div><div id="adtube-129" data-rows="2" data-columns="3" data-adtype="native" data-model="vertical" data-preferred-type="cpc"></div> <script>if(!window.adtube_ads)window.adtube_ads=[];window.adtube_ads.push("129");</script> <script src="https://rtb.adtube.ir/assets/js/adtube.min.js" defer async></script> <bR><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">شما هم نظر خود را ارسال کنید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/59/download-office-neuxpower-nxpowerlite/#respond" style="display:none;" data-wpel-link="internal">لغو پاسخ</a></small></h3><form action="https://www.p30world.com/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="comment-form-comment"><label for="comment">دیدگاه</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="author-wrapper"><div class="comment-form-author"><i class="icon-user"></i><input id="author" name="author" type="text" value="" placeholder="نام"" size="30" /></div></div><div class="url-wrapper"><div class="comment-form-email"><i class="icon-mail"></i><input id="email" name="email" type="text" value="" placeholder="ایمیل"" size="30" /></div><div class="comment-form-url"><i class="icon-earth2"></i><input id="url" name="url" type="text" value=""  placeholder="وب سایت"" size="30" /></div></div><p class="cptch_block"><span class="cptch_title">پاسخ را به عدد وارد کنید<span class="required"> *</span></span><script class="cptch_to_remove">(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_40");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(200000);</script> <span id="cptch_time_limit_notice_40" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions"> <label class="cptch_label" for="cptch_input_40"><span class="cptch_span">پنج</span> <span class="cptch_span">&nbsp;&minus;&nbsp;</span> <span class="cptch_span"><input id="cptch_input_40" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span> <span class="cptch_span">&nbsp;=&nbsp;</span> <span class="cptch_span">چهار</span> <input type="hidden" name="cptch_result" value="xkE=" /><input type="hidden" name="cptch_time" value="1582103837" /> <input type="hidden" name="cptch_form" value="wp_comments" /> </label><span class="cptch_reload_button_wrap hide-if-no-js"> <noscript><style type="text/css">.hide-if-no-js {
								display: none !important;
							}</style></noscript> <span class="cptch_reload_button dashicons dashicons-update"></span> </span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال نظر" /> <input type='hidden' name='comment_post_ID' value='59' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><aside class="sidebar pushy pushy-left"><div class="pair-control"><div class="widget forum-entries list-wrap one"><div class="sidebar-title"><h3>مطالب انجمن</h3></div><div class="sidebar-content forum-entries-content clearfix"><div class="linkdump-links clearfix"><ul><li> <a href="http://forum.p30world.com/showthread.php?t=746517&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> درد شدید کبد بعد از صرف غذا </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746516&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> سوال در مورد خرید رم جهت ارتقا سیستم به 64 بیتی </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746515&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> محل اتصال شارژر به لپتاپ لنوو شل شده </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746514&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> ضبط از صفحه نمایش برای DVD های قفل دار ---- خیلی ضروری و فوری اساتید بیان داخل </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746513&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> ایا ویندوز7 رو اپدیت کنیم ؟ </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746508&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> قفل گذاری تضمینی دی وی دی ها </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746502&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> تبلیغات خود بازشونده موبایل !!! </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746499&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> خستگی چشم </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746498&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> مبدل اعداد </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746497&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> هنگ کردن کامپیوتر </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746492&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> دیتالایف انجین فارسی - نسخه 14 </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746491&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> هک شدن گوشی با جیمیل. </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746490&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> مشورت بسیار مهم ! چه سایتی و برای چه یوزرهایی راه اندازی کنم ؟ </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746489&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> نت سنج + </a></li><li> <a href="http://forum.p30world.com/showthread.php?t=746486&#038;amp;goto=newpost" data-wpel-link="internal"><i class="icon-double-angle-left"></i> قیمت این سیستم چقدر میشه ؟ </a></li></ul></div></div></div></div><div class="pair-control"><div class="widget requirements-softwares one clearfix"><div class="sidebar-title"><h3>نرم افزار های مورد نیاز</h3></div><div class="sidebar-content requirements-softwares-content clearfix"><div class="clearfix"><ul><li><div class="software-icon"> <a href="https://www.p30world.com/11512/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-whatsapp-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d9%be/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/05/WhatsApp-Messenger.png" alt="دانلود واتس اپ" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/05/WhatsApp-Messenger.png" alt="دانلود واتس اپ" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/11512/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-whatsapp-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d9%be/" class="software-title" data-wpel-link="internal">دانلود واتس اپ</a></h4> <span class="publish"><time datetime="1398-11-27">27 بهمن 1398</time></span><div class="publish version rating">ورژن: 2.20.46</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/11849/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-instagram/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2017/05/Instagram-n.png" alt="دانلود اینستاگرام" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2017/05/Instagram-n.png" alt="دانلود اینستاگرام" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/11849/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-instagram/" class="software-title" data-wpel-link="internal">دانلود اینستاگرام</a></h4> <span class="publish"><time datetime="">27 بهمن 1398</time></span><div class="publish version rating">ورژن: 130.0.0.0.60</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/2737/download_avast_internet_security_full/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Avast.png" alt="دانلود Avast! Internet Security" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Avast.png" alt="دانلود Avast! Internet Security" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/2737/download_avast_internet_security_full/" class="software-title" data-wpel-link="internal">دانلود Avast! Internet Security</a></h4> <span class="publish"><time datetime="1398-10-29">29 دی 1398</time></span><div class="publish version rating">ورژن: 19.3.2369 (Build 19.3.4241.404)</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/8283/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a7%d8%af%d9%88%d8%a8%db%8c-%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be-adobe-photoshop-cc/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2017/06/Photoshop-CC-n.png" alt="دانلود فتوشاپ CC" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2017/06/Photoshop-CC-n.png" alt="دانلود فتوشاپ CC" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/8283/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a7%d8%af%d9%88%d8%a8%db%8c-%d9%81%d8%aa%d9%88%d8%b4%d8%a7%d9%be-adobe-photoshop-cc/" class="software-title" data-wpel-link="internal">دانلود فتوشاپ CC</a></h4> <span class="publish"><time datetime="">29 دی 1398</time></span><div class="publish version rating">ورژن: 2019.20.0.8.28474</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/4708/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kmplayer/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/01/KMP_2019.png" alt="دانلود KMPlayer" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/01/KMP_2019.png" alt="دانلود KMPlayer" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/4708/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kmplayer/" class="software-title" data-wpel-link="internal">دانلود KMPlayer</a></h4> <span class="publish"><time datetime="1398-10-28">28 دی 1398</time></span><div class="publish version rating">ورژن: 4.2.2.36</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/1531/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%d9%85%d9%88%d8%aa-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be-teamviewer-%d8%aa%db%8c%d9%85-%d9%88%db%8c%d9%88%d8%b1/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/08/TeamViewer.png" alt="دانلود TeamViewer" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/08/TeamViewer.png" alt="دانلود TeamViewer" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/1531/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b1%db%8c%d9%85%d9%88%d8%aa-%d8%af%d8%b3%da%a9%d8%aa%d8%a7%d9%be-teamviewer-%d8%aa%db%8c%d9%85-%d9%88%db%8c%d9%88%d8%b1/" class="software-title" data-wpel-link="internal">دانلود TeamViewer</a></h4> <span class="publish"><time datetime="">28 دی 1398</time></span><div class="publish version rating">ورژن: 15.1.3937</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/7016/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d9%84%d8%b4-%d9%be%d9%84%db%8c%d8%b1-adobe-flash-player/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2013/06/Flash-Player.png" alt="دانلود فلش پلیر" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2013/06/Flash-Player.png" alt="دانلود فلش پلیر" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/7016/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d9%84%d8%b4-%d9%be%d9%84%db%8c%d8%b1-adobe-flash-player/" class="software-title" data-wpel-link="internal">دانلود فلش پلیر</a></h4> <span class="publish"><time datetime="">28 دی 1398</time></span><div class="publish version rating">ورژن: 32.00.314</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/1183/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a7%d9%be%d8%b1%d8%a7-opera/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/05/Opera.png" alt="دانلود Opera" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/05/Opera.png" alt="دانلود Opera" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/1183/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a7%d9%be%d8%b1%d8%a7-opera/" class="software-title" data-wpel-link="internal">دانلود Opera</a></h4> <span class="publish"><time datetime="">28 دی 1398</time></span><div class="publish version rating">ورژن: 66.0.3515.36</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/2883/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%da%af%d9%88%da%af%d9%84-%da%a9%d8%b1%d9%88%d9%85-google-chrome/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Chrome.png" alt="دانلود گوگل کروم" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Chrome.png" alt="دانلود گوگل کروم" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/2883/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%da%af%d9%88%da%af%d9%84-%da%a9%d8%b1%d9%88%d9%85-google-chrome/" class="software-title" data-wpel-link="internal">دانلود گوگل کروم</a></h4> <span class="publish"><time datetime="">28 دی 1398</time></span><div class="publish version rating">ورژن: 79.0.3945.130</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/106/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d8%b1%d9%81%d8%a7%da%a9%d8%b3-firefox/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/02/firefox.png" alt="دانلود فایرفاکس" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/02/firefox.png" alt="دانلود فایرفاکس" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/106/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d8%b1%d9%81%d8%a7%da%a9%d8%b3-firefox/" class="software-title" data-wpel-link="internal">دانلود فایرفاکس</a></h4> <span class="publish"><time datetime="1398-10-21">21 دی 1398</time></span><div class="publish version rating">ورژن: 72.0.1</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/5078/download_skype_full/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2013/11/Skype.png" alt="دانلود Skype" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2013/11/Skype.png" alt="دانلود Skype" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/5078/download_skype_full/" class="software-title" data-wpel-link="internal">دانلود Skype</a></h4> <span class="publish"><time datetime="1398-10-15">15 دی 1398</time></span><div class="publish version rating">ورژن: 8.55.0.141</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2013/12/winrar.png" alt="دانلود Winrar" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2013/12/winrar.png" alt="دانلود Winrar" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/1124/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-winrar/" class="software-title" data-wpel-link="internal">دانلود Winrar</a></h4> <span class="publish"><time datetime="1398-09-19">19 آذر 1398</time></span><div class="publish version rating">ورژن: 5.80 Beta 4</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/6969/keepass_password_safe/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Keepass.png" alt="نرم افزار مدیریت پسورد" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Keepass.png" alt="نرم افزار مدیریت پسورد" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/6969/keepass_password_safe/" class="software-title" data-wpel-link="internal">نرم افزار مدیریت پسورد</a></h4> <span class="publish"><time datetime="1398-06-25">25 شهریور 1398</time></span><div class="publish version rating">ورژن: 2.43</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/972/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-vlc/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2013/11/VlcMP.png" alt="دانلود VLC" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2013/11/VlcMP.png" alt="دانلود VLC" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/972/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-vlc/" class="software-title" data-wpel-link="internal">دانلود VLC</a></h4> <span class="publish"><time datetime="1398-06-13">13 شهریور 1398</time></span><div class="publish version rating">ورژن: 3.0.8</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/6645/adobe_reader/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2013/02/Adobe-Reader.png" alt="دانلود Adobe Reader" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2013/02/Adobe-Reader.png" alt="دانلود Adobe Reader" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/6645/adobe_reader/" class="software-title" data-wpel-link="internal">دانلود Adobe Reader</a></h4> <span class="publish"><time datetime="1397-06-21">21 شهریور 1397</time></span><div class="publish version rating">ورژن: XI 11.0.22</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/19642/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%aa%d9%84%da%af%d8%b1%d8%a7%d9%85-telegram-android/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2015/04/Telegram.png" alt="دانلود تلگرام" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2015/04/Telegram.png" alt="دانلود تلگرام" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/19642/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%aa%d9%84%da%af%d8%b1%d8%a7%d9%85-telegram-android/" class="software-title" data-wpel-link="internal">دانلود تلگرام</a></h4> <span class="publish"><time datetime="1397-06-18">18 شهریور 1397</time></span><div class="publish version rating">ورژن: 4.9.1</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/8679/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-sygic-%d8%b3%d8%a7%db%8c%d8%ac%db%8c%da%a9-iran-gps-navigation/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2017/07/Sygic2.png" alt="دانلود Sygic سایجیک" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2017/07/Sygic2.png" alt="دانلود Sygic سایجیک" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/8679/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-sygic-%d8%b3%d8%a7%db%8c%d8%ac%db%8c%da%a9-iran-gps-navigation/" class="software-title" data-wpel-link="internal">دانلود Sygic سایجیک</a></h4> <span class="publish"><time datetime="1396-11-03">3 بهمن 1396</time></span><div class="publish version rating">ورژن: 17.3.11</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/18576/%d9%85%d8%b3%db%8c%d8%b1-%db%8c%d8%a7%d8%a8-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-osmand-maps-navigation/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2015/01/OsmAnd-new.png" alt="دانلود رهیاب OsmAnd" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2015/01/OsmAnd-new.png" alt="دانلود رهیاب OsmAnd" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/18576/%d9%85%d8%b3%db%8c%d8%b1-%db%8c%d8%a7%d8%a8-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-osmand-maps-navigation/" class="software-title" data-wpel-link="internal">دانلود رهیاب OsmAnd</a></h4> <span class="publish"><time datetime="">3 بهمن 1396</time></span><div class="publish version rating">ورژن: 2.8.2</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/24729/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d8%b3%d8%ae%d9%86%da%af%d9%88-%d9%86%d9%82%d8%b4%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2016/07/Magic-Earth60.png" alt="دانلود نقشه آفلاین ایران + سخنگو فارسی" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2016/07/Magic-Earth60.png" alt="دانلود نقشه آفلاین ایران + سخنگو فارسی" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/24729/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d8%ac%db%8c-%d9%be%db%8c-%d8%a7%d8%b3-%d8%b3%d8%ae%d9%86%da%af%d9%88-%d9%86%d9%82%d8%b4%d9%87-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" class="software-title" data-wpel-link="internal">دانلود نقشه آفلاین ایران + سخنگو فارسی</a></h4> <span class="publish"><time datetime="">3 بهمن 1396</time></span><div class="publish version rating">ورژن: v7.1.17.50</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/23862/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d9%85%d8%b3%db%8c%d8%b1%db%8c%d8%a7%d8%a8-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-mapfactor-gps-navigation/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2016/01/mapfactor.png" alt="دانلود مسیریاب MapFactor" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2016/01/mapfactor.png" alt="دانلود مسیریاب MapFactor" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/23862/%d8%b1%d9%87%db%8c%d8%a7%d8%a8-%d9%85%d8%b3%db%8c%d8%b1%db%8c%d8%a7%d8%a8-%d9%86%d9%82%d8%b4%d9%87-%d8%a2%d9%81%d9%84%d8%a7%db%8c%d9%86-%d8%a7%db%8c%d8%b1%d8%a7%d9%86-mapfactor-gps-navigation/" class="software-title" data-wpel-link="internal">دانلود مسیریاب MapFactor</a></h4> <span class="publish"><time datetime="">3 بهمن 1396</time></span><div class="publish version rating">ورژن: 3.0.125</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/1303/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%85%d9%86%db%8c%d8%ac%d8%b1-idm/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/IDM.png" alt="دانلود منیجر IDM" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/04/IDM.png" alt="دانلود منیجر IDM" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/1303/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%85%d9%86%db%8c%d8%ac%d8%b1-idm/" class="software-title" data-wpel-link="internal">دانلود منیجر IDM</a></h4> <span class="publish"><time datetime="1396-11-01">1 بهمن 1396</time></span><div class="publish version rating">ورژن: 6.30 Build 6</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/928/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kaspersky-%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%da%a9%d8%b3%d9%be%d8%b1%d8%a7%d8%b3%da%a9%d8%a7%db%8c/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2013/12/kaspersky.png" alt="دانلود Kaspersky" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2013/12/kaspersky.png" alt="دانلود Kaspersky" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/928/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-kaspersky-%d8%a2%d9%86%d8%aa%db%8c-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%da%a9%d8%b3%d9%be%d8%b1%d8%a7%d8%b3%da%a9%d8%a7%db%8c/" class="software-title" data-wpel-link="internal">دانلود Kaspersky</a></h4> <span class="publish"><time datetime="1396-05-04">4 مرداد 1396</time></span><div class="publish version rating">ورژن: 17.0.0.611.0.184.0.DC.21.03</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/23132/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a2%d9%81%db%8c%d8%b3-2016-microsoft-office/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2016" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2016" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/23132/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d8%a2%d9%81%db%8c%d8%b3-2016-microsoft-office/" class="software-title" data-wpel-link="internal">دانلود آفیس 2016</a></h4> <span class="publish"><time datetime="1396-04-11">11 تیر 1396</time></span><div class="publish version rating">ورژن: آپدیت may 2017</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/2770/adobe_photoshop_extended_full/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2016/06/Photoshop-Cs6.png" alt="دانلود فتوشاپ CS6" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2016/06/Photoshop-Cs6.png" alt="دانلود فتوشاپ CS6" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/2770/adobe_photoshop_extended_full/" class="software-title" data-wpel-link="internal">دانلود فتوشاپ CS6</a></h4> <span class="publish"><time datetime="1395-04-04">4 تیر 1395</time></span><div class="publish version rating">ورژن: 13.1.2</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/6485/drweb_antivirus/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Dr.Web_.png" alt="دانلود آنتی ویروس Dr.Web" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Dr.Web_.png" alt="دانلود آنتی ویروس Dr.Web" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/6485/drweb_antivirus/" class="software-title" data-wpel-link="internal">دانلود آنتی ویروس Dr.Web</a></h4> <span class="publish"><time datetime="1395-03-16">16 خرداد 1395</time></span><div class="publish version rating">ورژن: 11.0.3.5270</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/5029/download_microsoft_windows_7_sp1_integrated_full/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Windows7.png" alt="دانلود ویندوز 7" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/04/Windows7.png" alt="دانلود ویندوز 7" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/5029/download_microsoft_windows_7_sp1_integrated_full/" class="software-title" data-wpel-link="internal">دانلود ویندوز 7</a></h4> <span class="publish"><time datetime="1393-11-29">29 بهمن 1393</time></span><div class="publish version rating">ورژن: SP1 Feb 2015</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/8430/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2-8-1/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2013/10/Windows8.png" alt="دانلود Windows 8.1" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2013/10/Windows8.png" alt="دانلود Windows 8.1" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/8430/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2-8-1/" class="software-title" data-wpel-link="internal">دانلود Windows 8.1</a></h4> <span class="publish"><time datetime="1393-05-06">6 مرداد 1393</time></span><div class="publish version rating">ورژن: 8.1</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/2858/download_winamp_pro_full/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/06/Winamp-icon.png" alt="دانلود Winamp" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/06/Winamp-icon.png" alt="دانلود Winamp" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/2858/download_winamp_pro_full/" class="software-title" data-wpel-link="internal">دانلود Winamp</a></h4> <span class="publish"><time datetime="1393-04-01">1 تیر 1393</time></span><div class="publish version rating">ورژن: 5.666</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/6533/autodesk_autocad/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/04/AutoCAD.png" alt="دانلود AutoCAD " /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/04/AutoCAD.png" alt="دانلود AutoCAD " /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/6533/autodesk_autocad/" class="software-title" data-wpel-link="internal">دانلود AutoCAD </a></h4> <span class="publish"><time datetime="1393-02-03">3 اردیبهشت 1393</time></span><div class="publish version rating">ورژن: 2015 J.51.0.0</div></div></li><li><div class="software-icon"> <a href="https://www.p30world.com/7433/microsoft-office-professional-plus-2013/" data-wpel-link="internal"><noscript><img src="https://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2013" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.p30world.com/wp/wp-content/uploads/2014/07/Office2013.jpg" alt="دانلود آفیس 2013" /></a></div><div class="software-desc"><h4><a href="https://www.p30world.com/7433/microsoft-office-professional-plus-2013/" class="software-title" data-wpel-link="internal">دانلود آفیس 2013</a></h4> <span class="publish"><time datetime="1392-12-26">26 اسفند 1392</time></span><div class="publish version rating">ورژن: SP1 SE v15.0.4569</div></div></li></ul></div></div></div></div><div class="pair-control"><div class="widget sidebar-ads text-ads one clearfix"><div class="sidebar-title"><h3>تبلیغات متنی</h3></div><div class="sidebar-content sidebar-ads-content clearfix"><div class="text-ads"> <a href="http://www.chatavaz.in/" target="_blank" data-wpel-link="exclude" rel="follow"><h5>چت روم</h5> </a></div><div class="text-ads"> <a href="https://www.iranhotelonline.com/hotels/Tehran/" target="_blank" data-wpel-link="exclude" rel="follow"><h5>هتل های تهران</h5> </a></div><div class="text-ads"> <a href="https://shahrdl.com/" target="_blank" data-wpel-link="exclude" rel="follow"><h5>دانلود سریال</h5> </a></div><div class="text-ads"> <a href="https://amadaytravel.com/category/%d8%aa%d9%88%d8%b1-%d8%aa%d8%b1%da%a9%db%8c%d9%87-%d9%86%d9%88%d8%b1%d9%88%d8%b2-99/%d8%aa%d9%88%d8%b1-%d8%a2%d9%86%d8%aa%d8%a7%d9%84%db%8c%d8%a7-%d9%86%d9%88%d8%b1%d9%88%d8%b2-99/" target="_blank" data-wpel-link="exclude" rel="follow"> <i class="icon-double-angle-left"></i><h5>تور آنتالیا</h5><p> تخفیف ویژه تور آنتالیا ویژه نوروز 99 | آمادای</p> <em>amadaytravel.com</em> </a></div><div class="text-ads"> <a href="https://zima.ir/tours/%D8%AA%D9%88%D8%B1-%D8%A7%D8%B3%D8%AA%D8%A7%D9%86%D8%A8%D9%88%D9%84" target="_blank" data-wpel-link="exclude" rel="follow"> <i class="icon-double-angle-left"></i><h5>تور استانبول</h5><p> قیمت ارزان تور استانبول</p> <em>zima.ir</em> </a></div><div class="text-ads"> <a href="https://powerbankha.com/" target="_blank" data-wpel-link="exclude" rel="follow"> <i class="icon-double-angle-left"></i><h5>پاوربانک ها</h5><p>بزرگترین مرکز تخصصی پاوربانک در ایران <br> شیائومی روموس کانفلون مارک انرجایزر</p> <em>powerbankha.com</em> </a></div><div class="text-ads"> <a href="https://daroo.shop/" target="_blank" data-wpel-link="exclude" rel="follow"> <i class="icon-double-angle-left"></i><h5>داروشاپ - بزرگترین داروخانه آنلاین</h5><p> فروش انواع مکمل های غذایی و ورزشی ، آرایشی و بهداشتی ، تجهیزات طبی</p> <em>Daroo.Shop</em> </a></div><div class="text-ads"> <a href="https://www.digi-follower.com/buy-iranian-followers/" target="_blank" data-wpel-link="exclude" rel="follow"><h5>خرید فالوور ایرانی</h5> </a></div><div class="text-ads"> <a href="https://www.bonyadvokala.com" target="_blank" title="بنیاد وکلا" data-wpel-link="exclude" rel="follow"> <i class="icon-double-angle-left"></i><h5>بنیاد وکلا</h5><p>جستجو - بررسی و انتخاب وکیل ۴۲۸۱۸ - ۰۲۱</p> <em>bonyadvokala.com</em> </a></div><div class="text-ads"> <a href="https://www.shirazsong.in/" target="_blank" data-wpel-link="exclude" rel="follow"><h5>دانلود آهنگ جدید</h5> </a></div><div class="text-ads"> <a href="https://baranhits.ir/" target="_blank" data-wpel-link="exclude" rel="follow"><h5>دانلود آهنگ</h5> </a></div><div class="text-ads"> <a href="http://www.pipemarket.ir/" target="_blank" data-wpel-link="exclude" rel="follow"><h5>قیمت لوله پلی اتیلن و لوله کاروگیت</h5> </a></div><div class="text-ads"> <a href="https://www.kaspid.com" target="_blank" data-wpel-link="exclude" rel="follow"><h5>طراحی سایت</h5> </a></div><div class="text-ads"> <a href="http://soccerbetsmart.com" target="_blank" data-wpel-link="external" rel="nofollow"><h5>پیشبینی فوتبال</h5> </a></div><div class="text-ads"> <a href="https://www.yasa.co/" target="_blank" title="دفتر وکالت" data-wpel-link="exclude" rel="follow"> <i class="icon-double-angle-left"></i><h5>دفتر وکالت</h5><p> جستجو، بررسی، انتخاب وکیل و خدمات حقوقی یاسا 87132 - 021</p> <em>yasa.co</em> </a></div><div class="text-ads"> <a href="https://www.eghamat24.com/mashhadhotels.html" target="_blank" data-wpel-link="exclude" rel="follow"><h5>هتل های مشهد</h5> </a></div><div class="text-ads"> <a href="http://www.payam-resan.com/" target="_blank" data-wpel-link="exclude" rel="follow"><h5>پنل اس ام اس</h5> </a></div><div class="text-ads"> <a href="http://pichak.net/" target="_blank" data-wpel-link="exclude" rel="follow"> <i class="icon-double-angle-left"></i><h5> پیچک . نت</h5><p>قالب وبلاگ و ابزار وبمستر</p> <em>pichak.net</em> </a></div><div class="text-ads"> <a href="http://www.iran3ell.net/" target="_blank" data-wpel-link="exclude" rel="follow"> <i class="icon-double-angle-left"></i><h5>شارژ بخرید سکه طلا ببرید!</h5><p>ایرانسل - همره اول<br /> با قرعه کشی ماهانه کارت شارژ</p> <em>iran3ell.net</em> </a></div><div class="text-ads"> <a href="http://1pezeshk.com/" target="_blank" data-wpel-link="exclude" rel="follow"> <i class="icon-double-angle-left"></i><h5>یک پزشک</h5><p>آخرین اخبار فناوری را با ما دنبال کنید</p> <em>1pezeshk.com</em> </a></div><div class="text-ads"> <a href="https://www.targetedwebtraffic.com/buy/buy-organic-website-traffic-google-keyword-traffic" target="_blank" data-wpel-link="exclude" rel="follow"><h5>Buy Organic Traffic</h5> </a></div><div class="text-ads"> <a href="https://www.TargetedWebTraffic.com" target="_blank" data-wpel-link="exclude" rel="follow"><h5>Buy Website Traffic</h5> </a></div><div class="text-ads"> <a href="https://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA-%D9%85%D8%AA%D9%86%DB%8C-%D8%A8%DA%A9-%D9%84%DB%8C%D9%86%DA%A9/" target="_blank" data-wpel-link="internal"><h5>سفارش تبلیغات متنی</h5> </a></div></div></div></div><div class="pair-control"><div class="widget letter-news one"> <a id="emaillist"></a><div class="sidebar-title"><h3>عضویت در خبرنامه</h3></div><div class="sidebar-content letter-new-content clearfix"><p>آدرس ایمیل خود را وارد کنید و بصورت روزانه جدید مطالب و نرم افزار ها را دریافت کنید</p><form onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=p30worldcom', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow" method="post" action="https://feedburner.google.com/fb/a/mailverify"><div class="inputs-wrapper"><div class="form-icon"><i class="icon-email"></i></div> <input type="text" placeholder="آدرس ایمیل را وارد کنید" name="email" class="email"> <input type="hidden" name="uri" value="p30worldcom"> <input type="hidden" value="en_US" name="loc"> <button class="submit btn" value="مشترک شوید" type="submit">مشترک شوید</button></div></form></div></div></div></aside></div><div class="footer-container clearfix"><footer class="wrapper main"><div class="random-posts clearfix footer-sections odd"><div class="footer-title"><h3>مطالب جدید سایت</h3></div><div class="footer-content"><ul id="latest-posts"><li><a href="https://www.p30world.com/21916/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%b3%d8%a7%d8%ae%d8%aa-%d8%aa%d8%b5%d8%a7%d9%88%db%8c%d8%b1-%d8%a7%da%86-%d8%af%db%8c-%d8%a2%d8%b1-jixipix-simply-hdr/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود JixiPix Simply HDR 3.2.15 نرم افزار ساخت تصاویر HDR اچ دی آر</a></li><li><a href="https://www.p30world.com/16988/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-tipard-dvd-ripper-platinum-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d8%aa%d8%a8%d8%af%db%8c%d9%84-%d8%af%db%8c-%d9%88%db%8c-%d8%af%db%8c/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Tipard DVD Ripper Platinum 9.2.30 &#8211; نرم افزار تبدیل دی وی دی به فیلم ویدیویی</a></li><li><a href="https://www.p30world.com/59/download-office-neuxpower-nxpowerlite/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود NXPowerLite for File Servers 7.1.19 نرم افزار فشرده سازی فایل های آفیس</a></li><li><a href="https://www.p30world.com/28508/stellio-music-player-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d9%88%d8%b2%db%8c%da%a9-%d9%be%d9%84%db%8c%d8%b1-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Stellio Player v6.1.36 &#8211; نرم افزار پخش موزیک استیلو اندروید</a></li><li><a href="https://www.p30world.com/2786/download-ontrack-easyrecovery-professional-full/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Ontrack EasyRecovery Toolkit for Windows 14.0.0.0- نرم افزار بازیابی فایل های حذف شده</a></li><li><a href="https://www.p30world.com/32089/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%85%d8%a7%d8%b4%db%8c%d9%86-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-multi-calculator-premium/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Multi Calculator Premium v1.7.1 build 242 &#8211; نرم افزار ماشین حساب چند کاره برای اندروید</a></li><li><a href="https://www.p30world.com/7752/teracopy_pro/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود TeraCopy Pro 3.4 &#8211; نرم افزار افزایش سرعت کپی فایل ها در ویندوز</a></li><li><a href="https://www.p30world.com/16766/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-playerpro-music-player-%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%be%d8%ae%d8%b4-%d9%85%d9%88%d8%b2%db%8c%da%a9-%d9%88-%d9%81%db%8c%d9%84%d9%85/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود PlayerPro Music Player v5.7 build 195 &#8211; نرم افزار پخش موزیک و فیلم در اندروید</a></li><li><a href="https://www.p30world.com/6249/macrium-reflect-professional/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Macrium Reflect 7.2.4732 &#8211; نرم افزار بکاپ گیری ( پشتیبان گیری ) از ویندوز و هارد دیسک بصورت ایمیج</a></li><li><a href="https://www.p30world.com/28210/%d9%86%d8%b1%d9%85-%d8%a7%d9%81%d8%b2%d8%a7%d8%b1-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%d8%a7%d8%b3%d9%86%d8%a7%d8%af-%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af-office-documents-viewer/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>دانلود Office Documents Viewer (Pro) v1.27.4 &#8211; نرم افزار نمایش اسناد مختلف در اندروید</a></li></ul></div><div class="linkdump-btns"></div></div><div class="right-footer"><div class="statistic clearfix footer-sections even"><div class="footer-title"><h3>آمار سایت</h3></div><div class="footer-content"><p>تعداد <span class="statistic-number"> 5113</span> نوشته در سایت ارسال شده است و تعداد نظرات <span class="statistic-number"> 4690</span> عدد است</p></div></div><div class="footer-menu clearfix footer-sections  even"><div class="footer-title"><h3>منوی سایت</h3></div><div class="footer-content"><ul id="menu-%d9%85%d9%86%d9%88%db%8c-%d8%a8%d8%a7%d9%84%d8%a7-1" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-8874"><a class="active" href="https://www.p30world.com" data-wpel-link="internal"><i class="icon-double-angle-left"></i>صفحه اصلی</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8926"><a href="http://forum.p30world.com" data-wpel-link="internal"><i class="icon-double-angle-left"></i>انجمن های گفتگو</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8976"><a href="https://www.p30world.com/%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>تبلیغات</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="https://www.p30world.com/%D8%AA%D9%85%D8%A7%D8%B3-%D8%A8%D8%A7-%D9%85%D8%A7/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>تماس با ما</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23143"><a href="https://www.p30world.com/download-%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%be%db%8c-%d8%b3%db%8c-%d9%88%d8%b1%d9%84%d8%af-help/" data-wpel-link="internal"><i class="icon-double-angle-left"></i>راهنمای دانلود</a></li></ul></div></div></div><div class="left-footer"><div class="footer-contact clearfix footer-sections even"><div class="footer-title"><h3>تماس با ما</h3></div><div class="footer-content"><div class="guide"><div class="a-single a-11"><p>جهت سفارش آگهی های اینترنتی لطفا به بخش <a href="http://ads.p30world.com/" data-wpel-link="internal">تبلیغات</a> مراجعه کنید</p><p>جهت طرح سوالات عمومی یا رفع اشکال در مورد نرم افزار های معرفی شده لطفا به <a href="http://forum.p30world.com" data-wpel-link="internal">انجمن های تخصصی پی سی ورلد </a>مراجعه نمایید</p></div></div><div class="address"><div class="designers-box"><div class="wedesign"><div class="clearfix"> <i class="icon-direction"></i>مشاوره و پیاده سازی:<div class="wdl"> <a target="_blank" href="http://www.wedesign.ir/" class="wedesign-logo" data-wpel-link="external" rel="nofollow">مشاوره و پیاده سازی از wedesign</a></div> <br><br> طراحی گرافیک : <a href="http://erfanix.com/" data-wpel-link="external" rel="nofollow">ErfaniX</a> <br><br> فایل های قابل دانلود توسط سرورهای قدرتمند <a href="http://p1.pishtazidc.ir/datacenter/" target="_blank" data-wpel-link="external" rel="nofollow">پیشتاز</a> میزبانی میشود</div></div></div></div></div></div></div></div></footer></div><div class="footer-container clearfix copyright"><div class="copyright-content main wrapper"><div class="copyright-txt"><p class="en">&copy; 2020 <a href="https://www.p30world.com" data-wpel-link="internal">P30world</a> All Rights Reserved</p><p>تمامی حقوق مادی و معنوی متعلق به پی سی ورلد میباشد</p></div><div class="social-icons"><ul><li><a class="twitter" href="https://twitter.com/P30worldCom" data-wpel-link="external" rel="nofollow"><i class="icon-twitter"></i></a></li><li><a class="facebook" href="https://www.facebook.com/p30worldcom" data-wpel-link="external" rel="nofollow"><i class="icon-facebook"></i></a></li><li><a class="googleplus" href="https://plus.google.com/+P30worldDotCom" data-wpel-link="exclude" rel="follow"><i class="icon-google-plus"></i></a></li><li><a class="linkedin" href="#"><i class="icon-linkedin"></i></a></li><li><address><a class="email" href="https://www.p30world.com/contact/" data-wpel-link="internal"><i class="icon-email2"></i></a></address></li><li><a class="rss" href="https://p30world.com/feed/" data-wpel-link="internal"><i class="icon-rss"></i></a></li></ul></div></div></div> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.10.1.min.js"><\/script>')</script> <script type="text/javascript">try {
		var parent_location = new String(parent.location);
		var top_location = new String(top.location);
		var cur_location = new String(document.location);
		parent_location = parent_location.toLowerCase();
		top_location = top_location.toLowerCase();
		cur_location = cur_location.toLowerCase();

		if ( top_location != cur_location && parent_location.indexOf('https://www.p30world.com') != 0 )
			top.location.href = document.location.href;
	} catch ( err ) {
		top.location.href = document.location.href;
	}</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.p30world.com/wp/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <script type='text/javascript'>var ratingsL10n = {"plugin_url":"https:\/\/www.p30world.com\/wp\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.p30world.com/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;</script> <script type='text/javascript'>var cptch_vars = {"nonce":"9a25b80c7d","ajaxurl":"https:\/\/www.p30world.com\/wp\/wp-admin\/admin-ajax.php","enlarge":""};</script> <div class="g g-10"><div class="g-single a-34"><div id="adtube-2639" style="width:100%;max-width:468px;height:60px;border:none;overflow:hidden;margin:0 auto;" data-preferred-type="cpc" data-adtype="float,bottom"></div><script>if(!window.adtube_ads)window.adtube_ads=[];window.adtube_ads.push("2639");</script><script src="https://rtb.adtube.ir/assets/js/adtube.min.js" defer async></script> </div></div> <script defer src="https://www.p30world.com/wp/wp-content/cache/autoptimize/js/autoptimize_d5b9418008c5d1aba1be689a69117520.js"></script></body></html>